Федеральный закон от 27 декабря 2002 г

Федеральный закон от 27 декабря 2002 г. N 184-ФЗ
"О техническом регулировании"
(с изменениями от 9 мая 2005 г.)

Принят Государственной Думой 15 декабря 2002 года

Одобрен Советом Федерации 18 декабря 2002 года

О реализации настоящего Федерального закона см. приказ Госгортехнадзора РФ от 27 марта 2003 г. N 54

См. комментарии к настоящему Федеральному закону

Глава 1. Общие положения

См. схему "Техническое регулирование. Общие положения"

Статья 1. Сфера применения настоящего Федерального закона

1. Настоящий Федеральный закон регулирует отношения, возникающие при:

разработке, принятии, применении и исполнении обязательных требований к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации;

разработке, принятии, применении и исполнении на добровольной основе требований к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнению работ или оказанию услуг;

оценке соответствия.

Настоящий Федеральный закон также определяет права и обязанности участников регулируемых настоящим Федеральным законом отношений.

2. Требования к функционированию единой сети связи Российской Федерации и к продукции, связанные с обеспечением целостности, устойчивости функционирования указанной сети связи и ее безопасности, отношения, связанные с обеспечением целостности единой сети связи Российской Федерации и использованием радиочастотного спектра, соответственно устанавливаются и регулируются законодательством Российской Федерации в области связи.

3. Действие настоящего Федерального закона не распространяется на государственные образовательные стандарты, положения (стандарты) о бухгалтерском учете и правила (стандарты) аудиторской деятельности, стандарты эмиссии ценных бумаг и проспектов эмиссии ценных бумаг.

См. комментарии к статье 1 настоящего Федерального закона

Статья 2. Основные понятия

Для целей настоящего Федерального закона используются следующие основные понятия:

аккредитация - официальное признание органом по аккредитации компетентности физического или юридического лица выполнять работы в определенной области оценки соответствия;

безопасность продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации (далее - безопасность) - состояние, при котором отсутствует недопустимый риск, связанный с причинением вреда жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений;

ветеринарно-санитарные и фитосанитарные меры - обязательные для исполнения требования и процедуры, устанавливаемые в целях защиты от рисков, возникающих в связи с проникновением, закреплением или распространением вредных организмов, заболеваний, переносчиков болезней или болезнетворных организмов, в том числе в случае переноса или распространения их животными и (или) растениями, с продукцией, грузами, материалами, транспортными средствами, с наличием добавок, загрязняющих веществ, токсинов, вредителей, сорных растений, болезнетворных организмов, в том числе с пищевыми продуктами или кормами, а также обязательные для исполнения требования и процедуры, устанавливаемые в целях предотвращения иного связанного с распространением вредных организмов ущерба;

декларирование соответствия - форма подтверждения соответствия продукции требованиям технических регламентов;

декларация о соответствии - документ, удостоверяющий соответствие выпускаемой в обращение продукции требованиям технических регламентов;

заявитель - физическое или юридическое лицо, осуществляющее обязательное подтверждение соответствия;

знак обращения на рынке - обозначение, служащее для информирования приобретателей о соответствии выпускаемой в обращение продукции требованиям технических регламентов;

знак соответствия - обозначение, служащее для информирования приобретателей о соответствии объекта сертификации требованиям системы добровольной сертификации или национальному стандарту;

идентификация продукции - установление тождественности характеристик продукции ее существенным признакам;

контроль (надзор) за соблюдением требований технических регламентов - проверка выполнения юридическим лицом или индивидуальным предпринимателем требований технических регламентов к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации и принятие мер по результатам проверки;

международный стандарт - стандарт, принятый международной организацией;

национальный стандарт - стандарт, утвержденный национальным органом Российской Федерации по стандартизации;

О национальных стандартах Российской Федерации см. постановление Госстандарта РФ от 30 января 2004 г. N 4

орган по сертификации - юридическое лицо или индивидуальный предприниматель, аккредитованные в установленном порядке для выполнения работ по сертификации;

оценка соответствия - прямое или косвенное определение соблюдения требований, предъявляемых к объекту;

подтверждение соответствия - документальное удостоверение соответствия продукции или иных объектов, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг требованиям технических регламентов, положениям стандартов или условиям договоров;

продукция - результат деятельности, представленный в материально-вещественной форме и предназначенный для дальнейшего использования в хозяйственных и иных целях;

риск - вероятность причинения вреда жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений с учетом тяжести этого вреда;

сертификация - форма осуществляемого органом по сертификации подтверждения соответствия объектов требованиям технических регламентов, положениям стандартов или условиям договоров;

сертификат соответствия - документ, удостоверяющий соответствие объекта требованиям технических регламентов, положениям стандартов или условиям договоров;

система сертификации - совокупность правил выполнения работ по сертификации, ее участников и правил функционирования системы сертификации в целом;

стандарт - документ, в котором в целях добровольного многократного использования устанавливаются характеристики продукции, правила осуществления и характеристики процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг. Стандарт также может содержать требования к терминологии, символике, упаковке, маркировке или этикеткам и правилам их нанесения;

стандартизация - деятельность по установлению правил и характеристик в целях их добровольного многократного использования, направленная на достижение упорядоченности в сферах производства и обращения продукции и повышение конкурентоспособности продукции, работ или услуг;

техническое регулирование - правовое регулирование отношений в области установления, применения и исполнения обязательных требований к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, а также в области установления и применения на добровольной основе требований к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнению работ или оказанию услуг и правовое регулирование отношений в области оценки соответствия;

технический регламент - документ, который принят международным договором Российской Федерации, ратифицированным в порядке, установленном законодательством Российской Федерации, или федеральным законом, или указом Президента Российской Федерации, или постановлением Правительства Российской Федерации, и устанавливает обязательные для применения и исполнения требования к объектам технического регулирования (продукции, в том числе зданиям, строениям и сооружениям, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации);

Согласно постановлению Госстандарта РФ от 30 января 2004 г. N 4 со дня вступления в силу Федерального закона "О техническом регулировании" впредь до вступления в силу соответствующих технических регламентов требования, установленные действующими национальными стандартами, подлежат обязательному исполнению только в части, обеспечивающей достижение целей законодательства Российской Федерации о техническом регулировании

форма подтверждения соответствия - определенный порядок документального удостоверения соответствия продукции или иных объектов, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг требованиям технических регламентов, положениям стандартов или условиям договоров.

См. комментарии к статье 2 настоящего Федерального закона

Статья 3. Принципы технического регулирования

Техническое регулирование осуществляется в соответствии с принципами:

применения единых правил установления требований к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнению работ или оказанию услуг;

соответствия технического регулирования уровню развития национальной экономики, развития материально-технической базы, а также уровню научно-технического развития;

независимости органов по аккредитации, органов по сертификации от изготовителей, продавцов, исполнителей и приобретателей;

единой системы и правил аккредитации;

единства правил и методов исследований (испытаний) и измерений при проведении процедур обязательной оценки соответствия;

единства применения требований технических регламентов независимо от видов или особенностей сделок;

недопустимости ограничения конкуренции при осуществлении аккредитации и сертификации;

недопустимости совмещения полномочий органа государственного контроля (надзора) и органа по сертификации;

недопустимости совмещения одним органом полномочий на аккредитацию и сертификацию;

недопустимости внебюджетного финансирования государственного контроля (надзора) за соблюдением требований технических регламентов.

См. комментарии к статье 3 настоящего Федерального закона

Статья 4. Законодательство Российской Федерации о техническом регулировании

См. схему "Законодательство о техническом регулировании"

1. Законодательство Российской Федерации о техническом регулировании состоит из настоящего Федерального закона, принимаемых в соответствии с ним федеральных законов и иных нормативных правовых актов Российской Федерации.

2. Положения федеральных законов и иных нормативных правовых актов Российской Федерации, касающиеся сферы применения настоящего Федерального закона (в том числе прямо или косвенно предусматривающие осуществление контроля (надзора) за соблюдением требований технических регламентов), применяются в части, не противоречащей настоящему Федеральному закону.

3. Федеральные органы исполнительной власти вправе издавать в сфере технического регулирования акты только рекомендательного характера, за исключением случаев, установленных статьей 5 настоящего Федерального закона.

4. Если международным договором Российской Федерации в сфере технического регулирования установлены иные правила, чем те, которые предусмотрены настоящим Федеральным законом, применяются правила международного договора, а в случаях, если из международного договора следует, что для его применения требуется издание внутригосударственного акта, применяются правила международного договора и принятое на его основе законодательство Российской Федерации.

См. комментарии к статье 4 настоящего Федерального закона

Статья 5. Особенности технического регулирования в отношении оборонной продукции (работ, услуг) и продукции (работ, услуг), сведения о которой составляют государственную тайну

1. В случае отсутствия требований технических регламентов в отношении оборонной продукции (работ, услуг), поставляемой для федеральных государственных нужд по государственному оборонному заказу, продукции (работ, услуг), используемой в целях защиты сведений, составляющих государственную тайну или относимых к охраняемой в соответствии с законодательством Российской Федерации информации ограниченного доступа, продукции (работ, услуг), сведения о которой составляют государственную тайну, обязательными являются требования к продукции, ее характеристикам и требования к процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, установленные федеральными органами исполнительной власти, являющимися в пределах своей компетенции государственными заказчиками оборонного заказа, и (или) государственным контрактом.

2. Порядок разработки, принятия и применения документов о стандартизации в отношении продукции (работ, услуг), указанной в пункте 1 настоящей статьи, устанавливается Правительством Российской Федерации.

3. Оценка соответствия (в том числе государственный контроль (надзор) за соблюдением обязательных требований к продукции (работам, услугам), указанной в пункте 1 настоящей статьи) осуществляется в порядке, установленном Правительством Российской Федерации.

4. Обязательные требования к продукции (работам, услугам), указанной в пункте 1 настоящей статьи, не должны противоречить требованиям технических регламентов.

См. комментарии к статье 5 настоящего Федерального закона

Глава 2. Технические регламенты

Согласно постановлению Госстандарта РФ от 30 января 2004 г. N 4 со дня вступления в силу Федерального закона "О техническом регулировании" впредь до вступления в силу соответствующих технических регламентов осуществляется применение действующих государственных и межгосударственных стандартов в добровольном порядке за исключением обязательных требований, обеспечивающих достижение целей законодательства Российской Федерации о техническом регулировании

См. схему "Технические регламенты"

Статья 6. Цели принятия технических регламентов

1. Технические регламенты принимаются в целях:

защиты жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;

охраны окружающей среды, жизни или здоровья животных и растений;

предупреждения действий, вводящих в заблуждение приобретателей.

2. Принятие технических регламентов в иных целях не допускается.

См. комментарии к статье 6 настоящего Федерального закона

Статья 7. Содержание и применение технических регламентов

1. Технические регламенты с учетом степени риска причинения вреда устанавливают минимально необходимые требования, обеспечивающие:

безопасность излучений;

биологическую безопасность;

взрывобезопасность;

механическую безопасность;

пожарную безопасность;

промышленную безопасность;

термическую безопасность;

химическую безопасность;

электрическую безопасность;

О техническом регулировании и контроле (надзоре) в электроэнергетике см. Федеральный закон от 26 марта 2003 г. N 35-ФЗ

ядерную и радиационную безопасность;

электромагнитную совместимость в части обеспечения безопасности работы приборов и оборудования;

единство измерений.

2. Требования технических регламентов не могут служить препятствием осуществлению предпринимательской деятельности в большей степени, чем это минимально необходимо для выполнения целей, указанных в пункте 1 статьи 6 настоящего Федерального закона.

3. Технический регламент должен содержать исчерпывающий перечень продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, в отношении которых устанавливаются его требования, и правила идентификации объекта технического регулирования для целей применения технического регламента. В техническом регламенте в целях его принятия могут содержаться правила и формы оценки соответствия (в том числе схемы подтверждения соответствия), определяемые с учетом степени риска, предельные сроки оценки соответствия в отношении каждого объекта технического регулирования и (или) требования к терминологии, упаковке, маркировке или этикеткам и правилам их нанесения.

Оценка соответствия проводится в формах государственного контроля (надзора), аккредитации, испытания, регистрации, подтверждения соответствия, приемки и ввода в эксплуатацию объекта, строительство которого закончено, и в иной форме.

Содержащиеся в технических регламентах обязательные требования к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, правилам и формам оценки соответствия, правила идентификации, требования к терминологии, упаковке, маркировке или этикеткам и правилам их нанесения являются исчерпывающими, имеют прямое действие на всей территории Российской Федерации и могут быть изменены только путем внесения изменений и дополнений в соответствующий технический регламент.

Не включенные в технические регламенты требования к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, правилам и формам оценки соответствия, правила идентификации, требования к терминологии, упаковке, маркировке или этикеткам и правилам их нанесения не могут носить обязательный характер.

4. Технический регламент должен содержать требования к характеристикам продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, но не должен содержать требования к конструкции и исполнению, за исключением случаев, если из-за отсутствия требований к конструкции и исполнению с учетом степени риска причинения вреда не обеспечивается достижение указанных в пункте 1 статьи 6 настоящего Федерального закона целей принятия технического регламента.

5. В технических регламентах с учетом степени риска причинения вреда могут содержаться специальные требования к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, требования к терминологии, упаковке, маркировке или этикеткам и правилам их нанесения, обеспечивающие защиту отдельных категорий граждан (несовершеннолетних, беременных женщин, кормящих матерей, инвалидов).

6. Технические регламенты применяются одинаковым образом и в равной мере независимо от страны и (или) места происхождения продукции, осуществления процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, видов или особенностей сделок и (или) физических и (или) юридических лиц, являющихся изготовителями, исполнителями, продавцами, приобретателями с учетом положений пункта 9 настоящей статьи.

7. Технический регламент не может содержать требования к продукции, причиняющей вред жизни или здоровью граждан, накапливаемый при длительном использовании этой продукции и зависящий от других факторов, не позволяющих определить степень допустимого риска. В этих случаях технический регламент может содержать требование, касающееся информирования приобретателя о возможном вреде и о факторах, от которых он зависит.

8. Международные стандарты и (или) национальные стандарты могут использоваться полностью или частично в качестве основы для разработки проектов технических регламентов.

9. Технический регламент может содержать специальные требования к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, терминологии, упаковке, маркировке или этикеткам и правилам их нанесения, применяемые в отдельных местах происхождения продукции, если отсутствие таких требований в силу климатических и географических особенностей приведет к недостижению целей, указанных в пункте 1 статьи 6 настоящего Федерального закона.

Технические регламенты устанавливают также минимально необходимые ветеринарно-санитарные и фитосанитарные меры в отношении продукции, происходящей из отдельных стран и (или) мест, в том числе ограничения ввоза, использования, хранения, перевозки, реализации и утилизации, обеспечивающие биологическую безопасность (независимо от способов обеспечения безопасности, использованных изготовителем).

Ветеринарно-санитарными и фитосанитарными мерами могут предусматриваться требования к продукции, методам ее обработки и производства, процедурам испытания продукции, инспектирования, подтверждения соответствия, карантинные правила, в том числе требования, связанные с перевозкой животных и растений, необходимых для обеспечения жизни или здоровья животных и растений во время их перевозки материалов, а также методы и процедуры отбора проб, методы исследования и оценки риска и иные содержащиеся в технических регламентах требования.

Ветеринарно-санитарные и фитосанитарные меры разрабатываются и применяются на основе научных данных, а также с учетом соответствующих международных стандартов, рекомендаций и других документов международных организаций в целях соблюдения необходимого уровня ветеринарно-санитарной и фитосанитарной защиты, который определяется с учетом степени фактического научно обоснованного риска. При оценке степени риска могут приниматься во внимание положения международных стандартов, рекомендации международных организаций, участником которых является Российская Федерация, распространенность заболеваний и вредителей, а также применяемые поставщиками меры по борьбе с заболеваниями и вредителями, экологические условия, экономические последствия, связанные с возможным причинением вреда, размеры расходов на предотвращение причинения вреда.

В случае, если безотлагательное применение ветеринарно-санитарных и фитосанитарных мер необходимо для достижения целей ветеринарно-санитарной и фитосанитарной защиты, а соответствующее научное обоснование является недостаточным или не может быть получено в необходимые сроки, ветеринарно-санитарные или фитосанитарные меры, предусмотренные техническими регламентами в отношении определенных видов продукции, могут быть применены на основе имеющейся информации, в том числе информации, полученной от соответствующих международных организаций, властей иностранных государств, информации о применяемых другими государствами соответствующих мерах или иной информации. До принятия соответствующих технических регламентов в случае, установленном настоящим абзацем, ветеринарно-санитарные и фитосанитарные меры действуют в соответствии с пунктом 5 статьи 46 настоящего Федерального закона.

Ветеринарно-санитарные и фитосанитарные меры должны применяться с учетом соответствующих экономических факторов - потенциального ущерба от уменьшения объема производства продукции или ее продаж в случае проникновения, закрепления или распространения какого-либо вредителя или заболевания, расходов на борьбу с ними или их ликвидацию, эффективности применения альтернативных мер по ограничению рисков, а также необходимости сведения к минимуму воздействия вредителя или заболевания на окружающую среду, производство и обращение продукции.

10. Технический регламент, принимаемый федеральным законом или постановлением Правительства Российской Федерации, вступает в силу не ранее чем через шесть месяцев со дня его официального опубликования.

11. Правила и методы исследований (испытаний) и измерений, а также правила отбора образцов для проведения исследований (испытаний) и измерений, необходимые для применения технических регламентов, разрабатываются с соблюдением положений статьи 9 настоящего Федерального закона федеральными органами исполнительной власти в пределах их компетенции в течение шести месяцев со дня официального опубликования технических регламентов и утверждаются Правительством Российской Федерации.

12. Правительство Российской Федерации разрабатывает предложения об обеспечении соответствия технического регулирования интересам национальной экономики, уровню развития материально-технической базы и уровню научно-технического развития, а также международным нормам и правилам. В этих целях Правительством Российской Федерации утверждается программа разработки технических регламентов, которая должна ежегодно уточняться и опубликовываться.

Правительством Российской Федерации организуются постоянные учет и анализ всех случаев причинения вреда вследствие нарушения требований технических регламентов жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений с учетом тяжести этого вреда, а также организуется информирование приобретателей, изготовителей и продавцов о ситуации в области соблюдения требований технических регламентов.

В целях реализации пункта 12 статьи 7 настоящего Федерального закона издано распоряжение Правительства РФ от 23 ноября 2004 г. N 1511-р

См. комментарии к статье 7 настоящего Федерального закона

Статья 8. Виды технических регламентов

1. В Российской Федерации действуют:

общие технические регламенты;

специальные технические регламенты.

Обязательные требования к отдельным видам продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации определяются совокупностью требований общих технических регламентов и специальных технических регламентов.

2. Требования общего технического регламента обязательны для применения и соблюдения в отношении любых видов продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации.

3. Требованиями специального технического регламента учитываются технологические и иные особенности отдельных видов продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации.

4. Общие технические регламенты принимаются по вопросам:

безопасной эксплуатации и утилизации машин и оборудования;

безопасной эксплуатации зданий, строений, сооружений и безопасного использования прилегающих к ним территорий;

пожарной безопасности;

биологической безопасности;

электромагнитной совместимости;

экологической безопасности;

ядерной и радиационной безопасности.

5. Специальные технические регламенты устанавливают требования только к тем отдельным видам продукции, процессам производства, эксплуатации, хранения, перевозки реализации и утилизации, в отношении которых цели, определенные настоящим Федеральным законом для принятия технических регламентов, не обеспечиваются требованиями общих технических регламентов.

Специальные технические регламенты устанавливают требования только к тем отдельным видам продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, степень риска причинения вреда которыми выше степени риска причинения вреда, учтенной общим техническим регламентом.

См. комментарии к статье 8 настоящего Федерального закона

Статья 9. Порядок разработки, принятия, изменения и отмены технического регламента

См. также Методические рекомендации по разработке и подготовке к принятию проектов технических регламентов, утвержденные приказом Министерства промышленности и энергетики РФ от 21 декабря 2004 г. N 176

1. Технический регламент принимается федеральным законом в порядке, установленном для принятия федеральных законов, с учетом положений настоящего Федерального закона.

2. Разработчиком проекта технического регламента может быть любое лицо.

3. О разработке проекта технического регламента должно быть опубликовано уведомление в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме.

Уведомление о разработке проекта технического регламента должно содержать информацию о том, в отношении какой продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации будут устанавливаться разрабатываемые требования, с кратким изложением цели этого технического регламента, обоснованием необходимости его разработки и указанием тех разрабатываемых требований, которые отличаются от положений соответствующих международных стандартов или обязательных требований, действующих на территории Российской Федерации в момент разработки проекта данного технического регламента, и информацию о способе ознакомления с проектом технического регламента, наименование или фамилию, имя, отчество разработчика проекта данного технического регламента, почтовый адрес и при наличии адрес электронной почты, по которым должен осуществляться прием в письменной форме замечаний заинтересованных лиц.

4. С момента опубликования уведомления о разработке проекта технического регламента соответствующий проект технического регламента должен быть доступен заинтересованным лицам для ознакомления. Разработчик обязан по требованию заинтересованного лица предоставить ему копию проекта технического регламента. Плата, взимаемая за предоставление данной копии, не может превышать затраты на ее изготовление.

Разработчик дорабатывает проект технического регламента с учетом полученных в письменной форме замечаний заинтересованных лиц, проводит публичное обсуждение проекта технического регламента и составляет перечень полученных в письменной форме замечаний заинтересованных лиц с кратким изложением содержания данных замечаний и результатов их обсуждения.

Разработчик обязан сохранять полученные в письменной форме замечания заинтересованных лиц до дня вступления в силу принимаемого соответствующим нормативным правовым актом технического регламента и предоставлять их депутатам Государственной Думы, представителям федеральных органов исполнительной власти и указанным в пункте 9 настоящей статьи экспертным комиссиям по техническому регулированию по их запросам.

Срок публичного обсуждения проекта технического регламента со дня опубликования уведомления о разработке проекта технического регламента до дня опубликования уведомления о завершении публичного обсуждения не может быть менее чем два месяца.

5. Уведомление о завершении публичного обсуждения проекта технического регламента должно быть опубликовано в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме.

Уведомление о завершении публичного обсуждения проекта технического регламента должно включать в себя информацию о способе ознакомления с проектом технического регламента и перечнем полученных в письменной форме замечаний заинтересованных лиц, а также наименование или фамилию, имя, отчество разработчика проекта технического регламента, почтовый адрес и при наличии адрес электронной почты, по которым с разработчиком может быть осуществлена связь.

Со дня опубликования уведомления о завершении публичного обсуждения проекта технического регламента доработанный проект технического регламента и перечень полученных в письменной форме замечаний заинтересованных лиц должны быть доступны заинтересованным лицам для ознакомления.

6. Федеральный орган исполнительной власти по техническому регулированию обязан опубликовывать в своем печатном издании уведомления о разработке проекта технического регламента и завершении публичного обсуждения этого проекта в течение десяти дней с момента оплаты опубликования уведомлений. Порядок опубликования уведомлений и размер платы за их опубликование устанавливаются Правительством Российской Федерации.

7. Внесение субъектом права законодательной инициативы проекта федерального закона о техническом регламенте в Государственную Думу осуществляется при наличии следующих документов:

обоснование необходимости принятия федерального закона о техническом регламенте с указанием тех требований, которые отличаются от положений соответствующих международных стандартов или обязательных требований, действующих на территории Российской Федерации в момент разработки проекта технического регламента;

финансово-экономическое обоснование принятия федерального закона о техническом регламенте;

документы, подтверждающие опубликование уведомления о разработке проекта технического регламента в соответствии с пунктом 3 настоящей статьи;

документы, подтверждающие опубликование уведомления о завершении публичного обсуждения проекта технического регламента в соответствии с пунктом 5 настоящей статьи;

перечень полученных в письменной форме замечаний заинтересованных лиц, указанный в пункте 4 настоящей статьи.

Внесенный в Государственную Думу проект федерального закона о техническом регламенте с приложением документов, указанных в настоящем пункте, направляется Государственной Думой в Правительство Российской Федерации. На проект федерального закона о техническом регламенте Правительство Российской Федерации в течение месяца направляет в Государственную Думу отзыв, подготовленный с учетом заключения экспертной комиссии по техническому регулированию.

8. Проект федерального закона о техническом регламенте, принятый Государственной Думой в первом чтении, публикуется в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме.

Поправки к принятому в первом чтении проекту федерального закона о техническом регламенте после окончания срока их подачи публикуются в информационной системе общего пользования в электронно-цифровой форме не позднее чем за месяц до рассмотрения Государственной Думой проекта федерального закона о техническом регламенте во втором чтении.

Федеральный орган исполнительной власти по техническому регулированию обязан опубликовать в своем печатном издании проект федерального закона о техническом регламенте в течение десяти дней с момента оплаты его опубликования. Порядок опубликования проекта федерального закона о техническом регламенте и размер платы за его опубликование устанавливаются Правительством Российской Федерации.

Проект федерального закона о техническом регламенте, подготовленный ко второму чтению, направляется Государственной Думой в Правительство Российской Федерации не позднее чем за месяц до рассмотрения указанного проекта Государственной Думой во втором чтении. На проект федерального закона о техническом регламенте Правительство Российской Федерации в течение месяца направляет в Государственную Думу отзыв, подготовленный с учетом заключения экспертной комиссии по техническому регулированию.

9. Экспертиза проектов технических регламентов осуществляется экспертными комиссиями по техническому регулированию, в состав которых на паритетных началах включаются представители федеральных органов исполнительной власти, научных организаций, саморегулируемых организаций, общественных объединений предпринимателей и потребителей. Порядок создания и деятельности экспертных комиссий по техническому регулированию утверждается Правительством Российской Федерации. Федеральным органом исполнительной власти по техническому регулированию утверждается персональный состав экспертных комиссий по техническому регулированию и осуществляется обеспечение их деятельности. Заседания экспертных комиссий по техническому регулированию являются открытыми.

Заключения экспертных комиссий по техническому регулированию подлежат обязательному опубликованию в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме. Порядок опубликования таких заключений и размер платы за их опубликование устанавливаются Правительством Российской Федерации.

10. В случае несоответствия технического регламента интересам национальной экономики, развитию материально-технической базы и уровню научно-технического развития, а также международным нормам и правилам Правительство Российской Федерации обязано начать процедуру внесения изменений в технический регламент или отмены технического регламента.

Внесение изменений и дополнений в технический регламент или его отмена осуществляется в порядке, предусмотренном настоящей статьей и статьей 10 настоящего Федерального закона в части разработки и принятия технических регламентов.

См. комментарии к статье 9 настоящего Федерального закона

Статья 10. Особый порядок разработки и принятия технических регламентов

1. В исключительных случаях при возникновении обстоятельств, приводящих к непосредственной угрозе жизни или здоровью граждан, окружающей среде, жизни или здоровью животных и растений, и в случаях, если для обеспечения безопасности продукции , процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации необходимо незамедлительное принятие соответствующего нормативного правового акта о техническом регламенте, Президент Российской Федерации вправе издать технический регламент без его публичного обсуждения.

2. Технический регламент может быть принят международным договором (в том числе договором с государствами - участниками Содружества Независимых Государств), подлежащим ратификации в порядке, установленном законодательством Российской Федерации. В этом случае проект технического регламента разрабатывается в порядке, установленном пунктами 2-6 статьи 9 настоящего Федерального закона.

3. До вступления в силу федерального закона о техническом регламенте Правительство Российской Федерации вправе издать постановление о соответствующем техническом регламенте, разработанном в порядке, установленном пунктами 2-6 статьи 9 настоящего Федерального закона.

Проект постановления Правительства Российской Федерации о техническом регламенте, подготовленный к рассмотрению на заседании Правительства Российской Федерации, не позднее чем за месяц до его рассмотрения направляется на экспертизу в соответствующую экспертную комиссию по техническому регулированию, которая создана и осуществляет свою деятельность в порядке, установленном пунктом 9 статьи 9 настоящего Федерального закона. Проект постановления Правительства Российской Федерации о техническом регламенте рассматривается на заседании Правительства Российской Федерации с учетом заключения соответствующей экспертной комиссии по техническому регулированию.

Проект постановления Правительства Российской Федерации о техническом регламенте должен быть опубликован в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме не позднее чем за месяц до его рассмотрения на заседании Правительства Российской Федерации. Порядок опубликования указанного проекта постановления устанавливается Правительством Российской Федерации.

4. Со дня вступления в силу федерального закона о техническом регламенте соответствующий технический регламент, изданный указом Президента Российской Федерации или постановлением Правительства Российской Федерации, утрачивает силу.

См. комментарии к статье 10 настоящего Федерального закона

Глава 3. Стандартизация

См. схему "Стандарты"

Статья 11. Цели стандартизации

Стандартизация осуществляется в целях:

повышения уровня безопасности жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества, экологической безопасности, безопасности жизни или здоровья животных и растений и содействия соблюдению требований технических регламентов;

повышения уровня безопасности объектов с учетом риска возникновения чрезвычайных ситуаций природного и техногенного характера;

обеспечения научно-технического прогресса;

повышения конкурентоспособности продукции, работ, услуг;

рационального использования ресурсов;

технической и информационной совместимости;

сопоставимости результатов исследований (испытаний) и измерений, технических и экономико-статистических данных;

взаимозаменяемости продукции.

См. комментарии к статье 11 настоящего Федерального закона

Статья 12. Принципы стандартизации

Стандартизация осуществляется в соответствии с принципами:

добровольного применения стандартов;

максимального учета при разработке стандартов законных интересов заинтересованных лиц;

применения международного стандарта как основы разработки национального стандарта, за исключением случаев, если такое применение признано невозможным вследствие несоответствия требований международных стандартов климатическим и географическим особенностям Российской Федерации, техническим и (или) технологическим особенностям или по иным основаниям либо Российская Федерация в соответствии с установленными процедурами выступала против принятия международного стандарта или отдельного его положения;

недопустимости создания препятствий производству и обращению продукции, выполнению работ и оказанию услуг в большей степени, чем это минимально необходимо для выполнения целей, указанных в статье 11 настоящего Федерального закона;

недопустимости установления таких стандартов, которые противоречат техническим регламентам;

обеспечения условий для единообразного применения стандартов.

См. комментарии к статье 12 настоящего Федерального закона

Статья 13. Документы в области стандартизации

К документам в области стандартизации, используемым на территории Российской Федерации, относятся:

национальные стандарты;

О национальных стандартах Российской Федерации см. постановление Госстандарта РФ от 30 января 2004 г. N 4

правила стандартизации, нормы и рекомендации в области стандартизации;

применяемые в установленном порядке классификации, общероссийские классификаторы технико-экономической и социальной информации;

стандарты организаций.

См. комментарии к статье 13 настоящего Федерального закона

Статья 14. Национальный орган Российской Федерации по стандартизации, технические комитеты по стандартизации

1. Национальный орган Российской Федерации по стандартизации (далее - национальный орган по стандартизации):

утверждает национальные стандарты;

принимает программу разработки национальных стандартов;

организует экспертизу проектов национальных стандартов;

обеспечивает соответствие национальной системы стандартизации интересам национальной экономики, состоянию материально-технической базы и научно-техническому прогрессу;

осуществляет учет национальных стандартов, правил стандартизации, норм и рекомендаций в этой области и обеспечивает их доступность заинтересованным лицам;

создает технические комитеты по стандартизации и координирует их деятельность;

организует опубликование национальных стандартов и их распространение;

участвует в соответствии с уставами международных организаций в разработке международных стандартов и обеспечивает учет интересов Российской Федерации при их принятии;

утверждает изображение знака соответствия национальным стандартам;

представляет Российскую Федерацию в международных организациях, осуществляющих деятельность в области стандартизации.

2. Правительство Российской Федерации определяет орган, уполномоченный на исполнение функций национального органа по стандартизации.

3. В целях настоящей статьи под опубликованием национального стандарта национальным органом по стандартизации понимается опубликование национального стандарта на русском языке в печатном издании и в информационной системе общего пользования в электронно-цифровой форме.

4. В состав технических комитетов по стандартизации на паритетных началах и добровольной основе могут включаться представители федеральных органов исполнительной власти, научных организаций, саморегулируемых организаций, общественных объединений предпринимателей и потребителей.

Порядок создания и деятельности технических комитетов по стандартизации утверждается национальным органом по стандартизации.

Заседания технических комитетов по стандартизации являются открытыми.

См. комментарии к статье 14 настоящего Федерального закона

Статья 15. Национальные стандарты, общероссийские классификаторы технико-экономической и социальной информации

1. Национальные стандарты и общероссийские классификаторы технико-экономической и социальной информации, в том числе правила их разработки и применения, представляют собой национальную систему стандартизации.

2. Национальные стандарты разрабатываются в порядке , установленном настоящим Федеральным законом. Национальные стандарты утверждаются национальным органом по стандартизации в соответствии с правилами стандартизации, нормами и рекомендациями в этой области.

О национальных стандартах Российской Федерации см. постановление Госстандарта РФ от 30 января 2004 г. N 4

О разработке и утверждении национальных стандартов Российской Федерации см. постановление Госстандарта РФ от 2 сентября 2003 г. N 100

Национальный стандарт применяется на добровольной основе равным образом и в равной мере независимо от страны и (или) места происхождения продукции, осуществления процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ и оказания услуг, видов или особенностей сделок и (или) лиц, являющихся изготовителями, исполнителями, продавцами, приобретателями.

Применение национального стандарта подтверждается знаком соответствия национальному стандарту.

Об использовании знака соответствия национальным стандартам см .приказ Госстандарта РФ от 15 апреля 2003 г. N 225

3. Общероссийские классификаторы технико-экономической и социальной информации (далее - общероссийские классификаторы) - нормативные документы, распределяющие технико-экономическую и социальную информацию в соответствии с ее классификацией (классами, группами, видами и другим) и являющиеся обязательными для применения при создании государственных информационных систем и информационных ресурсов и межведомственном обмене информацией.

Порядок разработки, принятия, введения в действие, ведения и применения общероссийских классификаторов в социально-экономической области (в том числе в области прогнозирования, статистического учета, банковской деятельности, налогообложения, при межведомственном информационном обмене, создании информационных систем и информационных ресурсов) устанавливается Правительством Российской Федерации.

Постановлением Правительства РФ от 10 ноября 2003 г. N 677 утверждено положение о разработке, принятии, введении в действие, ведении и применении общероссийских классификаторов технико-экономической и социальной информации в социально-экономической области

См. комментарии к статье 15 настоящего Федерального закона

Статья 16. Правила разработки и утверждения национальных стандартов

1. Национальный орган по стандартизации разрабатывает и утверждает программу разработки национальных стандартов . Национальный орган по стандартизации должен обеспечить доступность программы разработки национальных стандартов заинтересованным лицам для ознакомления.

2. Разработчиком национального стандарта может быть любое лицо.

3. Уведомление о разработке национального стандарта направляется в национальный орган по стандартизации и публикуется в информационной системе общего пользования в электронно-цифровой форме и в печатном издании федерального органа исполнительной власти по техническому регулированию. Уведомление о разработке национального стандарта должно содержать информацию об имеющихся в проекте национального стандарта положениях, которые отличаются от положений соответствующих международных стандартов .

Разработчик национального стандарта должен обеспечить доступность проекта национального стандарта заинтересованным лицам для ознакомления. Разработчик обязан по требованию заинтересованного лица предоставить ему копию проекта национального стандарта. Плата, взимаемая разработчиком за предоставление указанной копии, не может превышать затраты на ее изготовление.

В случае, если разработчиком национального стандарта является федеральный орган исполнительной власти, плата за предоставление копии проекта национального стандарта вносится в федеральный бюджет.

4. Разработчик дорабатывает проект национального стандарта с учетом полученных в письменной форме замечаний заинтересованных лиц, проводит публичное обсуждение проекта национального стандарта и составляет перечень полученных в письменной форме замечаний заинтересованных лиц с кратким изложением содержания данных замечаний и результатов их обсуждения.

Разработчик обязан сохранять полученные в письменной форме замечания заинтересованных лиц до утверждения национального стандарта и представлять их в национальный орган по стандартизации и технические комитеты по стандартизации по их запросам.

Срок публичного обсуждения проекта национального стандарта со дня опубликования уведомления о разработке проекта национального стандарта до дня опубликования уведомления о завершении публичного обсуждения не может быть менее чем два месяца.

5. Уведомление о завершении публичного обсуждения проекта национального стандарта должно быть опубликовано в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме.

Со дня опубликования уведомления о завершении публичного обсуждения проекта национального стандарта доработанный проект национального стандарта и перечень полученных в письменной форме замечаний заинтересованных лиц должны быть доступны заинтересованным лицам для ознакомления.

6. Порядок опубликования уведомления о разработке проекта национального стандарта и уведомления о завершении публичного обсуждения проекта национального стандарта и размер платы за их опубликование устанавливаются Правительством Российской Федерации.

Об опубликовании и размере платы за опубликование уведомлений о разработке проекта национального стандарта и о завершении публичного обсуждения проекта национального стандарта см. Положение об опубликовании уведомлений о разработке проекта национального стандарта и о завершении публичного обсуждения проекта национального стандарта, утвержденное постановлением Правительства РФ от 31 июля 2003 г. N 458

7. Проект национального стандарта одновременно с перечнем полученных в письменной форме замечаний заинтересованных лиц представляется разработчиком в технический комитет по стандартизации, который организует проведение экспертизы данного проекта.

8. На основании указанных в пункте 7 настоящей статьи документов и с учетом результатов экспертизы технический комитет по стандартизации готовит мотивированное предложение об утверждении или отклонении проекта национального стандарта. Данное предложение одновременно с указанными в пункте 7 настоящей статьи документами и результатами экспертизы направляется в национальный орган по стандартизации.

Национальный орган по стандартизации на основании документов, представленных техническим комитетом по стандартизации, принимает решение об утверждении или отклонении национального стандарта.

Уведомление об утверждении национального стандарта подлежит опубликованию в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме в течение тридцати дней со дня утверждения национального стандарта.

В случае, если национальный стандарт отклонен, мотивированное решение национального органа по стандартизации с приложением указанных в пункте 7 настоящей статьи документов направляется разработчику проекта национального стандарта.

9. Национальный орган по стандартизации утверждает и опубликовывает в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме перечень национальных стандартов, которые могут на добровольной основе применяться для соблюдения требований технических регламентов.

См. комментарии к статье 16 настоящего Федерального закона

Статья 17. Стандарты организаций

1. Стандарты организаций, в том числе коммерческих, общественных, научных организаций, саморегулируемых организаций, объединений юридических лиц могут разрабатываться и утверждаться ими самостоятельно исходя из необходимости применения этих стандартов для целей, указанных в статье 11 настоящего Федерального закона, для совершенствования производства и обеспечения качества продукции , выполнения работ, оказания услуг, а также для распространения и использования полученных в различных областях знаний результатов исследований (испытаний), измерений и разработок.

Порядок разработки, утверждения, учета, изменения и отмены стандартов организаций устанавливается ими самостоятельно с учетом положений статьи 12 настоящего Федерального закона.

Проект стандарта организации может представляться разработчиком в технический комитет по стандартизации, который организует проведение экспертизы данного проекта. На основании результатов экспертизы данного проекта технический комитет по стандартизации готовит заключение, которое направляет разработчику проекта стандарта.

2. Стандарты организаций применяются равным образом и в равной мере независимо от страны и (или) места происхождения продукции, осуществления процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ и оказания услуг, видов или особенностей сделок и (или) лиц, которые являются изготовителями, исполнителями, продавцами, приобретателями.

См. комментарии к статье 17 настоящего Федерального закона

Глава 4. Подтверждение соответствия

См. схему "Подтверждение соответствия"

Статья 18. Цели подтверждения соответствия

Подтверждение соответствия осуществляется в целях:

удостоверения соответствия продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, работ, услуг или иных объектов техническим регламентам, стандартам, условиям договоров;

содействия приобретателям в компетентном выборе продукции, работ, услуг;

повышения конкурентоспособности продукции, работ, услуг на российском и международном рынках;

создания условий для обеспечения свободного перемещения товаров по территории Российской Федерации, а также для осуществления международного экономического, научно-технического сотрудничества и международной торговли.

См. комментарии к статье 18 настоящего Федерального закона

Статья 19. Принципы подтверждения соответствия

1. Подтверждение соответствия осуществляется на основе принципов:

доступности информации о порядке осуществления подтверждения соответствия заинтересованным лицам;

недопустимости применения обязательного подтверждения соответствия к объектам, в отношении которых не установлены требования технических регламентов;

установления перечня форм и схем обязательного подтверждения соответствия в отношении определенных видов продукции в соответствующем техническом регламенте;

уменьшения сроков осуществления обязательного подтверждения соответствия и затрат заявителя;

недопустимости принуждения к осуществлению добровольного подтверждения соответствия, в том числе в определенной системе добровольной сертификации;

защиты имущественных интересов заявителей, соблюдения коммерческой тайны в отношении сведений, полученных при осуществлении подтверждения соответствия;

недопустимости подмены обязательного подтверждения соответствия добровольной сертификацией.

2. Подтверждение соответствия разрабатывается и применяется равным образом и в равной мере независимо от страны и (или) места происхождения продукции, осуществления процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ и оказания услуг, видов или особенностей сделок и (или) лиц, которые являются изготовителями, исполнителями, продавцами, приобретателями.

См. комментарии к статье 19 настоящего Федерального закона

Статья 20. Формы подтверждения соответствия

См. схему "Подтверждение соответствия"

1. Подтверждение соответствия на территории Российской Федерации может носить добровольный или обязательный характер.

2. Добровольное подтверждение соответствия осуществляется в форме добровольной сертификации.

3. Обязательное подтверждение соответствия осуществляется в формах:

принятия декларации о соответствии (далее - декларирование соответствия);

обязательной сертификации.

4. Порядок применения форм обязательного подтверждения соответствия устанавливается настоящим Федеральным законом.

См. комментарии к статье 20 настоящего Федерального закона

Статья 21. Добровольное подтверждение соответствия

См. схему "Добровольное подтверждение соответствия"

1. Добровольное подтверждение соответствия осуществляется по инициативе заявителя на условиях договора между заявителем и органом по сертификации . Добровольное подтверждение соответствия может осуществляться для установления соответствия национальным стандартам, стандартам организаций, системам добровольной сертификации, условиям договоров.

Объектами добровольного подтверждения соответствия являются продукция, процессы производства, эксплуатации, хранения, перевозки, реализации и утилизации, работы и услуги, а также иные объекты, в отношении которых стандартами, системами добровольной сертификации и договорами устанавливаются требования.

Орган по сертификации:

осуществляет подтверждение соответствия объектов добровольного подтверждения соответствия;

выдает сертификаты соответствия на объекты, прошедшие добровольную сертификацию;

предоставляет заявителям право на применение знака соответствия, если применение знака соответствия предусмотрено соответствующей системой добровольной сертификации;

приостанавливает или прекращает действие выданных им сертификатов соответствия.

2. Система добровольной сертификации может быть создана юридическим лицом и (или) индивидуальным предпринимателем или несколькими юридическими лицами и (или) индивидуальными предпринимателями.

Лицо или лица, создавшие систему добровольной сертификации, устанавливают перечень объектов, подлежащих сертификации, и их характеристик, на соответствие которым осуществляется добровольная сертификация, правила выполнения предусмотренных данной системой добровольной сертификации работ и порядок их оплаты, определяют участников данной системы добровольной сертификации. Системой добровольной сертификации может предусматриваться применение знака соответствия.

3. Система добровольной сертификации может быть зарегистрирована федеральным органом исполнительной власти по техническому регулированию.

Для регистрации системы добровольной сертификации в федеральный орган исполнительной власти по техническому регулированию представляются:

свидетельство о государственной регистрации юридического лица и (или) индивидуального предпринимателя;

правила функционирования системы добровольной сертификации, которыми предусмотрены положения пункта 2 настоящей статьи;

изображение знака соответствия, применяемое в данной системе добровольной сертификации, если применение знака соответствия предусмотрено, и порядок применения знака соответствия;

документ об оплате регистрации системы добровольной сертификации.

Регистрация системы добровольной сертификации осуществляется в течение пяти дней с момента представления документов, предусмотренных настоящим пунктом для регистрации системы добровольной сертификации, в федеральный орган исполнительной власти по техническому регулированию. Порядок регистрации системы добровольной сертификации и размер платы за регистрацию устанавливаются Правительством Российской Федерации. Плата за регистрацию системы добровольной сертификации подлежит зачислению в федеральный бюджет.

4. Отказ в регистрации системы добровольной сертификации допускается только в случае непредставления документов, предусмотренных пунктом 3 настоящей статьи, или совпадения наименования системы и (или) изображения знака соответствия с наименованием системы и (или) изображением знака соответствия зарегистрированной ранее системы добровольной сертификации. Уведомление об отказе в регистрации системы добровольной сертификации направляется заявителю в течение трех дней со дня принятия решения об отказе в регистрации этой системы с указанием оснований для отказа.

Отказ в регистрации системы добровольной сертификации может быть обжалован в судебном порядке.

5. Федеральный орган исполнительной власти по техническому регулированию ведет единый реестр зарегистрированных систем добровольной сертификации, содержащий сведения о юридических лицах и (или) об индивидуальных предпринимателях, создавших системы добровольной сертификации, о правилах функционирования систем добровольной сертификации, которыми предусмотрены положения пункта 2 настоящей статьи, знаках соответствия и порядке их применения. Федеральный орган исполнительной власти по техническому регулированию должен обеспечить доступность сведений, содержащихся в едином реестре зарегистрированных систем добровольной сертификации, заинтересованным лицам.

Порядок ведения единого реестра зарегистрированных систем добровольной сертификации и порядок предоставления сведений, содержащихся в этом реестре, устанавливаются федеральным органом исполнительной власти по техническому регулированию.

См. комментарии к статье 21 настоящего Федерального закона

Статья 22. Знаки соответствия

1. Объекты сертификации, сертифицированные в системе добровольной сертификации, могут маркироваться знаком соответствия системы добровольной сертификации. Порядок применения такого знака соответствия устанавливается правилами соответствующей системы добровольной сертификации.

2. Применение знака соответствия национальному стандарту осуществляется заявителем на добровольной основе любым удобным для заявителя способом в порядке, установленном национальным органом по стандартизации.

Об использовании знака соответствия национальным стандартам см. приказ Госстандарта РФ от 15 апреля 2003 г. N 225

3. Объекты, соответствие которых не подтверждено в порядке, установленном настоящим Федеральным законом, не могут быть маркированы знаком соответствия.

См. комментарии к статье 22 настоящего Федерального закона

Статья 23. Обязательное подтверждение соответствия

См. схему "Обязательное подтверждение соответствия"

1. Обязательное подтверждение соответствия проводится только в случаях, установленных соответствующим техническим регламентом, и исключительно на соответствие требованиям технического регламента.

Объектом обязательного подтверждения соответствия может быть только продукция, выпускаемая в обращение на территории Российской Федерации.

См. Информационное письмо Госстандарта РФ от 11 июля 2003 г. N ВК-110-28/2522

2. Форма и схемы обязательного подтверждения соответствия могут устанавливаться только техническим регламентом с учетом степени риска недостижения целей технических регламентов.

3. Декларация о соответствии и сертификат соответствия имеют равную юридическую силу независимо от схем обязательного подтверждения соответствия и действуют на всей территории Российской Федерации.

4. Работы по обязательному подтверждению соответствия подлежат оплате заявителем.

Правительством Российской Федерации устанавливается методика определения стоимости работ по обязательному подтверждению соответствия, которая предусматривает применение единых правил и принципов установления цен на продукцию одинаковых или сходных видов независимо от страны и (или) места ее происхождения, а также лиц, которые являются заявителями.

См. комментарии к статье 23 настоящего Федерального закона

Статья 24. Декларирование соответствия

1. Декларирование соответствия осуществляется по одной из следующих схем:

принятие декларации о соответствии на основании собственных доказательств;

принятие декларации о соответствии на основании собственных доказательств, доказательств, полученных с участием органа по сертификации и (или) аккредитованной испытательной лаборатории (центра) (далее - третья сторона).

При декларировании соответствия заявителем может быть зарегистрированные в соответствии с законодательством Российской Федерации на ее территории юридическое лицо или физическое лицо в качестве индивидуального предпринимателя, либо являющиеся изготовителем или продавцом, либо выполняющие функции иностранного изготовителя на основании договора с ним в части обеспечения соответствия поставляемой продукции требованиям технических регламентов и в части ответственности за несоответствие поставляемой продукции требованиям технических регламентов (лицо, выполняющее функции иностранного изготовителя).

Круг заявителей устанавливается соответствующим техническим регламентом.

Схема декларирования соответствия с участием третьей стороны устанавливается в техническом регламенте в случае, если отсутствие третьей стороны приводит к недостижению целей подтверждения соответствия.

2. При декларировании соответствия на основании собственных доказательств заявитель самостоятельно формирует доказательственные материалы в целях подтверждения соответствия продукции требованиям технических регламентов. В качестве доказательственных материалов используются техническая документация, результаты собственных исследований (испытаний) и измерений и (или) другие документы, послужившие мотивированным основанием для подтверждения соответствия продукции требованиям технических регламентов. Состав доказательственных материалов определяется соответствующим техническим регламентом.

3. При декларировании соответствия на основании собственных доказательств и полученных с участием третьей стороны доказательств заявитель по своему выбору в дополнение к собственным доказательствам, сформированным в порядке, предусмотренном пунктом 2 настоящей статьи:

включает в доказательственные материалы протоколы исследований (испытаний) и измерений, проведенных в аккредитованной испытательной лаборатории (центре);

предоставляет сертификат системы качества, в отношении которого предусматривается контроль (надзор) органа по сертификации, выдавшего данный сертификат, за объектом сертификации.

4. Сертификат системы качества может использоваться в составе доказательств при принятии декларации о соответствии любой продукции, за исключением случая, если для такой продукции техническими регламентами предусмотрена иная форма подтверждения соответствия .

5. Декларация о соответствии оформляется на русском языке и должна содержать:

наименование и местонахождение заявителя;

наименование и местонахождение изготовителя;

информацию об объекте подтверждения соответствия, позволяющую идентифицировать этот объект;

наименование технического регламента, на соответствие требованиям которого подтверждается продукция;

указание на схему декларирования соответствия;

заявление заявителя о безопасности продукции при ее использовании в соответствии с целевым назначением и принятии заявителем мер по обеспечению соответствия продукции требованиям технических регламентов;

сведения о проведенных исследованиях (испытаниях) и измерениях, сертификате системы качества, а также документах, послуживших основанием для подтверждения соответствия продукции требованиям технических регламентов;

срок действия декларации о соответствии;

иные предусмотренные соответствующими техническими регламентами сведения.

Срок действия декларации о соответствии определяется техническим регламентом.

Форма декларации о соответствии утверждается федеральным органом исполнительной власти по техническому регулированию.

6. Оформленная по установленным правилам декларация о соответствии подлежит регистрации федеральным органом исполнительной власти по техническому регулированию в течение трех дней.

Для регистрации декларации о соответствии заявитель представляет в федеральный орган исполнительной власти по техническому регулированию оформленную в соответствии с требованиями пункта 5 настоящей статьи декларацию о соответствии.

Порядок ведения реестра деклараций о соответствии, порядок предоставления содержащихся в указанном реестре сведений и порядок оплаты за предоставление содержащихся в указанном реестре сведений определяются Правительством Российской Федерации.

7. Декларация о соответствии и составляющие доказательственные материалы документы хранятся у заявителя в течение трех лет с момента окончания срока действия декларации. Второй экземпляр декларации о соответствии хранится в федеральном органе исполнительной власти по техническому регулированию.

См. комментарии к статье 24 настоящего Федерального закона

Статья 25. Обязательная сертификация

См. схему "Перечень товаров, подлежащих обязательной сертификации"

1. Обязательная сертификация осуществляется органом по сертификации на основании договора с заявителем. Схемы сертификации, применяемые для сертификации определенных видов продукции , устанавливаются соответствующим техническим регламентом.

2. Соответствие продукции требованиям технических регламентов подтверждается сертификатом соответствия , выдаваемым заявителю органом по сертификации .

Сертификат соответствия включает в себя:

наименование и местонахождение заявителя;

наименование и местонахождение изготовителя продукции, прошедшей сертификацию;

наименование и местонахождение органа по сертификации, выдавшего сертификат соответствия;

информацию об объекте сертификации, позволяющую идентифицировать этот объект;

наименование технического регламента, на соответствие требованиям которого проводилась сертификация;

информацию о проведенных исследованиях (испытаниях) и измерениях;

информацию о документах, представленных заявителем в орган по сертификации в качестве доказательств соответствия продукции требованиям технических регламентов;

срок действия сертификата соответствия.

Срок действия сертификата соответствия определяется соответствующим техническим регламентом.

Форма сертификата соответствия утверждается федеральным органом исполнительной власти по техническому регулированию.

См. комментарии к статье 25 настоящего Федерального закона

Статья 26. Организация обязательной сертификации

См. схему "Процедура проведения сертификации до введения в действие технического регламента"

1. Обязательная сертификация осуществляется органом по сертификации , аккредитованным в порядке, установленном Правительством Российской Федерации.

2. Орган по сертификации:

привлекает на договорной основе для проведения исследований (испытаний) и измерений испытательные лаборатории (центры), аккредитованные в порядке, установленном Правительством Российской Федерации (далее - аккредитованные испытательные лаборатории (центры);

осуществляет контроль за объектами сертификации, если такой контроль предусмотрен соответствующей схемой обязательной сертификации и договором;

ведет реестр выданных им сертификатов соответствия;

информирует соответствующие органы государственного контроля (надзора) за соблюдением требований технических регламентов о продукции, поступившей на сертификацию, но не прошедшей ее;

приостанавливает или прекращает действие выданного им сертификата соответствия;

обеспечивает предоставление заявителям информации о порядке проведения обязательной сертификации;

устанавливает стоимость работ по сертификации на основе утвержденной Правительством Российской Федерации методики определения стоимости таких работ.

3. Федеральный орган исполнительной власти по техническому регулированию ведет единый реестр выданных сертификатов соответствия.

Порядок ведения единого реестра выданных сертификатов соответствия, порядок предоставления содержащихся в едином реестре сведений и порядок оплаты за предоставление содержащихся в указанном реестре сведений устанавливаются Правительством Российской Федерации.

Порядок передачи сведений о выданных сертификатах соответствия в единый реестр выданных сертификатов устанавливается федеральным органом исполнительной власти по техническому регулированию.

4. Исследования (испытания) и измерения продукции при осуществлении обязательной сертификации проводятся аккредитованными испытательными лабораториями (центрами).

Аккредитованные испытательные лаборатории (центры) проводят исследования (испытания) и измерения продукции в пределах своей области аккредитации на условиях договоров с органами по сертификации. Органы по сертификации не вправе предоставлять аккредитованным испытательным лабораториям (центрам) сведения о заявителе.

Аккредитованная испытательная лаборатория (центр) оформляет результаты исследований (испытаний) и измерений соответствующими протоколами, на основании которых орган по сертификации принимает решение о выдаче или об отказе в выдаче сертификата соответствия. Аккредитованная испытательная лаборатория (центр) обязана обеспечить достоверность результатов исследований (испытаний) и измерений.

См. комментарии к статье 26 настоящего Федерального закона

Статья 27. Знак обращения на рынке

1. Продукция , соответствие которой требованиям технических регламентов подтверждено в порядке, предусмотренном настоящим Федеральным законом, маркируется знаком обращения на рынке . Изображение знака обращения на рынке устанавливается Правительством Российской Федерации. Данный знак не является специальным защищенным знаком и наносится в информационных целях.

О знаке обращения на рынке см. постановление Правительства РФ от 19 ноября 2003 г. N 696

2. Маркировка знаком обращения на рынке осуществляется заявителем самостоятельно любым удобным для него способом.

Продукция, соответствие которой требованиям технических регламентов не подтверждено в порядке, установленном настоящим Федеральным законом, не может быть маркирована знаком обращения на рынке.

См. комментарии к статье 27 настоящего Федерального закона

Статья 28. Права и обязанности заявителя в области обязательного подтверждения соответствия

1. Заявитель вправе:

выбирать форму и схему подтверждения соответствия, предусмотренные для определенных видов продукции соответствующим техническим регламентом;

обращаться для осуществления обязательной сертификации в любой орган по сертификации, область аккредитации которого распространяется на продукцию, которую заявитель намеревается сертифицировать;

обращаться в орган по аккредитации с жалобами на неправомерные действия органов по сертификации и аккредитованных испытательных лабораторий (центров) в соответствии с законодательством Российской Федерации.

2. Заявитель обязан:

обеспечивать соответствие продукции требованиям технических регламентов;

выпускать в обращение продукцию, подлежащую обязательному подтверждению соответствия, только после осуществления такого подтверждения соответствия;

указывать в сопроводительной технической документации и при маркировке продукции сведения о сертификате соответствия или декларации о соответствии;

предъявлять в органы государственного контроля (надзора) за соблюдением требований технических регламентов, а также заинтересованным лицам документы, свидетельствующие о подтверждении соответствия продукции требованиям технических регламентов (декларацию о соответствии, сертификат соответствия или их копии);

приостанавливать или прекращать реализацию продукции, если срок действия сертификата соответствия или декларации о соответствии истек либо действие сертификата соответствия или декларации о соответствии приостановлено либо прекращено;

извещать орган по сертификации об изменениях, вносимых в техническую документацию или технологические процессы производства сертифицированной продукции;

приостанавливать производство продукции, которая прошла подтверждение соответствия и не соответствует требованиям технических регламентов, на основании решений органов государственного контроля (надзора) за соблюдением требований технических регламентов.

См. комментарии к статье 29 настоящего Федерального закона

Статья 29. Условия ввоза на территорию Российской Федерации продукции, подлежащей обязательному подтверждению соответствия

1. Для помещения продукции , подлежащей обязательному подтверждению соответствия, под таможенные режимы, предусматривающие возможность отчуждения или использования этой продукции в соответствии с ее назначением на таможенной территории Российской Федерации, в таможенные органы одновременно с таможенной декларацией заявителем либо уполномоченным заявителем лицом представляются декларация о соответствии или сертификат соответствия либо документы об их признании в соответствии со статьей 30 настоящего Федерального закона. Представление указанных документов не требуется в случае помещения продукции под таможенный режим отказа в пользу государства.

Для целей таможенного оформления продукции списки продукции, на которую распространяется действие абзаца первого настоящего пункта, с указанием кодов Товарной номенклатуры внешнеэкономической деятельности утверждаются Правительством Российской Федерации на основании технических регламентов.

2. Продукция, определяемая в соответствии с положениями абзаца второго пункта 1 настоящей статьи, подлежащая обязательному подтверждению соответствия, ввозимая на таможенную территорию Российской Федерации и помещаемая под таможенные режимы, которыми не предусмотрена возможность ее отчуждения, выпускается таможенными органами Российской Федерации на территорию Российской Федерации без представления указанных в абзаце первом пункта 1 настоящей статьи документов о соответствии.

3. Порядок ввоза на таможенную территорию Российской Федерации продукции, подлежащей обязательному подтверждению соответствия и определяемой в соответствии с положениями абзаца второго пункта 1 настоящей статьи и с учетом положений пункта 2 настоящей статьи, утверждается Правительством Российской Федерации.

См. комментарии к статье 29 настоящего Федерального закона

Статья 30. Признание результатов подтверждения соответствия

Полученные за пределами территории Российской Федерации документы о подтверждении соответствия, знаки соответствия, протоколы исследований (испытаний) и измерений продукции могут быть признаны в соответствии с международными договорами Российской Федерации.

См. комментарии к статье 30 настоящего Федерального закона

Глава 5. Аккредитация органов по сертификации и испытательных лабораторий (центров)

Статья 31. Аккредитация органов по сертификации и испытательных лабораторий (центров)

1. Аккредитация органов по сертификации и испытательных лабораторий (центров) осуществляется в целях:

подтверждения компетентности органов по сертификации и испытательных лабораторий (центров), выполняющих работы по подтверждению соответствия;

обеспечения доверия изготовителей, продавцов и приобретателей к деятельности органов по сертификации и аккредитованных испытательных лабораторий (центров);

создания условий для признания результатов деятельности органов по сертификации и аккредитованных испытательных лабораторий (центров).

2. Аккредитация органов по сертификации и испытательных лабораторий (центров), выполняющих работы по подтверждению соответствия, осуществляется на основе принципов:

добровольности;

открытости и доступности правил аккредитации;

компетентности и независимости органов, осуществляющих аккредитацию;

недопустимости ограничения конкуренции и создания препятствий пользованию услугами органов по сертификации и аккредитованных испытательных лабораторий (центров);

обеспечения равных условий лицам, претендующим на получение аккредитации;

недопустимости совмещения полномочий на аккредитацию и подтверждение соответствия;

недопустимости установления пределов действия документов об аккредитации на отдельных территориях.

3. Аккредитация органов по сертификации и испытательных лабораторий (центров), выполняющих работы по подтверждению соответствия, осуществляется в порядке, установленном Правительством Российской Федерации.

См. комментарии к статье 31 настоящего Федерального закона

Глава 6. Государственный контроль (надзор) за соблюдением требований технических регламентов

О проведении Госстандартом РФ государственного контроля (надзора) см. письмо Госстандарта РФ от 8 августа 2003 г. N ГЭ-110-28/2864

См. схему "Административная ответственность за нарушение требований в сфере технического регулирования"

См. схему "Уголовная ответственность за нарушение требований в сфере технического регулирования"

См. схему "Государственный контроль (надзор) за соблюдением требований технических регламентов"

Статья 32. Органы государственного контроля (надзора) за соблюдением требований технических регламентов

1. Государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, подведомственными им государственными учреждениями, уполномоченными на проведение государственного контроля (надзора) в соответствии с законодательством Российской Федерации (далее - органы государственного контроля (надзора).

2. Государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется должностными лицами органов государственного контроля (надзора) в порядке, установленном законодательством Российской Федерации.

Постановлением Правительства РФ от 17 июня 2004 г. N 294 установлено, что Федеральное агентство по техническому регулированию и метрологии осуществляет контроль и надзор за соблюдением обязательных требований государственных стандартов и технических регламентов до принятия Правительством Российской Федерации решения о передаче этих функций другим федеральным органам исполнительной власти

См. комментарии к статье 32 настоящего Федерального закона

Статья 33. Объекты государственного контроля (надзора) за соблюдением требований технических регламентов

1. Государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется в отношении продукции , процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации исключительно в части соблюдения требований соответствующих технических регламентов.

2. В отношении продукции государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется исключительно на стадии обращения продукции.

3. При осуществлении мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов используются правила и методы исследований (испытаний) и измерений, установленные для соответствующих технических регламентов в порядке, предусмотренном пунктом 11 статьи 7 настоящего Федерального закона.

См. комментарии к статье 33 настоящего Федерального закона

Статья 34. Полномочия органов государственного контроля (надзора)

Федеральным законом от 9 мая 2005 г. N 45-ФЗ в пункт 1 статьи 34 настоящего Федерального закона внесены изменения, вступающие в силу по истечении девяноста дней после дня официального опубликования указанного Федерального закона

См. текст пункта в предыдущей редакции

1. На основании положений настоящего Федерального закона и требований технических регламентов органы государственного контроля (надзора) вправе:

требовать от изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) предъявления декларации о соответствии или сертификата соответствия, подтверждающих соответствие продукции требованиям технических регламентов, или их копий, если применение таких документов предусмотрено соответствующим техническим регламентом;

осуществлять мероприятия по государственному контролю (надзору) за соблюдением требований технических регламентов в порядке, установленном законодательством Российской Федерации;

выдавать предписания об устранении нарушений требований технических регламентов в срок, установленный с учетом характера нарушения;

приостановить или прекратить действие декларации о соответствии или сертификата соответствия;

привлекать изготовителя (исполнителя, продавца, лицо, выполняющее функции иностранного изготовителя) к ответственности, предусмотренной законодательством Российской Федерации;

принимать иные предусмотренные законодательством Российской Федерации меры в целях недопущения причинения вреда.

2. Органы государственного контроля (надзора) обязаны:

проводить в ходе мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов разъяснительную работу по применению законодательства Российской Федерации о техническом регулировании, информировать о существующих технических регламентах;

соблюдать коммерческую тайну и иную охраняемую законом тайну;

Об охране органами государственной власти предоставленной им информации, составляющей коммерческую тайну, см. Федеральный закон от 29 июля 2004 г. N 98-ФЗ

соблюдать порядок осуществления мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов и оформления результатов таких мероприятий, установленный законодательством Российской Федерации;

принимать на основании результатов мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов меры по устранению последствий нарушений требований технических регламентов;

направлять информацию о несоответствии продукции требованиям технических регламентов в соответствии с положениями главы 7 настоящего Федерального закона;

осуществлять другие предусмотренные законодательством Российской Федерации полномочия.

См. комментарии к статье 34 настоящего Федерального закона

Статья 35. Ответственность органов государственного контроля (надзора) и их должностных лиц при осуществлении государственного контроля (надзора) за соблюдением требований технических регламентов

1. Органы государственного контроля (надзора) и их должностные лица в случае ненадлежащего исполнения своих служебных обязанностей при проведении мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов и в случае совершения противоправных действий (бездействия) несут ответственность в соответствии с законодательством Российской Федерации.

2. О мерах, принятых в отношении виновных в нарушении законодательства Российской Федерации должностных лиц органов государственного контроля (надзора), органы государственного контроля (надзора) в течение месяца обязаны сообщить юридическому лицу и (или) индивидуальному предпринимателю, права и законные интересы которых нарушены.

См. комментарии к статье 35 настоящего Федерального закона

Глава 7. Информация о нарушении требований технических регламентов и отзыв продукции

См. схему "Действия сторон при получении информации о несоответствии продукции требованиям технических регламентов"

Статья 36. Ответственность за несоответствие продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации требованиям технических регламентов

1. За нарушение требований технических регламентов изготовитель (исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя) несет ответственность в соответствии с законодательством Российской Федерации.

2. В случае неисполнения предписаний и решений органа государственного контроля (надзора) изготовитель (исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя) несет ответственность в соответствии с законодательством Российской Федерации.

3. В случае, если в результате несоответствия продукции требованиям технических регламентов, нарушений требований технических регламентов при осуществлении процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации причинен вред жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений или возникла угроза причинения такого вреда, изготовитель (исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя) обязан возместить причиненный вред и принять меры в целях недопущения причинения вреда другим лицам, их имуществу, окружающей среде в соответствии с законодательством Российской Федерации.

Согласно постановлению Правительства РФ от 1 марта 2005 г. N 97 рассмотрение вопросов о состоянии дел в области учета случаев причинения вреда жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений вследствие нарушения требований технических регламентов осуществляет Правительственная комиссия по техническому регулированию

4. Обязанность возместить вред не может быть ограничена договором или заявлением одной из сторон. Соглашения или заявления об ограничении ответственности ничтожны.

См. комментарии к статье 36 настоящего Федерального закона

Статья 37. Информация о несоответствии продукции требованиям технических регламентов

1. Изготовитель (исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя), которому стало известно о несоответствии выпущенной в обращение продукции требованиям технических регламентов, обязан сообщить об этом в орган государственного контроля (надзора) в соответствии с его компетенцией в течение десяти дней с момента получения указанной информации.

Продавец (исполнитель, лицо, выполняющее функции иностранного изготовителя), получивший указанную информацию, в течение десяти дней обязан довести ее до изготовителя.

2. Лицо, которое не является изготовителем (исполнителем, продавцом, лицом, выполняющим функции иностранного изготовителя) и которому стало известно о несоответствии выпущенной в обращение продукции требованиям технических регламентов, вправе направить информацию о несоответствии продукции требованиям технических регламентов в орган государственного контроля (надзора).

При получении такой информации орган государственного контроля (надзора) в течение пяти дней обязан известить изготовителя (продавца, лицо, выполняющее функции иностранного изготовителя) о ее поступлении.

См. комментарии к статье 37 настоящего Федерального закона

Статья 38. Обязанности изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) в случае получения информации о несоответствии продукции требованиям технических регламентов

1. В течение десяти дней с момента получения информации о несоответствии продукции требованиям технических регламентов, если необходимость установления более длительного срока не следует из существа проводимых мероприятий, изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан провести проверку достоверности полученной информации. По требованию органа государственного контроля (надзора) изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан представить материалы указанной проверки в орган государственного контроля (надзора).

В случае получения информации о несоответствии продукции требованиям технических регламентов изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан принять необходимые меры для того, чтобы до завершения проверки, предусмотренной абзацем первым настоящего пункта, возможный вред, связанный с обращением данной продукции, не увеличился.

2. При подтверждении достоверности информации о несоответствии продукции требованиям технических регламентов изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) в течение десяти дней с момента подтверждения достоверности такой информации обязан разработать программу мероприятий по предотвращению причинения вреда и согласовать ее с органом государственного контроля (надзора) в соответствии с его компетенцией.

Программа должна включать в себя мероприятия по оповещению приобретателей о наличии угрозы причинения вреда и способах его предотвращения, а также сроки реализации таких мероприятий. В случае, если для предотвращения причинения вреда необходимо произвести дополнительные расходы, изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан осуществить все мероприятия по предотвращению причинения вреда своими силами, а при невозможности их осуществления объявить об отзыве продукции и возместить убытки, причиненные приобретателям в связи с отзывом продукции.

Устранение недостатков, а также доставка продукции к месту устранения недостатков и возврат ее приобретателям осуществляются изготовителем (продавцом, лицом, выполняющим функции иностранного изготовителя) и за его счет.

3. В случае, если угроза причинения вреда не может быть устранена путем проведения мероприятий, указанных в пункте 2 настоящей статьи, изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан незамедлительно приостановить производство и реализацию продукции, отозвать продукцию и возместить приобретателям убытки, возникшие в связи с отзывом продукции.

4. На весь период действия программы мероприятий по предотвращению причинения вреда изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) за свой счет обязан обеспечить приобретателям возможность получения оперативной информации о необходимых действиях.

См. комментарии к статье 38 настоящего Федерального закона

Статья 39. Права органов государственного контроля (надзора) в случае получения информации о несоответствии продукции требованиям технических регламентов

1. Органы государственного контроля (надзора) в случае получения информации о несоответствии продукции требованиям технических регламентов в возможно короткие сроки проводят проверку достоверности полученной информации.

В ходе проведения проверки органы государственного контроля (надзора) вправе:

требовать от изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) материалы проверки достоверности информации о несоответствии продукции требованиям технических регламентов;

запрашивать у изготовителя (исполнителя, продавца, лица, выполняющего функции иностранного изготовителя) и иных лиц дополнительную информацию о продукции, процессах производства, эксплуатации, хранения, перевозки, реализации и утилизации, в том числе результаты исследований (испытаний) и измерений, проведенных при осуществлении обязательного подтверждения соответствия;

направлять запросы в другие федеральные органы исполнительной власти;

при необходимости привлекать специалистов для анализа полученных материалов.

2. При признании достоверности информации о несоответствии продукции требованиям технических регламентов орган государственного контроля (надзора) в соответствии с его компетенцией в течение десяти дней выдает предписание о разработке изготовителем (продавцом, лицом, выполняющим функции иностранного изготовителя) программы мероприятий по предотвращению причинения вреда, оказывает содействие в ее реализации и осуществляет контроль за ее выполнением.

Орган государственного контроля (надзора):

способствует распространению информации о сроках и порядке проведения мероприятий по предотвращению причинения вреда;

запрашивает у изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) и иных лиц документы, подтверждающие проведение мероприятий, указанных в программе мероприятий по предотвращению причинения вреда;

проверяет соблюдение сроков, указанных в программе мероприятий по предотвращению причинения вреда;

принимает решение об обращении в суд с иском о принудительном отзыве продукции.

См. комментарии к статье 39 настоящего Федерального закона

Статья 40. Принудительный отзыв продукции

1. В случае невыполнения предписания, предусмотренного пунктом 2 статьи 39 настоящего Федерального закона, или невыполнения программы мероприятий по предотвращению причинения вреда орган государственного контроля (надзора) в соответствии с его компетенцией, а также иные лица, которым стало известно о невыполнении изготовителем (продавцом, лицом, выполняющим функции иностранного изготовителя) программы мероприятий по предотвращению причинения вреда, вправе обратиться в суд с иском о принудительном отзыве продукции.

2. В случае удовлетворения иска о принудительном отзыве продукции суд обязывает ответчика совершить определенные действия, связанные с отзывом продукции, в установленный судом срок, а также довести решение суда не позднее одного месяца со дня его вступления в законную силу до сведения приобретателей через средства массовой информации или иным способом.

В случае, если ответчик не исполнит решение суда в установленный срок, истец вправе совершить эти действия за счет ответчика с взысканием с него необходимых расходов.

3. За нарушение требований настоящего Федерального закона об отзыве продукции могут быть применены меры уголовного и административного воздействия в соответствии с законодательством Российской Федерации.

См. комментарии к статье 40 настоящего Федерального закона

Статья 41. Ответственность за нарушение правил выполнения работ по сертификации

Орган по сертификации и должностное лицо органа по сертификации, нарушившие правила выполнения работ по сертификации, если такое нарушение повлекло за собой выпуск в обращение продукции, не соответствующей требованиям технических регламентов, несут ответственность в соответствии с законодательством Российской Федерации и договором о проведении работ по сертификации.

См. комментарии к статье 41 настоящего Федерального закона

Статья 42. Ответственность аккредитованной испытательной лаборатории (центра)

Аккредитованная испытательная лаборатория (центр), эксперты в соответствии с законодательством Российской Федерации и договором несут ответственность за недостоверность или необъективность результатов исследований (испытаний) и измерений.

См. комментарии к статье 42 настоящего Федерального закона

Глава 8. Информация о технических регламентах и документах по стандартизации

Статья 43. Информация о документах по стандартизации

1. Национальные стандарты и общероссийские классификаторы, а также информация об их разработке должны быть доступны заинтересованным лицам.

2. Официальное опубликование в установленном порядке национальных стандартов и общероссийских классификаторов осуществляется национальным органом по стандартизации. Порядок опубликования национальных стандартов и общероссийских классификаторов определяется Правительством Российской Федерации.

См. комментарии к статье 43 настоящего Федерального закона

Статья 44. Федеральный информационный фонд технических регламентов и стандартов

1. Технические регламенты, документы национальной системы стандартизации, международные стандарты, правила стандартизации, нормы стандартизации и рекомендации по стандартизации, национальные стандарты других государств и информация о международных договорах в области стандартизации и подтверждения соответствия и о правилах их применения составляют Федеральный информационный фонд технических регламентов и стандартов.

Федеральный информационный фонд технических регламентов и стандартов является государственным информационным ресурсом.

Порядок создания и ведения Федерального информационного фонда технических регламентов и стандартов, а также правила пользования этим фондом устанавливаются Правительством Российской Федерации.

См. Положение о федеральном информационном фонде технических регламентов и стандартов и единой информационной системе по техническому регулированию, утвержденное постановлением Правительства РФ от 15 августа 2003 г. N 500

2. В Российской Федерации в порядке и на условиях, которые установлены Правительством Российской Федерации, создается и функционирует единая информационная система, предназначенная для обеспечения заинтересованных лиц информацией о документах, входящих в состав Федерального информационного фонда технических регламентов и стандартов.

Заинтересованным лицам обеспечивается свободный доступ к создаваемым информационным ресурсам, за исключением случаев, если в интересах сохранения государственной, служебной или коммерческой тайны такой доступ должен быть ограничен.

См. также приказ Госстандарта РФ от 29 мая 2002 г. N 124 "Об официальной регистрации переводов международных и зарубежных национальных стандартов"

См. комментарии к статье 44 настоящего Федерального закона

Глава 9. Финансирование в области технического регулирования

Статья 45. Порядок финансирования за счет средств федерального бюджета расходов в области технического регулирования

1. За счет средств федерального бюджета могут финансироваться расходы на:

проведение на федеральном уровне государственного контроля (надзора) за соблюдением требований технических регламентов;

создание и ведение Федерального информационного фонда технических регламентов и стандартов;

реализацию программы разработки технических регламентов и программы разработки национальных стандартов, предусмотренных пунктом 12 статьи 7 и пунктом 1 статьи 16 настоящего Федерального закона, а также проведение экспертизы отдельных проектов технических регламентов и национальных стандартов;

разработку общероссийских классификаторов;

уплату взносов международным организациям по стандартизации.

2. Порядок финансирования расходов, указанных в пункте 1 настоящей статьи, определяется Правительством Российской Федерации.

См. комментарии к статье 45 настоящего Федерального закона

Глава 10. Заключительные и переходные положения

См. схему "Переходные положения технического регулирования"

Статья 46. Переходные положения

1. Со дня вступления в силу настоящего Федерального закона впредь до вступления в силу соответствующих технических регламентов требования к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, установленные нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти, подлежат обязательному исполнению только в части, соответствующей целям:

защиты жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;

охраны окружающей среды, жизни или здоровья животных и растений;

предупреждения действий, вводящих в заблуждение приобретателей.

В соответствии с Постановлением Правительства РФ от 8 декабря 2005 г. N 750 "О стандартизации оборонной продукции (работ, услуг), продукции (работ, услуг), используемой в целях защиты сведений, составляющих государственную тайну или относимых к охраняемой в соответствии с законодательством Российской Федерации информации ограниченного доступа, и продукции (работ, услуг), сведения о которой составляют государственную тайну" документы по стандартизации оборонной и федеральной продукции, принятые до 1 июля 2003 г. и включенные в сводный перечень, указатель государственных (национальных) военных стандартов и указатель государственных (национальных) стандартов ограниченного распространения, применяются до их пересмотра или отмены без ограничения срока действия

О национальных стандартах Российской Федерации см. постановление Госстандарта РФ от 30 января 2004 г. N 4

О применении статьи 46 настоящего Федерального закона см. письмо Госстроя РФ от 22 декабря 2003 г. N ЛБ-8381/9

См. Перечень нормативно-технических документов, рекомендуемых Министерством энергетики Российской Федерации к использованию предприятиями и организациями электроэнергетики до принятия технических регламентов, направленный письмом Минэнерго РФ от 21 июля 2003 г. N ИЮ-4613

2. Со дня вступления в силу настоящего Федерального закона обязательное подтверждение соответствия осуществляется только в отношении продукции, выпущенной в обращение на территории Российской Федерации.

См. Информационное письмо Госстандарта РФ от 11 июля 2003 г. N ВК-110-28/2522

3. Правительством Российской Федерации до вступления в силу соответствующих технических регламентов определяется и ежегодно дополняется перечень отдельных видов продукции, в отношении которых обязательная сертификация заменяется декларированием соответствия, осуществляемым в порядке, установленном настоящим Федеральным законом.

4. До вступления в силу соответствующих технических регламентов схема декларирования соответствия на основе собственных доказательств допускается для применения только изготовителями или только лицами, выполняющими функции иностранного изготовителя.

5. До принятия соответствующих технических регламентов техническое регулирование в области применения ветеринарно-санитарных и фитосанитарных мер осуществляется в соответствии с Федеральным законом "О карантине растений" и Законом Российской Федерации "О ветеринарии".

6. До принятия общего технического регламента по ядерной и радиационной безопасности техническое регулирование в области ядерной и радиационной безопасности осуществляется в соответствии с Федеральным законом "Об использовании атомной энергии" и Федеральным законом "О радиационной безопасности населения".

7. Технические регламенты должны быть приняты в течение семи лет со дня вступления в силу настоящего Федерального закона.

Обязательные требования к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, в отношении которых технические регламенты в указанный срок не были приняты, прекращают действие по его истечении.

8. Документы об аккредитации, выданные в установленном порядке органам по сертификации и аккредитованным испытательным лабораториям (центрам) до вступления в силу настоящего Федерального закона, а также документы, подтверждающие соответствие (сертификат соответствия, декларация о соответствии) и принятые до вступления в силу настоящего Федерального закона, считаются действительными до окончания срока, установленного в них.

См. комментарии к статье 46 настоящего Федерального закона

Статья 47. Приведение нормативных правовых актов в соответствие с настоящим Федеральным законом

Со дня вступления в силу настоящего Федерального закона признать утратившими силу:

Закон Российской Федерации от 10 июня 1993 года N 5151-I "О сертификации продукции и услуг" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, N 26, ст. 966);

постановление Верховного Совета Российской Федерации от 10 июня 1993 года N 5153-I "О введении в действие Закона Российской Федерации "О сертификации продукции и услуг" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, N 26, ст. 967);

Закон Российской Федерации от 10 июня 1993 года N 5154-I "О стандартизации" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, N 25, ст. 917);

постановление Верховного Совета Российской Федерации от 10 июня 1993 года N 5156-I "О введении в действие Закона Российской Федерации "О стандартизации" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, N 25, ст. 918);

пункты 12 и 13 статьи 1 Федерального закона от 27 декабря 1995 года N 211-ФЗ "О внесении изменений и дополнений в отдельные законодательные акты Российской Федерации в связи с принятием Федерального закона "О пожарной безопасности" (Собрание законодательства Российской Федерации, 1996, N 1, ст. 4);

пункт 2 статьи 1 Федерального закона от 2 марта 1998 года N 30-ФЗ "О внесении изменений и дополнений в отдельные законодательные акты Российской Федерации в связи с принятием Федерального закона "О рекламе" (Собрание законодательства Российской Федерации, 1998, N 10, ст. 1143);

Федеральный закон от 31 июля 1998 года N 154-ФЗ "О внесении изменений и дополнений в Закон Российской Федерации "О сертификации продукции и услуг" (Собрание законодательства Российской Федерации, 1998, N 31, ст. 3832);

статью 2 Федерального закона от 10 июля 2002 года N 87-ФЗ "О внесении изменения в статью 6 Федерального закона "Об основах социального обслуживания населения в Российской Федерации" и дополнения в статью 2 Закона Российской Федерации "О стандартизации" (Собрание законодательства Российской Федерации, 2002, N 28, ст. 2791);

статьи 13 и 14 Федерального закона от 25 июля 2002 года N 116-ФЗ "О внесении изменений и дополнений в некоторые законодательные акты Российской Федерации в связи с совершенствованием государственного управления в области пожарной безопасности" (Собрание законодательства Российской Федерации, 2002, N 30, ст. 3033).

См. комментарии к статье 47 настоящего Федерального закона

Статья 48. Вступление в силу настоящего Федерального закона

Настоящий Федеральный закон вступает в силу по истечении шести месяцев со дня его официального опубликования.

Президент Российской Федерации

В.Путин

Москва, Кремль

27 декабря 2002 г.

N 184-ФЗ