Приказ Ростехнадзора от 28.07.2011 N 435"Об утверждении раздела I "Технологический, строительный, энергетический надзор" Перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, те

Документ предоставлен КонсультантПлюс
Дата сохранения: 05.02.2013

ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ

И АТОМНОМУ НАДЗОРУ

ПРИКАЗ

от 28 июля 2011 г. N 435

ОБ УТВЕРЖДЕНИИ РАЗДЕЛА I

"ТЕХНОЛОГИЧЕСКИЙ, СТРОИТЕЛЬНЫЙ, ЭНЕРГЕТИЧЕСКИЙ

НАДЗОР" ПЕРЕЧНЯ НОРМАТИВНЫХ ПРАВОВЫХ АКТОВ И НОРМАТИВНЫХ

ДОКУМЕНТОВ, ОТНОСЯЩИХСЯ К СФЕРЕ ДЕЯТЕЛЬНОСТИ ФЕДЕРАЛЬНОЙ

СЛУЖБЫ ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ

НАДЗОРУ ПО СОСТОЯНИЮ НА 1 ИЮЛЯ 2011 ГОДА

В соответствии с требованиями Инструкции о порядке информационного обеспечения деятельности Федеральной службы по экологическому, технологическому и атомному надзору, утвержденной Приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 декабря 2007 г. N 927, приказываю:

1. Утвердить раздел I "Технологический, строительный, энергетический надзор" Перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору по состоянию на 1 июля 2011 года, согласно приложению к настоящему Приказу.

2. Руководствоваться указанным в пункте 1 Перечнем в текущей деятельности в части, не противоречащей законодательству Российской Федерации.

3. Признать утратившим силу Приказ Федеральной службы по экологическому, технологическому и атомному надзору от 31 июля 2009 г. N 667 "Об утверждении и введении в действие Перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору (П-01-01-2009, раздел I) по состоянию на 1 июля 2009 года".

Руководитель

Н.Г.КУТЬИН

Приложение

к Приказу Федеральной службы

по экологическому, технологическому

и атомному надзору

от __ _______ 20__ г. N ____

ПЕРЕЧЕНЬ

НОРМАТИВНЫХ ПРАВОВЫХ АКТОВ И НОРМАТИВНЫХ ДОКУМЕНТОВ,

ОТНОСЯЩИХСЯ К СФЕРЕ ДЕЯТЕЛЬНОСТИ ФЕДЕРАЛЬНОЙ СЛУЖБЫ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

П-01-01-2011

РАЗДЕЛ I

ТЕХНОЛОГИЧЕСКИЙ, СТРОИТЕЛЬНЫЙ, ЭНЕРГЕТИЧЕСКИЙ НАДЗОР

(ПО СОСТОЯНИЮ НА 1 ИЮЛЯ 2011 ГОДА)

ВВЕДЕНИЕ

Раздел I "Технологический, строительный, энергетический надзор" Перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору (далее - Раздел I Перечня), содержит сведения о нормативных правовых актах и нормативных документах по вопросам, отнесенным к компетенции Федеральной службы по экологическому, технологическому и атомному надзору (далее - Ростехнадзор) в сфере безопасного ведения работ, связанных с пользованием недрами, промышленной безопасности, безопасности электрических и тепловых установок и сетей, безопасности гидротехнических сооружений, безопасности производства, хранения и применения взрывчатых материалов промышленного назначения, а также строительного надзора.

Раздел I Перечня представляет собой информационно-справочный сборник, предназначенный для информирования работников Ростехнадзора, других федеральных органов исполнительной власти, юридических лиц и индивидуальных предпринимателей о нормативных правовых актах и нормативных документах, действующих в установленной сфере деятельности Ростехнадзора, по указанным выше вопросам.

В соответствии с установленным порядком Раздел I Перечня разрабатывается и утверждается отдельно от Раздела II "Государственное регулирование безопасности при использовании атомной энергии" Перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору.

Раздел I Перечня состоит из четырех подразделов. В первом подразделе приведены сведения о федеральных законах (законах Российской Федерации), во втором - об указах Президента Российской Федерации, в третьем - о постановлениях (распоряжениях) Правительства Российской Федерации, в четвертом - о нормативных правовых актах и нормативных документах федеральных органов исполнительной власти, нормативных документах органов исполнительной власти (подразделений органов исполнительной власти) СССР и РСФСР, относящихся к сфере деятельности Ростехнадзора. Сведения о документах приведены по состоянию на 1 июля 2011 г.

При использовании Раздела I Перечня необходимо учитывать не только документы специального характера, указанные в конкретном подразделе, но и документы, являющиеся общими для различных областей надзора, опасных производственных объектов, объектов и работ, связанных с пользованием недрами, объектов энергетики, которые уже приведены в пунктах 1, 2.1, 2.2, 5.1 подраздела IV.

В связи с регулярными изменениями, происходящими в законодательстве Российской Федерации, при применении документов, перечисленных в Разделе I Перечня, следует учитывать следующее:

- в соответствии с пунктом 5 статьи 3 части первой Гражданского кодекса Российской Федерации от 30.11.2004 N 51-ФЗ, в случае противоречия указа Президента Российской Федерации или постановления Правительства Российской Федерации закону применяется соответствующий закон;

- в соответствии с пунктом 1 статьи 46 Федерального закона от 27.12.2002 N 184-ФЗ "О техническом регулировании", до вступления в силу соответствующих технических регламентов требования к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, установленные нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти, подлежат обязательному исполнению только в части, соответствующей целям:

защиты жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;

охраны окружающей среды, жизни или здоровья животных и растений;

предупреждения действий, вводящих в заблуждение приобретателей;

обеспечения энергетической эффективности;

- в соответствии с пунктом 10 Указа Президента Российской Федерации от "О порядке опубликования и вступления в силу актов Президента Российской Федерации, Правительства Российской Федерации и нормативных правовых актов федеральных органов исполнительной власти" нормативные правовые акты федеральных органов исполнительной власти, кроме актов и отдельных их положений, содержащих сведения, составляющие государственную тайну, или сведения конфиденциального характера, не прошедшие государственную регистрацию, а также зарегистрированные, но не опубликованные в установленном порядке, не влекут правовых последствий, как не вступившие в силу, и не могут служить основанием для регулирования соответствующих правоотношений, применения санкций к гражданам, должностным лицам и организациям за невыполнение содержащихся в них предписаний; на указанные акты нельзя ссылаться при разрешении споров.

С учетом вышеизложенного, работники Ростехнадзора при исполнении ими должностных обязанностей, в пределах предоставленных им полномочий могут использовать другие действующие нормативные правовые акты федеральных органов исполнительной власти в части, не противоречащей действующим законодательным и иным нормативным правовым актам.

Со дня утверждения настоящего Раздела I Перечня не применяется Раздел I Перечня, утвержденный Приказом Ростехнадзора от 31.07.2009 N 667.

I. ФЕДЕРАЛЬНЫЕ ЗАКОНЫ (ЗАКОНЫ РОССИЙСКОЙ ФЕДЕРАЦИИ)

1. "О безопасности" от 28.12.2010 N 390-ФЗ.

2. "О безопасности гидротехнических сооружений" от 21.07.1997 N 117-ФЗ (с изменениями).

3. "О введении в действие Водного кодекса Российской Федерации" от 03.06.2006 N 73-ФЗ (с изменениями).

4. "О внутренних морских водах, территориальном море и прилежащей зоне Российской Федерации" от 31.07.1998 N 155-ФЗ (с изменениями).

5. "О газоснабжении в Российской Федерации" от 31.03.1999 N 69-ФЗ (с изменениями).

6. "О государственной гражданской службе" от 27.07.2004 N 79-ФЗ (с изменениями).

7. "О Государственной корпорации по строительству олимпийских объектов и развитию города Сочи как горноклиматического курорта" от 30.10.2007 N 238-ФЗ (с изменениями).

8. "О государственной тайне" от 21.07.1993 N 5485-1 (с изменениями).

9. "О естественных монополиях" от 17.08.1995 N 147-ФЗ (с изменениями).

10. "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера" от 21.12.1994 N 68-ФЗ (с изменениями).

11. "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного надзора (контроля) и муниципального контроля" от 26.12.2008 N 294-ФЗ (с изменениями).

12. "О коммерческой тайне" от 29.07.2004 N 98-ФЗ (с изменениями).

13. "О континентальном шельфе Российской Федерации" от 30.11.1995 N 187-ФЗ (с изменениями).

14. "О лицензировании отдельных видов деятельности" от 08.08.2001 N 128-ФЗ (с изменениями) <1>.

--------------------------------

<1> Действует до 02.11.2011, после чего вступает в силу Федеральный закон от 04.05.2011 N 99-ФЗ "О лицензировании отдельных видов деятельности".

15. "О недрах" от 21.02.1992 N 2395-1 (с изменениями).

16. "О персональных данных" от 27.07.2006 N 152-ФЗ (с изменениями).

17. "О пожарной безопасности" от 21.12.1994 N 69-ФЗ (с изменениями).

18. "О порядке рассмотрения обращений граждан Российской Федерации" от 02.05.2006 N 59-ФЗ (с изменениями).

19. "О промышленной безопасности опасных производственных объектов" от 21.07.1997 N 116-ФЗ (с изменениями).

20. "О противодействии коррупции" от 25.12.2008 N 273-ФЗ.

21. "О развитии малого и среднего предпринимательства в Российской Федерации" от 24.07.2007 N 209-ФЗ (с изменениями).

22. "О размещении заказов на поставки товаров, выполнение работ, оказание услуг для государственных и муниципальных нужд" от 21.07.2005 N 94-ФЗ (с изменениями).

23. "О садоводческих, огороднических и дачных некоммерческих объединениях граждан" от 15.04.1998 N 66-ФЗ (с изменениями).

24. "О саморегулируемых организациях" от 01.12.1997 N 315-ФЗ (с изменениями).

25. "О санитарно-эпидемиологическом благополучии населения" от 30.03.1999 N 52-ФЗ (с изменениями).

26. "О системе государственной службы Российской Федерации" от 27.05.2003 N 58-ФЗ (с изменениями).

27. "О теплоснабжении" от 27.07.2010 N 190-ФЗ.

28. "О техническом регулировании" от 27.12.2002 N 184-ФЗ (с изменениями).

29. "О федеральном бюджете на 2009 год и на плановый период 2010 и 2011 годов" от 24.11.2008 N 204-ФЗ (с изменениями).

30. "Об аварийно-спасательных службах и статусе спасателей" от 22.08.1995 N 151-ФЗ (с изменениями).

31. "Об акционерных обществах" от 26.12.1995 N 208-ФЗ (с изменениями).

32. "Об информации, информационных технологиях и о защите информации" от 27.07.2006 N 149-ФЗ (с изменениями).

33. "Об исключительной экономической зоне Российской Федерации" от 17.12.1998 N 191-ФЗ (с изменениями).

34. "Об обеспечении доступа к информации о деятельности государственных органов и органов местного самоуправления" от 09.02.2009 N 8-ФЗ.

35. "Об общих принципах организации законодательных (представительных) и исполнительных органов государственной власти субъектов Российской Федерации" от 06.10.1999 N 184-ФЗ (с изменениями).

36. "Об общих принципах организации местного самоуправления в Российской Федерации" от 06.10.2003 N 131-ФЗ (с изменениями).

37. "Об организации и о проведении XXII Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" от 01.12.2007 N 310-ФЗ (с изменениями).

38. "Об организации предоставления государственных и муниципальных услуг" от 27.07.2010 N 210-ФЗ.

39. "Об организации проведения встречи глав государств и правительств стран - участников форума "Азиатско-тихоокеанское экономическое сотрудничество" в 2012 году, о развитии города Владивостока как центра международного сотрудничества в Азиатско-Тихоокеанском регионе и о внесении изменений в отдельные законодательные акты Российской Федерации" от 08.05.2009 N 93-ФЗ (с изменениями).

40. "Об особенностях функционирования электроэнергетики в переходный период и о внесении изменений в некоторые законодательные акты Российской Федерации и признании утратившими силу некоторых законодательных актов Российской Федерации в связи с принятием Федерального закона "Об электроэнергетике" от 26.03.2003 N 36-ФЗ (с изменениями).

41. "Об особо охраняемых природных территориях" от 14.03.1995 N 33-ФЗ (с изменениями).

42. "Об ответственности за нарушение порядка представления государственной статистической отчетности" от 13.05.1992 N 2761-1 (с изменениями).

43. "Об отходах производства и потребления" от 24.06.1998 N 89-ФЗ (с изменениями).

44. "Об официальном статистическом учете и системе государственной статистики в Российской Федерации" от 29.11.2007 N 282-ФЗ.

45. "Об охране атмосферного воздуха" от 04.05.1999 N 96-ФЗ (с изменениями).

46. "Об охране окружающей среды" от 10.01.2002 N 7-ФЗ (с изменениями).

47. "Об экологической экспертизе" от 23.11.1995 N 174-ФЗ (с изменениями).

48. "Об электронной цифровой подписи" от 10.01.2002 N 1-ФЗ (с изменениями).

49. "Об электроэнергетике" от 26.03.2003 N 35-ФЗ (с изменениями).

50. "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации" от 23.11.2009 N 261-ФЗ (с изменениями).

51. Федеральный закон от 20.06.1996 N 81-ФЗ "О государственном регулировании в области добычи и использования угля, об особенностях социальной защиты работников организаций угольной промышленности".

52. "Технический регламент о безопасности зданий и сооружений" от 30.12.2009 N 384-ФЗ.

53. "Технический регламент о требованиях пожарной безопасности" от 22.07.2008 N 123-ФЗ.

54. Бюджетный кодекс Российской Федерации от 31.07.1998 N 145-ФЗ (с изменениями).

55. Водный кодекс Российской Федерации от 03.06.2006 N 74-ФЗ (с изменениями).

56. Градостроительный кодекс Российской Федерации от 29.12.2004 N 190-ФЗ (с изменениями).

57. Гражданский кодекс Российской Федерации от 18.12.2006 N 230-ФЗ (часть четвертая) (с изменениями).

58. Гражданский кодекс Российской Федерации от 26.01.1996 N 14-ФЗ (часть вторая) (с изменениями).

59. Гражданский кодекс Российской Федерации от 26.11.2001 N 146-ФЗ (часть третья) (с изменениями).

60. Гражданский кодекс Российской Федерации от 30.11.1994 N 51-ФЗ (часть первая) (с изменениями).

61. Жилищный кодекс Российской Федерации от 29.12.2004 N 188-ФЗ (с изменениями).

62. Земельный кодекс Российской Федерации от 25.10.2001 N 136-ФЗ (с изменениями).

63. Кодекс Российской Федерации об административных правонарушениях от 30.12.2001 N 195-ФЗ (с изменениями).

64. Налоговый кодекс Российской Федерации от 05.08.2000 N 117-ФЗ (часть вторая) (с изменениями).

65. Налоговый кодекс Российской Федерации от 31.07.1998 N 146-ФЗ (часть первая) (с изменениями).

66. Трудовой кодекс Российской Федерации от 30.12.2001 N 197-ФЗ (с изменениями).

67. Уголовный кодекс Российской Федерации от 13.06.1996 N 63-ФЗ (с изменениями).

II. УКАЗЫ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ

1. "Вопросы системы и структуры федеральных органов исполнительной власти" от 12.05.2008 N 724 (с изменениями).

2. "Вопросы структуры федеральных органов исполнительной власти" от 20.05.2004 N 649 (с изменениями).

3. "Вопросы Федеральной службы по экологическому, технологическому и атомному надзору" от 23.06.2010 N 780.

4. "О денежном содержании федеральных государственных гражданских служащих" от 25.07.2006 N 763 (с изменениями).

5. "О дополнительном профессиональном образовании государственных гражданских служащих Российской Федерации" от 28.12.2006 N 1474 (с изменениями).

6. "О комиссиях по соблюдению требований к служебному поведению федеральных государственных служащих и урегулированию конфликта интересов" от 01.07.2010 N 821.

7. "О мониторинге правоприменения в Российской Федерации" от 20.05.2011 N 657.

8. "О порядке опубликования и вступления в силу актов Президента Российской Федерации, Правительства Российской Федерации и нормативных правовых актов федеральных органов исполнительной власти" от 23.05.1996 N 763 (с изменениями).

9. "Об утверждении перечня должностей федеральной государственной службы, при назначении на которые граждане и при замещении которых федеральные государственные служащие обязаны представлять сведения о своих доходах, об имуществе и обязательствах имущественного характера, а также сведения о доходах, об имуществе и обязательствах имущественного характера своих супруги (супруга) и несовершеннолетних детей" от 18.05.2009 N 557.

10. "Об утверждении Положения о персональных данных государственного гражданского служащего Российской Федерации и ведении его личного дела" от 30.05.2005 N 609 (с изменениями).

11. "Об утверждении Списка товаров и технологий двойного назначения, которые могут быть использованы при создании вооружений и военной техники и в отношении которых осуществляется экспортный контроль" от 05.05.2004 N 580 (с изменениями).

III. ПОСТАНОВЛЕНИЯ (РАСПОРЯЖЕНИЯ) ПРАВИТЕЛЬСТВА

РОССИЙСКОЙ ФЕДЕРАЦИИ

1. ["О государственной программе Российской Федерации "Информационное общество (2011 - 2020 годы)"] от 20.10.2010 N 1815-р (с изменениями).

2. ["О технических требованиях к организации взаимодействия системы межведомственного документооборота с системами электронного документооборота федеральных органов исполнительной власти"] от 02.10.2009 N 1403-р.

3. "[О формировании генерирующих компаний оптового рынка электроэнергии]" от 01.09.2003 N 1254-р (с изменениями).

4. "[О формировании межрегиональных распределительных сетевых компаний на базе принадлежащих РАО "ЕЭС России" акций открытых акционерных обществ энергетики и электрификации]" от 19.12.2007 N 1857-р.

5. "[Об одобрении Генеральной схемы размещения объектов электроэнергетики до 2020 года]" от 22.02.2008 N 215-р.

6. "[Об одобрении проекта Соглашения между Правительством Российской Федерации и Правительством Республики Казахстан о совместной деятельности по геологическому изучению и разведке трансграничного газоконденсатного месторождения Имашевское]" от 25.03.2010 N 422-р.

7. "[Об отнесении к ведению Ростехнадзора Федерального государственного образовательного учреждения "Учебно-методический кабинет по горному, нефтяному и энергетическому образованию"]" от 08.04.2008 N 451-р.

8. "[Об утверждении Концепции долгосрочного социально-экономического развития Российской Федерации на период до 2020 года]" от 17.11.2008 N 1662-р (с изменениями).

9. "[Об утверждении Концепции федеральной целевой программы "Пожарная безопасность в Российской Федерации на период до 2012 года"]" от 31.10.2007 N 1532-р.

10. "[Об утверждении Основных направлений деятельности Правительства Российской Федерации на период до 2012 года и перечня проектов по реализации Основных направлений деятельности Правительства Российской Федерации на период до 2012 года]" от 17.11.2008 N 1663-р (с изменениями).

11. "[Об утверждении перечня документов (сведений), обмен которыми между органами и организациями при оказании государственных услуг и исполнении государственных функций осуществляется в электронном виде]" от 17.03.2011 N 442-р.

12. "[Об утверждении перечня национальных стандартов и сводов правил, в результате применения которых на обязательной основе обеспечивается соблюдение требований Федерального закона "Технический регламент о безопасности зданий и сооружений"]" от 21.06.2010 N 1047-р.

13. "[Об утверждении перечня федеральных государственных унитарных предприятий и федеральных государственных учреждений, находящихся в ведении Ростехнадзора]" от 29.12.2004 N 1725-р (с изменениями).

14. "[Об утверждении плана мероприятий на 2008 - 2010 годы по реализации Федерального закона от 4 ноября 2007 года N 250-ФЗ "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с осуществлением мер по реформированию Единой энергетической системы России]" от 04.05.2008 N 607-р (с изменениями).

15. "[Об утверждении плана мероприятий, необходимых для реализации Федерального закона "Об организации предоставления государственных и муниципальных услуг"]" от 02.09.2010 N 1433-р.

16. "[Об утверждении схемы размещения территориальных органов Ростехнадзора]" от 17.05.2011 N 853-р.

17. "[Об утверждении Федерального плана статистических работ]" от 06.05.2008 N 671-р (с изменениями).

18. "[Об утверждении Энергетической стратегии России на период до 2030 года]" от 13.11.2009 N 1715-р.

19. "О введении новых систем оплаты труда работников федеральных бюджетных учреждений и федеральных государственных органов, а также гражданского персонала воинских частей, учреждений и подразделений федеральных органов исполнительной власти, в которых законом предусмотрена военная и приравненная к ней служба, оплата труда которых в настоящее время осуществляется на основе Единой тарифной сетки по оплате труда работников федеральных государственных учреждений" от 05.08.2008 N 583 (с изменениями).

20. "О взаимодействии и координации деятельности органов исполнительной власти субъектов Российской Федерации и территориальных органов федеральных органов исполнительной власти" от 05.12.2005 N 725 (с изменениями).

21. "О военизированных горноспасательных частях по обслуживанию горнодобывающих предприятий металлургической промышленности и Дисциплинарном уставе военизированных горноспасательных частей по обслуживанию горнодобывающих предприятий металлургической промышленности" от 16.01.1995 N 47.

22. "О выводе объектов электроэнергетики в ремонт и из эксплуатации" от 26.07.2007 N 484 (с изменениями).

23. "О государственном строительном надзоре в Российской Федерации" от 01.02.2006 N 54 (с изменениями).

24. "О декларировании безопасности подводных потенциально опасных объектов, находящихся во внутренних водах и территориальном море Российской Федерации" от 21.02.2002 N 124.

25. "О допустимых нормах содержания взрывоопасных газов (метана) в шахте, угольных пластах и выработанном пространстве, при превышении которых дегазация является обязательной" от 25.04.2011 N 315.

26. "О единой государственной системе предупреждения и ликвидации чрезвычайных ситуаций" от 30.12.2003 N 794 (с изменениями).

27. "О единой межведомственной информационно-статистической системе" от 26.05.2010 N 367 (с изменениями).

28. "О единой системе информационно-справочной поддержки граждан и организаций по вопросам взаимодействия с органами исполнительной власти и органами местного самоуправления с использованием информационно-телекоммуникационной сети Интернет" от 15.06.2009 N 478 (с изменениями).

29. "О единой системе межведомственного электронного взаимодействия" от 08.09.2010 N 697.

30. "О Едином государственном реестре индивидуальных предпринимателей, Правилах хранения в единых государственных реестрах юридических лиц и индивидуальных предпринимателей документов (сведений) и передачи их на постоянное хранение в государственные архивы, а также о внесении изменений и дополнений в Постановления Правительства Российской Федерации от 19 июня 2002 г. N 438 и 439" от 16.10.2003 N 630 (с изменениями).

31. "О Едином государственном реестре юридических лиц" от 19.06.2002 N 438 (с изменениями).

32. "О классификации чрезвычайных ситуаций природного и техногенного характера" от 21.05.2007 N 304.

33. "О компетенции федеральных органов исполнительной власти, руководство деятельностью которых осуществляет Правительство Российской Федерации, в области противодействия терроризму" от 04.05.2008 N 333 (с изменениями).

34. "О критериях отнесения объектов электросетевого хозяйства к единой национальной (общероссийской) электрической сети" от 26.01.2006 N 41.

35. "О лицензировании деятельности по проведению экспертизы промышленной безопасности" от 22.06.2006 N 389 (с изменениями).

36. "О лицензировании производства маркшейдерских работ" от 26.06.2006 N 392 (с изменениями).

37. "О лицензировании эксплуатации химически опасных производственных объектов" от 14.07.2006 N 429 (с изменениями).

38. "О мерах по обеспечению промышленной безопасности опасных производственных объектов на территории Российской Федерации" от 28.03.2001 N 241 (с изменениями).

39. "О мерах по осуществлению государственного контроля (надзора) за соблюдением особых условий использования земельных участков, расположенных в границах охранных зон объектов электросетевого хозяйства" от 27.02.2010 N 103.

40. "О мерах по реализации Федерального закона "О федеральном бюджете на 2009 год и на плановый период 2010 и 2011 годов" от 24.12.2008 N 987 (с изменениями).

41. "О мерах по реализации Федерального закона от 22 июля 2008 г. N 148-ФЗ "О внесении изменений в Градостроительный кодекс Российской Федерации и отдельные законодательные акты Российской Федерации" от 19.11.2008 N 864.

42. "О мерах по стимулированию сокращения загрязнения атмосферного воздуха продуктами сжигания попутного нефтяного газа на факельных установках" от 08.01.2009 N 7.

43. "О мерах по усилению государственного контроля за производством, распространением и применением взрывчатых веществ и отходов их производства, а также средств взрывания, порохов промышленного назначения и пиротехнических изделий в Российской Федерации" от 12.07.2000 N 513.

КонсультантПлюс: примечание.

В тексте документа, видимо, допущена опечатка: Постановление Правительства РФ N 783 издано 02.10.2009, а не 02.10.2010.

44. "О некоторых мерах по реализации Федеральных законов "О континентальном шельфе Российской Федерации" и "Об исключительной экономической зоне Российской Федерации" от 02.10.2010 N 783 (с изменениями).

45. "О нормативах выбросов вредных (загрязняющих) веществ в атмосферный воздух и вредных физических воздействий на него" от 02.03.2000 N 183 (с изменениями).

46. "О нормативах платы за выбросы в атмосферный воздух загрязняющих веществ стационарными и передвижными источниками, сбросы загрязняющих веществ в поверхностные и подземные водные объекты, размещение отходов производства и потребления" от 12.06.2003 N 344 (с изменениями).

47. "О порядке ввода в эксплуатацию отдельных государственных информационных систем" от 10.09.2009 N 723.

48. "О порядке ведения государственного водного реестра" от 28.04.2007 N 253 (с изменениями).

49. "О порядке ограничения, приостановления или прекращения выбросов вредных (загрязняющих) веществ в атмосферный воздух и вредных физических воздействий на атмосферный воздух" от 28.11.2002 N 847 (с изменениями).

50. "О порядке определения перечня организаций угольной промышленности, являющихся плательщиками взносов в бюджет Пенсионного фонда Российской Федерации в соответствии с Федеральным законом "О дополнительном социальном обеспечении отдельных категорий работников организаций угольной промышленности" от 11.10.2010 N 798.

51. "О порядке организации мероприятий по предупреждению и ликвидации разливов нефти и нефтепродуктов на территории Российской Федерации" от 15.04.2002 N 240.

52. "О порядке осуществления федеральными органами государственной власти, органами управления государственными внебюджетными фондами Российской Федерации и (или) находящимися в их ведении бюджетными учреждениями, а также Центральным банком Российской Федерации бюджетных полномочий главных администраторов доходов бюджетов бюджетной системы Российской Федерации" от 29.12.2007 N 995 (с изменениями).

53. "О порядке осуществления федеральными органами исполнительной власти функций и полномочий учредителя федерального государственного учреждения" от 26.07.2010 N 537.

54. "О порядке отнесения имущества автономного или бюджетного учреждения к категории особо ценного движимого имущества" от 26.07.2010 N 538.

55. "О порядке поставки газа для обеспечения коммунально-бытовых нужд граждан" от 21.07.2008 N 549.

56. "О порядке проведения строительного контроля при осуществлении строительства, реконструкции и капитального ремонта объектов капитального строительства" от 21.06.2010 N 468.

57. "О порядке создания государственной информационной системы в области энергосбережения и повышения энергетической эффективности и условий для ее функционирования" от 01.06.2010 N 391.

58. "О порядке установления охранных зон объектов электросетевого хозяйства и особых условий использования земельных участков, расположенных в границах таких зон" от 24.02.2009 N 160.

59. "О порядке утверждения нормативов допустимых сбросов веществ и микроорганизмов в водные объекты для водопользователей" от 23.07.2007 N 469 (с изменениями).

60. "О порядке формирования и ведения Российского регистра гидротехнических сооружений" от 23.05.1998 N 490 (с изменениями).

61. "О предельной численности и фонде оплаты труда федеральных государственных гражданских служащих и работников центральных аппаратов и территориальных органов федеральных органов исполнительной власти" от 28.01.2011 N 39.

62. "О предоставлении федеральным государственным гражданским служащим единовременной субсидии на приобретение жилого помещения" от 27.01.2009 N 63 (с изменениями).

63. "О применении технических устройств на опасных производственных объектах" от 25.12.1998 N 1540 (с изменениями).

64. "О разграничении полномочий федеральных органов исполнительной власти в области обеспечения биологической и химической безопасности Российской Федерации" от 16.05.2005 N 303 (с изменениями).

65. "О разграничении полномочий федеральных органов исполнительной власти, участвующих в выполнении международных обязательств Российской Федерации в области химического разоружения" от 02.07.2007 N 421 (с изменениями).

66. "О разработке и утверждении административных регламентов исполнения государственных функций и административных регламентов предоставления государственных услуг" от 16.05.2011 N 373.

67. "О регистрации объектов в государственном реестре опасных производственных объектов" от 24.11.1998 N 1371 (с изменениями).

68. "О системе отчетности, представляемой в федеральный орган исполнительной власти по регулированию естественных монополий" от 20.10.2003 N 638.

69. "О совершенствовании государственного регулирования внешнеэкономической деятельности в отношении отдельных видов товаров и технологий в целях обеспечения национальной безопасности" от 30.12.2008 N 1079 (с изменениями).

70. "О составе разделов проектной документации и требованиях к их содержанию" от 16.02.2008 N 87 (с изменениями).

71. "О Типовом регламенте взаимодействия федеральных органов исполнительной власти" от 19.01.2005 N 30 (с изменениями).

72. "О Типовом регламенте внутренней организации федеральных органов исполнительной власти" от 28.07.2005 N 452 (с изменениями).

73. "О Федеральной службе по экологическому, технологическому и атомному надзору" от 30.07.2004 N 401 (с изменениями).

74. "О федеральной целевой программе "Мировой океан" от 10.08.1998 N 919 (с изменениями).

75. "О федеральной целевой программе "Пожарная безопасность в Российской Федерации на период до 2012 года" от 29.12.2007 N 972 (с изменениями).

76. "О федеральном информационном фонде технических регламентов и стандартов и единой информационной системе по техническому регулированию" от 15.08.2003 N 500 (с изменениями).

77. "О формировании и использовании государственных информационных ресурсов топливно-энергетического комплекса Российской Федерации" от 06.09.2002 N 663 (с изменениями).

78. "О функциях федеральных органов исполнительной власти и Российской академии наук по реализации Договора о всеобъемлющем запрещении ядерных испытаний" от 25.08.2005 N 537 (с изменениями).

79. "О штабах по обеспечению безопасности электроснабжения" от 16.02.2008 N 86.

80. "Об антикоррупционной экспертизе нормативных правовых актов и проектов нормативных правовых актов" от 26.02.2010 N 96.

81. "Об инвестиционных программах субъектов электроэнергетики" от 01.12.2009 N 977 (с изменениями).

82. "Об обеспечении доступа к информации о деятельности Правительства Российской Федерации и федеральных органов исполнительной власти" от 24.11.2009 N 953.

83. "Об общероссийских классификаторах технико-экономической и социальной информации в социально-экономической области" от 10.11.2003 N 677 (с изменениями).

84. "Об обязательных требованиях в отношении отдельных видов продукции и связанных с требованиями к ней процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, содержащихся в технических регламентах Республики Казахстан, являющейся государством - участником таможенного союза" от 09.03.2010 N 132.

85. "Об определении применяемых при установлении долгосрочных тарифов показателей надежности и качества поставляемых товаров и оказываемых услуг" от 31.12.2009 N 1220.

86. "Об организации государственного надзора за безопасностью гидротехнических сооружений" от 16.10.1997 N 1320 (с изменениями).

87. "Об организации и осуществлении производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте" от 10.03.1999 N 263 (с изменениями).

88. "Об организации лицензирования отдельных видов деятельности" от 26.01.2006 N 45 (с изменениями).

89. "Об осуществлении государственного контроля в области охраны окружающей среды (государственного экологического контроля)" от 27.01.2009 N 53 (с изменениями).

90. "Об условиях предоставления в обязательном порядке первичных статистических данных и административных данных субъектам официального статистического учета" от 18.08.2008 N 620.

91. "Об утверждении единого перечня продукции, подлежащей обязательной сертификации, и единого перечня продукции, подтверждение соответствия которой осуществляется в форме принятия декларации о соответствии" от 01.12.2009 N 982 (с изменениями).

92. "Об утверждении перечня услуг, которые являются необходимыми и обязательными для предоставления федеральными органами исполнительной власти государственных услуг и предоставляются организациями, участвующими в предоставлении государственных услуг, и определении размера платы за их оказание" от 06.05.2011 N 352.

93. "Об утверждении положений о лицензировании в области взрывчатых материалов промышленного назначения" от 16.04.2008 N 279 (с изменениями).

94. "Об утверждении Положения о государственном контроле за геологическим изучением, рациональным использованием и охраной недр" от 12.05.2005 N 293 (с изменениями).

95. "Об утверждении Положения о государственном контроле за охраной атмосферного воздуха" от 15.01.2001 N 31 (с изменениями).

96. "Об утверждении Положения о государственном надзоре за безопасным ведением работ, связанных с пользованием недрами, и о внесении изменений в Положение о государственном контроле за геологическим изучением, рациональным использованием и охраной недр" от 02.02.2010 N 39.

97. "Об утверждении Положения о декларировании безопасности гидротехнических сооружений" от 06.11.1998 N 1303 (с изменениями).

98. "Об утверждении Положения о лицензировании эксплуатации взрывопожароопасных производственных объектов" от 12.08.2008 N 599 (с изменениями).

99. "Об утверждении Положения о подготовке, согласовании и утверждении технических проектов разработки месторождений полезных ископаемых и иной проектной документации на выполнение работ, связанных с пользованием участками недр, по видам полезных ископаемых и видам пользования недрами" от 03.03.2010 N 118.

100. "Об утверждении Положения о порядке обращения со служебной информацией ограниченного распространения в федеральных органах исполнительной власти" от 03.11.1994 N 1233.

101. "Об утверждении Положения о разработке, согласовании и утверждении правил использования водохранилищ, в том числе типовых правил использования водохранилищ" от 22.04.2009 N 349.

102. "Об утверждении Положения о системе межведомственного электронного документооборота" от 22.09.2009 N 754.

103. "Об утверждении Положения о создании и деятельности экспертных комиссий по техническому регулированию от 21.08.2003 N 513 (с изменениями).

104. "Об утверждении Положения о строительстве и эксплуатации линий связи при пересечении государственной границы Российской Федерации, на приграничной территории, во внутренних морских водах и в территориальном море Российской Федерации" от 09.11.2004 N 610 (с изменениями).

105. "Об утверждении Положения об осуществлении государственного мониторинга водных объектов" от 10.04.2007 N 219 (с изменениями).

106. "Об утверждении Положения об осуществлении контроля за внешнеэкономической деятельностью в отношении товаров и технологий двойного назначения, которые могут быть использованы при создании вооружений и военной техники" от 07.06.2001 N 447 (с изменениями).

107. "Об утверждении Положения об осуществлении федеральными органами исполнительной власти функций и полномочий учредителя федерального автономного учреждения" от 10.10.2007 N 662 (с изменениями).

108. "Об утверждении Положения об эксплуатации гидротехнического сооружения и обеспечении безопасности гидротехнического сооружения, разрешение на строительство и эксплуатацию которого аннулировано, а также гидротехнического сооружения, подлежащего консервации, ликвидации либо не имеющего собственника" от 27.02.1999 N 237 (с изменениями).

109. "Об утверждении порядка ведения государственного реестра саморегулируемых организаций" от 29.09.2008 N 724 (с изменениями).

110. "Об утверждении Порядка определения платы и ее предельных размеров за загрязнение окружающей природной среды, размещение отходов, другие виды вредного воздействия" от 28.08.1992 N 632 (с изменениями).

111. "Об утверждении Порядка прокладки подводных кабелей и трубопроводов во внутренних морских водах и в территориальном море Российской Федерации" от 26.01.2000 N 68 (с изменениями).

112. "Об утверждении Порядка создания, эксплуатации и использования искусственных островов, сооружений и установок во внутренних морских водах и в территориальном море Российской Федерации" от 19.01.2000 N 44 (с изменениями).

113. "Об утверждении Правил аккредитации граждан и организаций, привлекаемых органами государственного контроля (надзора) и органами муниципального контроля к проведению мероприятий по контролю" от 20.08.2009 N 689.

114. "Об утверждении Правил выдачи разрешений на прокладку подводных кабелей и трубопроводов на континентальном шельфе Российской Федерации и Правил выдачи разрешений на проведение буровых работ для целей, не связанных с региональным геологическим изучением, геологическим изучением, разведкой и добычей минеральных ресурсов континентального шельфа Российской Федерации" от 09.06.2010 N 417.

115. "Об утверждении Правил недискриминационного доступа к услугам по передаче электрической энергии и оказания этих услуг, Правил недискриминационного доступа к услугам по оперативно-диспетчерскому управлению в электроэнергетике и оказания этих услуг, Правил недискриминационного доступа к услугам администратора торговой системы оптового рынка и оказания этих услуг и Правил технологического присоединения энергопринимающих устройств (энергетических установок) юридических и физических лиц к электрическим сетям" от 27.12.2004 N 861 (с изменениями).

116. "Об утверждении Правил оперативно-диспетчерского управления в электроэнергетике" от 27.12.2004 N 854 (с изменениями).

117. "Об утверждении Правил определения величины финансового обеспечения гражданской ответственности за вред, причиненный в результате аварии гидротехнического сооружения" от 18.12.2001 N 876.

118. "Об утверждении Правил определения и предоставления технических условий подключения объекта капитального строительства к сетям инженерно-технического обеспечения и Правил подключения объекта капитального строительства к сетям инженерно-технического обеспечения" от 13.02.2006 N 83 (с изменениями).

119. "Об утверждении Правил определения размеров земельных участков для размещения воздушных линий электропередачи и опор линий связи, обслуживающих электрические сети" от 11.08.2003 N 486.

120. "Об утверждении Правил осуществления государственного контроля за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности и о внесении изменений в некоторые акты Правительства Российской Федерации" от 25.04.2011 N 318.

121. "Об утверждении Правил охраны газораспределительных сетей" от 20.11.2000 N 878.

122. "Об утверждении Правил подготовки докладов об осуществлении государственного контроля (надзора), муниципального контроля в соответствующих сферах деятельности и об эффективности такого контроля (надзора)" от 05.04.2010 N 215 (с изменениями).

123. "Об утверждении Правил подготовки нормативных правовых актов федеральных органов исполнительной власти и их государственной регистрации" от 13.08.1997 N 1009 (с изменениями).

124. "Об утверждении Правил подготовки органами государственного контроля (надзора) и органами муниципального контроля ежегодных планов проведения плановых проверок юридических лиц и индивидуальных предпринимателей" от 30.06.2010 N 489.

125. "Об утверждении Правил пользования газом и предоставления услуг по газоснабжению в Российской Федерации" от 17.05.2002 N 317.

126. "Об утверждении Правил поставки газа в Российской Федерации" от 05.02.1998 N 162 (с изменениями).

127. "Об утверждении Правил предоставления ежегодного дополнительного оплачиваемого отпуска федеральным государственным гражданским служащим, имеющим ненормированный служебный день" от 31.12.2008 N 1090 (с изменениями).

128. "Об утверждении Правил представления декларации промышленной безопасности опасных производственных объектов" от 11.05.1999 N 526 (с изменениями).

129. "Об утверждении Правил представления федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации и органами местного самоуправления информации для включения в государственную информационную систему в области энергосбережения и повышения энергетической эффективности" от 25.01.2011 N 20.

130. "Об утверждении Правил проведения морских научных исследований во внутренних морских водах, в территориальном море, в исключительной экономической зоне и на континентальном шельфе Российской Федерации и о внесении дополнения в пункт 9 Порядка создания, эксплуатации и использования искусственных островов, сооружений и установок во внутренних морских водах и в территориальном море Российской Федерации" от 30.07.2004 N 391 (с изменениями).

131. "Об утверждении Правил расследования причин аварий в электроэнергетике" от 28.10.2009 N 846.

132. "Об утверждении Правил установления федеральными органами исполнительной власти причин нарушения законодательства о градостроительной деятельности" от 20.11.2006 N 702.

133. "Об утверждении Правил функционирования розничных рынков электрической энергии в переходный период реформирования электроэнергетики" от 31.08.2006 N 530 (с изменениями).

134. "Об утверждении технического регламента о безопасности аппаратов, работающих на газообразном топливе" от 11.02.2010 N 65.

135. "Об утверждении технического регламента о безопасности колесных транспортных средств" от 10.09.2009 N 720 (с изменениями).

136. "Об утверждении технического регламента о безопасности лифтов" от 02.10.2009 N 782 (с изменениями).

137. "Об утверждении технического регламента о безопасности машин и оборудования" от 15.09.2009 N 753 (с изменениями).

138. "Об утверждении технического регламента о безопасности оборудования для работы во взрывоопасных средах" <1> от 24.02.2010 N 86 (с изменениями).

--------------------------------

<1> Технический регламент вступает в силу с 01.01.2012.

139. "Об утверждении технического регламента о безопасности объектов морского транспорта" <1> от 12.08.2010 N 620.

--------------------------------

<1> Технический регламент вступает в силу по истечении 12 мес. со дня официального опубликования Постановления (опубликовано в Собрании законодательства Российской Федерации от 23.08.2010, N 34, ст. 4475).

140. "Об утверждении технического регламента о безопасности сетей газораспределения и газопотребления" <1> от 29.10.2010 N 870.

--------------------------------

<1> Технический регламент вступает в силу по истечении 12 мес. со дня официального опубликования Постановления (опубликовано в Собрании законодательства Российской Федерации от 08.11.2010, N 45, ст. 5853).

141. "Об утверждении форм документов финансовой отчетности об исполнении федерального бюджета для представления в Счетную палату Российской Федерации" от 03.07.2006 N 413 (с изменениями).

142. "Об утверждении формы документа, подтверждающего наличие лицензии" от 11.04.2006 N 208 (с изменениями).

143. "Об учреждении геральдического знака - эмблемы и флага Федеральной службы по экологическому, технологическому и атомному надзору" от 21.12.2007 N 905.

144. Постановление Правительства РФ от 10.06.2011 N 462 "Об утверждении Правил определения коэффициента Кт для исчисления предельной величины налогового вычета из суммы налога на добычу полезных ископаемых при добыче угля".

IV. НОРМАТИВНЫЕ ПРАВОВЫЕ АКТЫ И НОРМАТИВНЫЕ ДОКУМЕНТЫ

ФЕДЕРАЛЬНЫХ ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ, НОРМАТИВНЫЕ

ДОКУМЕНТЫ ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ (ПОДРАЗДЕЛЕНИЙ

ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ) СССР И РСФСР

┌───────┬─────────────────────────────────────┬───────────────────────────┐

│ N п/п │  Название документа (обозначение) │ Сведения об утверждении │

│       │ │ (государственной │

│       │ │ регистрации) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│                 1. ОБЩИЕ ДЛЯ РАЗЛИЧНЫХ ОБЛАСТЕЙ НАДЗОРА │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│    1.1│Административный регламент │Приказ Минприроды России от│

│       │Федеральной службы по │29.06.2009 N 172 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору по исполнению │России 28.09.2009, рег. │

│       │государственной функции "Организация │N 14898) │

│       │приема граждан, обеспечение │ │

│       │своевременного и полного │ │

│       │рассмотрения устных и письменных │ │

│       │обращений граждан, принятие по ним │ │

│       │решений и направление ответов │ │

│       │заявителям в установленный │ │

│       │законодательством Российской │ │

│       │Федерации срок" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    1.2│Виды особо ценного движимого │Определены Приказом │

│       │имущества федеральных бюджетных │Ростехнадзора от 30.11.2010│

│       │учреждений, находящихся в ведении │N 1077 (зарегистрирован │

│       │Федеральной службы по │Минюстом России 23.12.2010,│

│       │экологическому, технологическому и │рег. N 19367) │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    1.3│Временный порядок формирования │Приказ Ростехнадзора от │

│     │кадрового резерва в Федеральной │13.05.2009 N 395 │

│       │службе по экологическому, │ │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    1.4│ГОСТ 12.0.004-90 "ССБТ. Организация │Постановление Госстандарта │

│       │обучения безопасности труда. Общие │СССР от 05.11.1990 N 2797 │

│       │положения" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    1.5│Инструкция о порядке информационного │Приказ Ростехнадзора от │

│       │обеспечения деятельности Федеральной │29.12.2007 N 927 │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │(РД-22-06-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    1.6│Инструкция о порядке командирования │Приказ Ростехнадзора от │

│       │за границу работников Федеральной │23.12.2010 N 1170 │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    1.7│Инструкция о порядке приема │Приказ Ростехнадзора от │

│       │иностранных делегаций и отдельных │23.12.2010 N 1171 │

│       │иностранных граждан в Федеральной │ │

│       │службе по экологическому, │ │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    1.8│Инструкция о порядке проведения в │Приказ Ростехнадзора от │

│       │Федеральной службе по │18.05.2007 N 343 │

│       │экологическому, технологическому и │ │

│       │атомному надзору экспертизы │ │

│       │материалов, предназначенных к │ │

│       │открытому опубликованию │ │

│       │(РД-21-06-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    1.9│Инструкция о порядке составления и │Приказ Минфина России от │

│       │представления годовой, квартальной и │28.12.2010 N 191н │

│       │месячной отчетности об исполнении │(зарегистрировано Минюстом │

│       │бюджетов бюджетной системы │России 03.02.2011, рег. │

│       │Российской Федерации, с изменениями │N 19693) │

│       │ │ │

│       │ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.10│Инструкция об обеспечении │Приказ Ростехнадзора от │

│       │сохранности материальных ценностей в │10.07.2006 N 650 │

│       │Федеральной службе по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-19-01-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.11│Инструкция об организации и │Приказ Ростехнадзора от │

│       │проведении Федеральной службой по │14.05.2010 N 382 │

│       │экологическому, технологическому и │ │

│       │атомному надзору проверок │ │

│       │деятельности территориальных органов │ │

│       │и подведомственных Службе │ │

│       │организаций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.12│Инструкция по бюджетному учету, с │Приказы Минфина России от │

│       │изменениями │30.12.2008 N 148н, от │

│       │ │03.07.2009 N 69н, от │

│       │ │30.12.2009 N 152н │

│       │ │(зарегистрированы Минюстом │

│       │ │России 12.02.2009, рег. │

│       │ │N 13309; 13.08.2009, рег. │

│       │ │N 14524; 04.02.2010, рег. │

│       │ │N 16247) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.13│Инструкция по делопроизводству в │Приказ Ростехнадзора от │

│       │центральном аппарате Федеральной │30.06.2011 N 340 │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.14│Инструкция по кадровому │Приказ Ростехнадзора от │

│       │делопроизводству в Федеральной │30.05.2008 N 372 │

│       │службе по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │(РД-20-04-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.15│Инструкция по обеспечению режима │Приказ Ростехнадзора от │

│       │секретности при передаче сведений, │30.05.2008 N 369 (ДСП) │

│       │составляющих государственную тайну, │ │

│       │и их носителей центральным аппаратом │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору, ее │ │

│       │территориальными органами и │ │

│       │организациями, находящимися в ее │ │

│       │ведении, в случаях изменения их │ │

│       │функций, форм собственности, │ │

│       │ликвидации, реорганизации или │ │

│       │прекращения работ со сведениями, │ │

│       │составляющими государственную тайну │ │

│       │(РД-21-08-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.16│Инструкция по пропускному и │Приказы Ростехнадзора от │

│       │внутриобъектовому режиму в │03.08.2010 N 663, от │

│       │центральном аппарате Федеральной │13.08.2010 N 762 │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору, │ │

│       │с изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.17│Квалификационные требования к │Приказ Ростехнадзора от │

│       │профессиональным знаниям и навыкам, │29.10.2007 N 743 │

│       │необходимым для исполнения │ │

│       │должностных обязанностей │ │

│       │федеральными гражданскими служащими │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-20-01-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.18│Квартальная форма федерального │Приказ Росстата от │

│       │статистического наблюдения N │27.09.2010 N 331 │

│       │1-контроль "Сведения об │ │

│       │осуществлении государственного │ │

│       │контроля (надзора) и муниципального │ │

│       │контроля" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.19│Количественные показатели оценки │Приказ Ростехнадзора от │

│       │целевых показателей эффективности │19.03.2010 N 189 │

│       │работы федеральных государственных │(зарегистрирован Минюстом │

│       │учреждений, находящихся в ведении │России 21.04.2010, рег. │

│       │Федеральной службы по │N 16947) │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.20│Количество кандидатур, │Приказ Ростехнадзора от │

│       │представляемых к занесению на Доску │04.03.2010 N 141 │

│       │почета Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.21│Концепция развития информационных │Приказ Ростехнадзора от │

│       │технологий обеспечения деятельности │15.09.2010 N 902 │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.22│Методика оценки деятельности │Приказ Ростехнадзора от │

│       │территориальных органов Федеральной │15.05.2008 N 321 │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.23│Методика проведения конкурса на │Приказ Ростехнадзора от │

│       │замещение вакантной должности │20.11.2008 N 907 │

│       │федеральной государственной │(зарегистрирован Минюстом │

│       │гражданской службы в Федеральной │России 12.12.2008, рег. │

│       │службе по экологическому, │N 12844) │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.24│Методические рекомендации по оценке │Постановление │

│       │технического состояния и │Госгортехнадзора России от │

│       │безопасности хранилищ │06.01.1999 N 1 │

│       │производственных отходов и стоков │ │

│       │предприятий химического комплекса │ │

│       │(РД 09-255-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.25│Методические рекомендации по │Приказ Ростехнадзора от │

│       │проведению проверок │02.09.2009 N 772 │

│       │гидроэлектростанций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.26│Методические указания о порядке │Приказ Ростехнадзора от │

│       │обучения и стажировки вновь принятых │30.09.2008 N 749 │

│       │на государственную гражданскую │ │

│       │службу государственных инспекторов │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-20-07-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.27│Методические указания о порядке │Приказ Ростехнадзора от │

│       │подготовки и представления планов и │02.06.2005 N 349 │

│       │отчетов в области международного │ │

│       │сотрудничества Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-18-03-2005) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.28│Методические указания о порядке │Приказы Ростехнадзора от │

│       │формирования проектов годовых планов │08.09.2005 N 648, от │

│       │разработки руководящих документов │13.05.2008 N 298 │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-03-13-2005), с │ │

│       │Изменением N 1 │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.29│Образец представления к награждению │Приказ Ростехнадзора от │

│       │ведомственной наградой Федеральной │09.09.2009 N 784 │

│       │службы по экологическому, │(зарегистрирован Минюстом │

│       │технологическому и атомному надзору │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.30│Образцы бланков Федеральной службы │Приказ Ростехнадзора от │

│       │по экологическому, технологическому │21.07.2011 N 407 │

│       │и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.31│Перечень должностей и профессий │Приказ Ростехнадзора от │

│     │работников, относимых к основному │22.10.2008 N 829 │

│       │персоналу по виду экономической │(зарегистрирован Минюстом │

│       │деятельности "Операции с недвижимым │России 11.12.2008, рег. │

│       │имуществом, аренда и предоставление │N 12822) │

│       │услуг" для расчета средней │ │

│       │заработной платы и определения │ │

│       │размеров должностных окладов │ │

│       │руководителей подведомственных │ │

│       │учреждений │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.32│Перечень должностей федеральной │Приказ Ростехнадзора от │

│       │государственной гражданской службы в │31.08.2009 N 759 │

│       │Федеральной службе по │(зарегистрирован Минюстом │

│       │экологическому, технологическому и │России 05.10.2009, рег. │

│       │атомному надзору, при назначении на │N 14973) │

│       │которые граждане и при замещении │ │

│       │которых федеральные государственные │ │

│       │гражданские служащие обязаны │ │

│       │представлять сведения о своих │ │

│       │доходах, об имуществе и │ │

│       │обязательствах имущественного │ │

│       │характера, а также сведения о │ │

│       │доходах, об имуществе и │ │

│       │обязательствах имущественного │ │

│       │характера своих супруги (супруга) и │ │

│       │несовершеннолетних детей │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.33│Перечень должностей федеральной │Приказ Ростехнадзора от │

│       │государственной гражданской службы │02.06.2010 N 437 │

│       │Федеральной службы по │(зарегистрирован Минюстом │

│       │экологическому, технологическому и │России 12.07.2010, рег. │

│       │атомному надзору, исполнение │N 17785) │

│       │должностных обязанностей по которым │ │

│       │связано с использованием сведений, │ │

│       │составляющих государственную тайну, │ │

│       │при назначении на которые может не │ │

│       │проводиться конкурс │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.34│Перечень должностных лиц Федеральной │Приказы Ростехнадзора от │

│       │службы по экологическому, │30.06.2009 N 588, от │

│       │технологическому и атомному надзору │08.12.2010 N 1101 │

│       │и ее территориальных органов, │(зарегистрированы Минюстом │

│       │уполномоченных составлять протоколы │России 24.08.2009, рег. │

│       │об административных правонарушениях, │N 14605; 27.01.2011, рег. │

│       │с изменениями │N 19599) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.35│Перечень кодов доходов бюджетной │Приказ Ростехнадзора от │

│       │классификации Российской Федерации │14.01.2011 N 8 │

│       │при осуществлении территориальными │ │

│       │органами Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору бюджетных │ │

│       │полномочий главных администраторов │ │

│       │доходов бюджетов субъектов │ │

│       │Российской Федерации и местных │ │

│       │бюджетов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.36│Перечень кодов доходов федерального │Приказы Ростехнадзора от │

│       │бюджета бюджетной классификации │30.12.2009 N 1069, от │

│       │Российской Федерации при исполнении │10.06.2010 N 483 │

│       │центральным аппаратом Федеральной │ │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │бюджетных полномочий администратора │ │

│     │доходов федерального бюджета, с │ │

│       │изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.37│Перечень кодов доходов федерального │Приказ Ростехнадзора от │

│       │бюджета бюджетной классификации │14.01.2011 N 11 │

│       │Российской Федерации при │ │

│       │осуществлении федеральными │ │

│       │бюджетными учреждениями, │ │

│       │находящимися в ведении Федеральной │ │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору, │ │

│       │бюджетных полномочий администратора │ │

│       │доходов федерального бюджета │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.38│Перечень основных профессий рабочих │Приказ Ростехнадзора от │

│       │промышленных предприятий (объектов), │29.12.2006 N 1154 │

│       │программы обучения которых должны │ │

│       │согласовываться с органами │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.39│Перечень особо ценного движимого │Приказ Ростехнадзора от │

│       │имущества организаций, находящихся в │25.02.2011 N 80 │

│       │ведении Федеральной службы по │(зарегистрирован Минюстом │

│       │экологическому, технологическому и │России 06.04.2011, рег. │

│       │атомному надзору │N 20431) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.40│Перечень подведомственных │Приказы Ростехнадзора от │

│       │Федеральной службе по │23.06.2008 N 437, от │

│       │экологическому, технологическому и │21.11.2008 N 915, от │

│       │атомному надзору распорядителей и │18.03.2009 N 157, от │

│       │получателей бюджетных средств, с │06.04.2009 N 229, от │

│       │изменениями и дополнениями │22.04.2009 N 313, от │

│       │ │07.05.2009 N 363, 364, 365,│

│       │ │372, от 21.05.2009 N 422, │

│       │ │от 28.05.2009 N 459, от │

│       │ │29.05.2009 N 470, 471, от │

│       │ │09.06.2009 N 494, от │

│       │ │17.06.2009 N 533, от │

│       │ │23.06.2009 N 572, от │

│       │ │08.07.2009 N 610, от │

│       │ │27.07.2009 N 649, от │

│       │ │07.08.2009 N 689, от │

│       │ │12.08.2010 N 708 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.41│Перечень полных и сокращенных │Приказ Ростехнадзора от │

│       │наименований структурных │01.10.2010 N 988 │

│       │подразделений центрального аппарата │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.42│Перечень сведений о деятельности │Приказ Ростехнадзора от │

│       │Федеральной службы по │14.10.2008 N 800 │

│       │экологическому, технологическому и │ │

│       │атомному надзору, обязательных для │ │

│       │размещения на официальном интернет- │ │

│       │сайте Ростехнадзора www.gosnadzor.ru │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.43│Перечень территориальных органов │Приказ Ростехнадзора от │

│       │Федеральной службы по │14.01.2011 N 8 │

│       │экологическому, технологическому и │ │

│       │атомному надзору, на которые │ │

│     │возлагаются полномочия главных │ │

│       │администраторов доходов бюджетов │ │

│       │субъектов Российской Федерации и │ │

│       │местных бюджетов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.44│Перечень федеральных бюджетных │Приказ Ростехнадзора от │

│       │учреждений, находящихся в ведении │14.01.2011 N 11 │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору, на которые │ │

│       │возлагаются бюджетные полномочия │ │

│       │администраторов доходов федерального │ │

│       │бюджета │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.45│Перечень целевых показателей │Приказ Ростехнадзора от │

│       │эффективности работы федеральных │19.03.2010 N 189 │

│       │государственных учреждений, │(зарегистрирован Минюстом │

│       │находящихся в ведении Федеральной │России 21.04.2010, рег. │

│       │службы по экологическому, │N 16947) │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.46│Перечни кодов доходов федерального │Приказ Ростехнадзора от │

│       │бюджета бюджетной классификации │14.01.2011 N 9 │

│       │Российской Федерации при │ │

│       │осуществлении территориальными │ │

│       │органами Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору бюджетных │ │

│       │полномочий администратора доходов │ │

│       │федерального бюджета │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.47│Перечни территориальных органов │Приказ Ростехнадзора от │

│       │Федеральной службы по │14.01.2011 N 9 │

│       │экологическому, технологическому и │ │

│       │атомному надзору, на которые │ │

│       │возлагаются бюджетные полномочия │ │

│       │администраторов доходов федерального │ │

│       │бюджета │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.48│Положение о Балансовой комиссии │Приказ Ростехнадзора от │

│       │Федеральной службы по │16.02.2009 N 68 │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.49│Положение о Внебюджетном фонде │Приказ Ростехнадзора от │

│       │финансирования научно- │28.01.2008 N 39 │

│       │исследовательских и опытно- │(зарегистрирован Минюстом │

│       │конструкторских работ Федеральной │России 13.02.2008, рег. │

│       │службы по экологическому, │N 11153) │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.50│Положение о выплатах стимулирующего │Приказ Ростехнадзора от │

│       │характера руководителям федеральных │09.08.2010 N 692 │

│       │государственных учреждений, │(зарегистрирован Минюстом │

│       │находящихся в ведении Федеральной │России 15.09.2010, рег. │

│       │службы по экологическому, │N 18445) │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.51│Положение о Доске почета Федеральной │Приказ Ростехнадзора от │

│       │службы по экологическому, │04.03.2010 N 141 │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.52│Положение о Комиссии по проблемам │Приказ Ростехнадзора от │

│       │информатизации деятельности │06.02.2007 N 49 │

│     │Ростехнадзора │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.53│Положение о Комиссии Федеральной │Приказ Ростехнадзора от │

│       │службы по экологическому, │10.08.2010 N 693 │

│       │технологическому и атомному надзору │(зарегистрирован Минюстом │

│       │по соблюдению требований к │России 24.09.2010, рег. │

│       │служебному поведению федеральных │N 18545) │

│       │государственных служащих и │ │

│       │урегулированию конфликта интересов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.54│Положение о комиссии Федеральной │Приказ Ростехнадзора от │

│       │службы по экологическому, │20.02.2008 N 97 │

│       │технологическому и атомному надзору │ │

│       │по согласованию совершения крупных │ │

│       │сделок подведомственных организаций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.55│Положение о медали им. академика │Приказ Ростехнадзора от │

│       │Александрова А.П. │09.09.2009 N 784 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.56│Положение о медали им. Мельникова │Приказ Ростехнадзора от │

│       │Л.Г. │09.09.2009 N 784 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.57│Положение о медали им. Якова Брюса │Приказ Ростехнадзора от │

│       │ │09.09.2009 N 784 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.58│Положение о нагрудном знаке │Приказ Ростехнадзора от │

│       │"Почетный инспектор" │09.09.2009 N 784 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.59│Положение о нагрудном знаке │Приказ Ростехнадзора от │

│       │"Почетный работник" │09.09.2009 N 784 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.60│Положение о надзорной и контрольной │Приказы Госгортехнадзора │

│       │деятельности в системе │России от 26.04.2000 N 50, │

│       │Госгортехнадзора России │от 17.07.2001 N 95 │

│       │(РД 04-354-00), с изменениями и │ │

│       │дополнениями [РДИ 04-416(354)-01] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.61│Положение о Научно-техническом │Приказ Ростехнадзора от │

│       │совете Федеральной службы по │20.03.2007 N 175 │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-01-16-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.62│Положение о планировании в │Приказы Ростехнадзора от │

│       │Федеральной службе по │22.11.2004 N 178, от │

│       │экологическому, технологическому и │08.09.2005 N 648, от │

│       │атомному надзору (РД-03-11-2004), с │09.11.2006 N 999 │

│       │Изменением N 1, изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.63│Положение о порядке выплаты │Приказ Ростехнадзора от │

│     │ежемесячной надбавки к должностному │01.10.2009 N 830 │

│       │окладу за особые условия │(зарегистрирован Минюстом │

│       │государственной гражданской службы, │России 09.11.2009, рег. │

│       │премирования, выплаты │N 15201) │

│       │единовременного поощрения за │ │

│       │безупречную и эффективную │ │

│       │государственную гражданскую службу, │ │

│       │единовременной выплаты к ежегодному │ │

│       │оплачиваемому отпуску, выплаты │ │

│       │материальной помощи федеральным │ │

│       │государственным гражданским служащим │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.64│Положение о порядке проведения │Приказ Ростехнадзора от │

│       │аттестации и порядке сдачи │13.05.2009 N 392 │

│       │квалификационного экзамена │(зарегистрирован Минюстом │

│       │федеральными государственными │России 07.07.2009, рег. │

│       │гражданскими служащими центрального │N 14241) │

│       │аппарата Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору и руководителями и │ │

│       │заместителями руководителей ее │ │

│       │территориальных органов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.65│Положение о порядке проведения │Приказ Ростехнадзора от │

│       │служебной проверки и применения │09.09.2009 N 788 │

│       │дисциплинарных взысканий в │(зарегистрирован Минюстом │

│       │Федеральной службе по │России 30.10.2009, рег. │

│       │экологическому, технологическому и │N 15157) │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.66│Положение о порядке разработки │Приказы Ростехнадзора от │

│       │руководящих документов Федеральной │14.04.2005 N 219, от │

│       │службы по экологическому, │14.08.2007 N 567 │

│       │технологическому и атомному надзору │ │

│       │(РД-03-12-2005), с Изменением N 1 │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.67│Положение о постоянно действующей │Приказ Ростехнадзора от │

│       │Центральной экспертной комиссии │21.11.2007 N 795 │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору по проведению │ │

│       │экспертизы ценности секретных │ │

│       │документов (РД-21-07-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.68│Положение о постоянно действующих │Приказ Ростехнадзора от │

│       │технических комиссиях по защите │18.05.2007 N 344 │

│       │государственной тайны в Федеральной │ │

│       │службе по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │(РД-21-05-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.69│Положение о Почетной грамоте │Приказ Ростехнадзора от │

│       │Федеральной службы по │09.09.2009 N 784 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.70│Положение о системе защиты │Приказ Ростехнадзора от │

│       │информации в компьютерных и │26.06.2006 N 624 │

│       │телекоммуникационных сетях │ │

│       │Федеральной службы по │ │

│     │экологическому, технологическому и │ │

│       │атомному надзору (РД-21-01-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.71│Положение о Технической комиссии │Приказ Ростехнадзора от │

│       │Федеральной службы по │08.11.2006 N 981 │

│       │экологическому, технологическому и │ │

│       │атомному надзору по защите │ │

│       │информации от иностранных │ │

│       │технических разведок и от ее утечки │ │

│       │по техническим каналам │ │

│       │(РД-21-03-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.72│Положение о функциональной │Приказ Ростехнадзора от │

│       │подсистеме контроля за химически │18.10.2005 N 761 │

│       │опасными и взрывоопасными объектами │ │

│       │единой государственной системы │ │

│       │предупреждения и ликвидации │ │

│       │чрезвычайных ситуаций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.73│Положение о Центральной экспертной │Приказ Ростехнадзора от │

│       │комиссии центрального аппарата │07.07.2006 N 635 │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-22-03-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.74│Положение о юбилейной медали "290 │Приказ Ростехнадзора от │

│       │лет" │09.09.2009 N 784 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.75│Положение об архиве центрального │Приказ Ростехнадзора от │

│       │аппарата Федеральной службы по │07.07.2006 N 634 │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-22-02-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.76│Положение об Общественном совете при │Приказ Ростехнадзора от │

│       │Федеральной службе по │11.01.2008 N 5 │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.77│Положение об Оперативно- │Приказ Ростехнадзора от │

│       │диспетчерской службе Федеральной │16.09.2008 N 718 │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │(РД-03-34-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.78│Положение об организации в │Приказ Ростехнадзора от │

│       │Федеральной службе по │30.11.2007 N 821 │

│       │экологическому, технологическому и │ │

│       │атомному надзору работ по созданию │ │

│       │научно-технической продукции │ │

│       │(РД-03-27-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.79│Положение об организации │Приказ Ростехнадзора от │

│       │деятельности аттестационных комиссий │12.07.2010 N 591 (не │

│       │Федеральной службы по │нуждается в государственной│

│       │экологическому, технологическому и │регистрации, письмо Минюста│

│       │атомному надзору │России от 07.09.2010 │

│       │ │N 01/16104-АФ) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.80│Положение об организации и │Приказ Госгортехнадзора │

│       │осуществлении контроля за │России от 02.06.2003 N 107 │

│       │соблюдением лицензиатами │(зарегистрирован Минюстом │

│     │лицензионных требований и условий по │России 19.06.2003, рег. │

│       │видам деятельности, лицензирование │N 4750) │

│       │которых отнесено к полномочиям │ │

│       │Госгортехнадзора России │ │

│       │(РД 04-578-03) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.81│Положение об организации обучения и │Приказы Ростехнадзора от │

│       │проверки знаний рабочих организаций, │29.01.2007 N 37, от │

│       │поднадзорных Федеральной службе по │05.07.2007 N 450 │

│       │экологическому, технологическому и │(зарегистрированы Минюстом │

│       │атомному надзору (РД-03-20-2007), с │России 22.03.2007, рег. │

│       │изменениями │N 9133; 23.07.2007, рег. │

│       │ │N 9881) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.82│Положение об организации │Приказ Ростехнадзора от │

│       │профессиональной подготовки │17.07.2008 N 501 │

│       │работников Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-20-06-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.83│Положение об организации работы по │Приказы Ростехнадзора от │

│       │подготовке и аттестации специалистов │29.01.2007 N 37, от │

│       │организаций, поднадзорных │27.08.2010 N 823 │

│       │Федеральной службе по │(зарегистрированы Минюстом │

│       │экологическому, технологическому и │России 22.03.2007, рег. │

│       │атомному надзору (РД-03-19-2007), с │N 9133; 07.09.2010, рег. │

│       │изменениями │N 18370) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.84│Положение об организации работы с │Приказ Ростехнадзора от │

│       │персональными данными │17.09.2010 N 919 │

│       │государственного гражданского │(зарегистрирован Минюстом │

│       │служащего центрального аппарата │России 25.10.2010, рег. │

│       │Федеральной службы по │N 18803) │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.85│Положение об особенностях │Постановление Минтруда │

│       │расследования несчастных случаев на │России от 24.10.2002 N 73 │

│       │производстве в отдельных отраслях и │(зарегистрировано Минюстом │

│       │организациях │России 05.12.2002, рег. N │

│       │ │3999) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.86│Положение об отчетности в │Приказы Ростехнадзора от │

│       │Федеральной службе по │26.10.2006 N 954, от │

│       │экологическому, технологическому и │10.07.2007 N 470, от │

│       │атомному надзору (РД-03-17-2006), с │15.01.2008 N 16, от │

│       │изменениями N 1, 2, 3 │12.12.2008 N 973 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.87│Положение об экспертной комиссии │Приказ Ростехнадзора от │

│       │управления центрального аппарата, │07.07.2006 N 633 │

│       │территориального органа Федеральной │ │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │и находящейся в ее ведении │ │

│       │организации (РД-22-04-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.88│Положение об Экспертном совете по │Приказ Ростехнадзора от │

│       │нормативной правовой деятельности │13.12.2006 N 1080 │

│       │при Федеральной службе по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.89│Положение по согласованию документов │Приказ Ростехнадзора от │

│       │по списанию, передаче и реализации │06.03.2009 N 135 │

│     │основных средств и другого │ │

│       │имущества, закрепленного за │ │

│       │территориальными органами │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору и находящимися в ее │ │

│       │ведении учреждениями на праве │ │

│       │оперативного управления │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.90│Порядок действий должностных лиц │Приказ Ростехнадзора от │

│       │Федеральной службы по │18.08.2006 N 793 │

│       │экологическому, технологическому и │ │

│       │атомному надзору и руководителей │ │

│       │подведомственных организаций по │ │

│       │исполнению поручений Правительства │ │

│       │Российской Федерации по разработке и │ │

│       │согласованию нормативных актов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.91│Порядок и условия командирования │Приказ Ростехнадзора от │

│       │федеральных государственных служащих │22.06.2006 N 617 │

│       │центрального аппарата Федеральной │ │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │и его территориальных органов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.92│Порядок награждения ведомственными │Приказ Ростехнадзора от │

│       │наградами Федеральной службы по │09.09.2009 N 784 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.93│Порядок определения нормативных │Приказ Ростехнадзора от │

│       │затрат на оказание государственных │10.02.2011 N 57 │

│       │услуг (выполнение работ) и │(зарегистрирован Минюстом │

│       │нормативных затрат на содержание │России 12.05.2011, рег. │

│       │имущества федеральных бюджетных │N 20718) │

│       │учреждений, подведомственных │ │

│       │Федеральной службе по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.94│Порядок определения платы для │Приказ Ростехнадзора от │

│       │физических и юридических лиц за │24.08.2010 N 796 │

│       │работы (услуги), относящиеся к │(зарегистрирован Минюстом │

│       │основным видам деятельности │России 08.12.2010, рег. │

│       │федерального бюджетного учреждения, │N 19117) │

│       │подведомственного Федеральной службе │ │

│       │по экологическому, технологическому │ │

│       │и атомному надзору, выполняемые │ │

│       │(оказываемые) сверх установленного │ │

│       │государственного задания │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.95│Порядок определения предельно │Приказ Ростехнадзора от │

│       │допустимого значения просроченной │24.08.2010 N 794 │

│       │кредиторской задолженности │(зарегистрирован Минюстом │

│       │федерального бюджетного учреждения, │России 12.10.2010, рег. │

│       │находящегося в ведении Федеральной │N 18700) │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору, │ │

│       │превышение которого влечет │ │

│       │расторжение трудового договора с │ │

│       │руководителем федерального │ │

│       │бюджетного учреждения по инициативе │ │

│       │работодателя в соответствии с │ │

│     │Трудовым кодексом Российской │ │

│       │Федерации │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.96│Порядок опубликования и вступления в │Приказ Ростехнадзора от │

│       │силу актов Федеральной службы по │11.11.2010 N 1039 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору, признанных │России 20.12.2010, рег. │

│       │Министерством юстиции Российской │N 19259) │

│       │Федерации не нуждающимися в │ │

│       │государственной регистрации │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.97│Порядок осуществления │Приказы Ростехнадзора от │

│       │территориальными органами │29.02.2008 N 111, от │

│       │Федеральной службы по │30.07.2008 N 551 │

│       │экологическому, технологическому и │ │

│       │атомному надзору полномочий │ │

│       │администраторов доходов федерального │ │

│       │бюджета и полномочий главных │ │

│       │администраторов доходов бюджетов │ │

│       │субъектов Российской Федерации и │ │

│       │местных бюджетов, с дополнениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.98│Порядок предварительного │Приказ Ростехнадзора от │

│       │согласования совершения │25.10.2010 N 1011 (не │

│       │подведомственным Федеральной службе │нуждается в государственной│

│       │по экологическому, технологическому │регистрации, письмо Минюста│

│       │и атомному надзору федеральным │России от 29.11.2010 │

│       │бюджетным учреждением крупных сделок │N 01/24646-ДК) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   1.99│Порядок предоставления в электронном │Приказ ФНС России от │

│       │виде открытых и общедоступных │31.03.2009 N ММ-7-6/148@ │

│       │сведений, содержащихся в Едином │(зарегистрирован Минюстом │

│       │государственном реестре юридических │России 11.06.2009 N 14081) │

│       │лиц и в Едином государственном │ │

│       │реестре индивидуальных │ │

│       │предпринимателей │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.100│Порядок представления гражданами, │Приказ Ростехнадзора от │

│       │претендующими на замещение │12.03.2010 N 151 │

│       │должностей федеральной │(зарегистрирован Минюстом │

│       │государственной гражданской службы в │России 28.04.2010, рег. │

│       │Федеральной службе по │N 17029) │

│       │экологическому, технологическому и │ │

│       │атомному надзору, и федеральными │ │

│       │государственными гражданскими │ │

│       │служащими Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору сведений о │ │

│       │полученных ими доходах, об │ │

│       │имуществе, принадлежащем им на праве │ │

│       │собственности, и об их │ │

│       │обязательствах имущественного │ │

│       │характера, а также сведений о │ │

│       │доходах супруги (супруга) и │ │

│       │несовершеннолетних детей, об │ │

│       │имуществе, принадлежащем им на праве │ │

│       │собственности, и об их │ │

│       │обязательствах имущественного │ │

│       │характера │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.101│Порядок принятия решения об │Приказ Ростехнадзора от │

│       │одобрении сделок с участием │01.12.2010 N 1086 (не │

│       │подведомственного Федеральной службе │нуждается в государственной│

│       │по экологическому, технологическому │регистрации, письмо Минюста│

│     │и атомному надзору бюджетного │России от 31.12.2010 │

│       │учреждения, в совершении которых │N 2-01-31987/10-ДК) │

│       │имеется заинтересованность │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.102│Порядок приостановления (сокращения) │Приказ Ростехнадзора от │

│       │предоставления межбюджетных │10.06.2008 N 401 │

│       │трансфертов (за исключением │ │

│       │субвенций) в Федеральной службе по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору за счет средств │ │

│       │федерального бюджета │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.103│Порядок проведения антикоррупционной │Приказ Ростехнадзора от │

│       │экспертизы нормативных правовых │12.03.2010 N 152 │

│       │актов и проектов нормативных │(зарегистрирован Минюстом │

│       │правовых актов, издаваемых │России 13.04.2010, рег. │

│       │Федеральной службой по │N 16882) │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.104│Порядок проведения технического │Приказ Минприроды России от│

│       │расследования причин аварий и │30.06.2009 N 191 │

│       │инцидентов на объектах, поднадзорных │(зарегистрирован Минюстом │

│       │Федеральной службе по │России 07.09.2009, рег. │

│       │экологическому, технологическому и │N 14722) │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.105│Порядок работы комиссий по │Приказ Ростехнадзора от │

│       │размещению заказов на поставки │03.04.2009 N 227 │

│       │товаров, выполнение работ, оказание │ │

│       │услуг для нужд Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.106│Порядок распределения │Приказ Ростехнадзора от │

│       │централизованных бюджетных │28.11.2008 N 938 │

│       │ассигнований на выплаты │ │

│       │стимулирующего характера директорам │ │

│       │федеральных бюджетных учреждений, │ │

│       │подведомственных Федеральной службе │ │

│       │по экологическому, технологическому │ │

│       │и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.107│Порядок сбора, обобщения и │Приказ Ростехнадзора от │

│       │представления в Правительство │19.03.2009 N 173 │

│       │Российской Федерации и Министерство │ │

│       │природных ресурсов и экологии │ │

│       │Российской Федерации информации о │ │

│       │проводимых и проведенных │ │

│       │структурными подразделениями │ │

│       │центрального аппарата Ростехнадзора │ │

│       │проверках, а также проверках, │ │

│       │осуществляемых территориальными │ │

│       │органами Ростехнадзора, находящихся │ │

│       │на оперативном контроле центрального │ │

│       │аппарата Ростехнадзора │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.108│Порядок согласования в органах │Приказ Генпрокуратуры │

│       │прокуратуры проведения внеплановых │России от 27.03.2009 N 93 │

│       │выездных проверок субъектов малого и │ │

│       │среднего предпринимательства │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.109│Порядок согласования передачи │Приказ Ростехнадзора от │

│       │некоммерческим организациям в │01.12.2010 N 1085 (не │

│     │качестве их учредителя или участника │нуждается в государственной│

│       │денежных средств и иного имущества, │регистрации, письмо Минюста│

│       │за исключением особо ценного │России от 31.12.2010 │

│       │движимого имущества, закрепленного │N 01-31975/10-ДК) │

│       │за федеральным бюджетным учреждением │ │

│       │собственником или приобретенного │ │

│       │федеральным бюджетным учреждением за │ │

│       │счет средств, выделенных ему │ │

│       │собственником на приобретение такого │ │

│       │имущества, а также недвижимого │ │

│       │имущества │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.110│Порядок согласования распоряжения │Приказ Ростехнадзора от │

│       │особо ценным движимым имуществом, │28.10.2010 N 1024 (не │

│       │закрепленным за федеральным │нуждается в государственной│

│       │бюджетным учреждением, │регистрации, письмо Минюста│

│       │подведомственным Федеральной службе │России от 30.11.2010 │

│       │по экологическому, технологическому │N 01/26720-ДК) │

│       │и атомному надзору, или │ │

│       │приобретенным указанным федеральным │ │

│       │бюджетным учреждением за счет │ │

│       │средств, выделенных Федеральной │ │

│       │службе по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │на приобретение такого имущества │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.111│Порядок составления и ведения │Приказы Минфина России от │

│       │кассового плана исполнения │27.11.2007 N 120н, от │

│       │федерального бюджета в текущем │09.02.2010 N 11н, │

│       │финансовом году, с изменениями │04.05.2010 N 40н │

│       │ │(зарегистрированы Минюстом │

│       │ │России 17.12.2007, рег. N │

│       │ │10757; 18.03.2010, рег. N │

│       │ │16647; 17.06.2010, рег. N │

│       │ │17574) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.112│Порядок составления и представления │Приказ Минфина России от │

│       │финансовой отчетности об исполнении │19.03.2009 N 26н │

│       │федерального бюджета в Счетную │(зарегистрирован Минюстом │

│       │палату Российской Федерации │России 11.06.2009, рег. │

│       │ │N 14079) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.113│Порядок составления и утверждения │Приказ Ростехнадзора от │

│       │отчета о результатах деятельности │29.10.2010 N 1025 (не │

│       │федерального бюджетного учреждения, │нуждается в государственной│

│       │находящегося в ведении Федеральной │регистрации, письмо Минюста│

│       │службы по экологическому, │России от 29.11.2010 │

│       │технологическому и атомному надзору, │N 01/26443-ДК) <1> │

│       │и об использовании закрепленного за │ │

│       │ним государственного имущества │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.114│Порядок составления и утверждения │Приказ Ростехнадзора от │

│       │Плана финансово-хозяйственной │31.08.2010 N 838 │

│       │деятельности федерального бюджетного │(зарегистрирован Минюстом │

│       │учреждения, находящегося в ведении │России 03.02.2011, рег. │

│       │Федеральной службы по │N 19688) │

│       │экологическому, технологическому и │ │

│       │атомному надзору <1> │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.115│Порядок составления и утверждения │Приказ Ростехнадзора от │

│       │сметы доходов и расходов по │25.02.2011 N 83 │

│       │приносящей доход деятельности │(зарегистрирован Минюстом │

│       │подведомственных Федеральной службе │России 30.03.2011, рег. │

│       │по экологическому, технологическому │N 20348) │

│       │и атомному надзору организаций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.116│Порядок составления и утверждения │Приказы Ростехнадзора от │

│       │сметы доходов и расходов по │23.01.09 N 19, от 29.04.09 │

│       │средствам, получаемым от приносящей │N 337 │

│       │доход деятельности в Федеральной │ │

│       │службе по экологическому, │ │

│       │технологическому и атомному надзору, │ │

│       │с дополнениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.117│Порядок составления, утверждения и │Приказы Ростехнадзора от │

│       │ведения бюджетных смет в Федеральной │19.10.2010 N 1001, от │

│     │службе по экологическому, │07.04.2011 N 167 │

│       │технологическому и атомному надзору, │ │

│       │с изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.118│Порядок уведомления представителя │Приказ Ростехнадзора от │

│       │нанимателя о фактах обращения в │24.09.2009 N 816 │

│       │целях склонения государственного │(зарегистрирован Минюстом │

│       │гражданского служащего Федеральной │России 06.11.2009, рег. │

│       │службы по экологическому, │N 15187) │

│       │технологическому и атомному надзору │ │

│       │к совершению коррупционных │ │

│       │правонарушений │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.119│Порядок учета Федеральным │Приказы Минфина России от │

│       │казначейством поступлений в │05.09.2008 N 92н, от │

│       │бюджетную систему Российской │02.07.2009 N 68н, от │

│       │Федерации и их распределения между │09.02.2010 N 11н, от │

│       │бюджетами бюджетной системы │08.06.2010 N 56н, от │

│       │Российской Федерации, с изменениями │17.08.2010 │

│       │ │(зарегистрированы Минюстом │

│       │ │России 29.09.2008, рег. N │

│       │ │12357; 23.07.2009, рег. N │

│       │ │14381; 18.03.2010, рег. N │

│       │ │16647, 07.07.2010 N 17738, │

│       │ │N 18441) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.120│Порядок учета, хранения и выдачи │Приказ Ростехнадзора от │

│       │центральным аппаратом и │16.03.2005 N 157а │

│       │территориальными органами Службы │ │

│       │бланков "Лицензия", "Разрешение", │ │

│       │"Свидетельство о регистрации" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.121│Порядок формирования и деятельности │Приказ Ростехнадзора от │

│       │комиссий территориальных органов │25.02.2011 N 85 │

│       │Федеральной службы по │(зарегистрирован Минюстом │

│       │экологическому, технологическому и │России 01.04.2011, рег. │

│       │атомному надзору по соблюдению │N 20381) │

│       │требований к служебному поведению │ │

│       │федеральных государственных │ │

│       │гражданских служащих и │ │

│       │урегулированию конфликта интересов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.122│Порядок формирования ежегодного │Приказ Генпрокуратуры │

│       │сводного плана проведения органами │России от 11 августа 2010 │

│       │государственного контроля (надзора), │г. N 313 │

│       │муниципального контроля плановых │ │

│       │проверок в отношении юридических лиц │ │

│       │и индивидуальных предпринимателей │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.123│Правила ведения табеля учета │Приказ Ростехнадзора от │

│       │использования рабочего времени │26.05.2009 N 429 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.124│Правила указания информации, │Приказы Минфина России от │

│       │идентифицирующей лицо или орган, │24.11.2004 N 106н, от │

│       │оформившие расчетный документ на │01.10.2009 N 102н │

│       │перечисление налогов, сборов и иных │(зарегистрированы Минюстом │

│       │платежей в бюджетную систему │России 14.12.2004, рег. │

│       │Российской Федерации, с изменениями │N 6187; 06.11.2009, рег. │

│       │ │N 15185) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.125│Правила указания информации, │Приказы Минфина России от │

│       │идентифицирующей платеж, в расчетных │24.11.2004 N 106н, от │

│       │документах на перечисление налогов и │01.10.2009 N 102н, │

│       │сборов и иных платежей в бюджетную │30.12.2010 N 197н │

│     │систему Российской Федерации, │(зарегистрированы Минюстом │

│       │администрируемых налоговыми │России 14.12.2004, рег. │

│       │органами, с изменениями │N 6187; 06.11.2009, рег. │

│       │ │N 15185; 11.03.2011 N │

│       │ │20070) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.126│Правила указания информации, │Приказы Минфина России от │

│       │идентифицирующей платеж, в расчетных │24.11.2004 N 106н, от │

│       │документах на перечисление │01.10.2009 N 102н, │

│       │таможенных и иных платежей от │30.12.2010 N 197н │

│       │внешнеэкономической деятельности, с │(зарегистрированы Минюстом │

│       │изменениями │России 14.12.2004, рег. │

│       │ │N 6187; 06.11.2009, рег. │

│       │ │N 15185; 11.03.2011 N │

│       │ │20070) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.127│Правила указания информации, │Приказ Минфина России от │

│       │идентифицирующей платеж, в расчетных │24.11.2004 N 106н │

│       │документах на перечисление иных │(зарегистрирован Минюстом │

│       │платежей в бюджетную систему │России 14.12.2004, рег. │

│       │Российской Федерации │N 6187) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.128│Правила указания информации, │Приказы Минфина России от │

│       │идентифицирующей плательщика и │24.11.2004 N 106н, от │

│       │получателя средств, в расчетных │01.10.2009 N 102н │

│       │документах на перечисление налогов, │(зарегистрированы Минюстом │

│       │сборов и иных платежей в бюджетную │России 14.12.2004, рег. │

│       │систему Российской Федерации, с │N 6187; 06.11.2009, рег. │

│       │изменениями │N 15185) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.129│Примерное положение об оплате труда │Приказ Ростехнадзора от │

│       │работников федеральных │26.11.2008 N 924 │

│       │государственных учреждений, │(зарегистрирован Минюстом │

│       │подведомственных Федеральной службе │России 04.02.2009, рег. │

│       │по экологическому, технологическому │N 13267) │

│       │и атомному надзору по виду │ │

│       │экономической деятельности "Операции │ │

│       │с недвижимым имуществом, аренда и │ │

│       │предоставление услуг" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.130│Регламент подготовки и размещения │Приказ Ростехнадзора от │

│       │сведений о деятельности Федеральной │14.10.2008 N 800 │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

│       │на официальном интернет-сайте │ │

│       │www.gosnadzor.ru │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.131│Положение о Комиссии по согласованию │Приказ Ростехнадзора от │

│       │документов по списанию, передаче и │06.03.2009 N 135 │

│       │реализации основных средств и │ │

│       │другого имущества, закрепленного за │ │

│       │территориальными органами │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору и находящимися в ее │ │

│       │ведении учреждениями на праве │ │

│       │оперативного управления │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.132│Регламент работы Общественной │Приказ Ростехнадзора от │

│       │приемной центрального аппарата │30.10.2006 N 968 │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.133│Регламент Федеральной службы по │Приказ Ростехнадзора от 1 │

│       │экологическому, технологическому и │июня 2011 года N 271 │

│       │атомному надзору (с изменениями) │(зарегистрирован Минюстом │

│       │ │России 7 июля 2011 г., рег.│

│       │ │N 21281) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.134│Об утверждении форм первичных │Приказ Минфина России от 15│

│       │учетных документов и регистров │декабря 2010 г. N 173н │

│       │бухгалтерского учета, применяемых │(зарегистрирован в Минюсте │

│       │органами государственной власти │России 01.02.2011, рег. N │

│       │(государственными органами), │19658) │

│       │органами местного самоуправления, │ │

│       │органами управления государственными │ │

│       │внебюджетными фондами, │ │

│       │государственными академиями наук, │ │

│       │государственными (муниципальными) │ │

│       │учреждениями и Методических указаний │ │

│       │по их применению │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.135│Служебный распорядок центрального │Приказ Ростехнадзора от │

│       │аппарата Федеральной службы по │13.05.2009 N 393 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору │России 08.07.2009, рег. │

│       │ │N 14269) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.136│СНиП 31-06-2009 "Общественные здания │Приказ Минрегиона России от│

│       │и сооружения" │01.09.2009 N 390 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.137│О назначении структурного │Приказ Ростехнадзора от │

│       │подразделения, организующего и │16.11.2010 N 1049 │

│       │осуществляющего работу с │ │

│       │персональными данными │ │

│       │государственных гражданских служащих │ │

│       │в центральном аппарате Федеральной │ │

│       │службы по экологическому, │ │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.138│Структура заполнения бланка │Приказ Ростехнадзора от │

│       │лицензии, выдаваемой Федеральной │10.07.2006 N 640 │

│       │службой по экологическому, │ │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.139│Структура Научно-технического совета │Приказ Ростехнадзора от │

│       │Федеральной службы по │26.02.2010 N 120 │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.140│Типовая инструкция о защите │Приказ Ростехнадзора от │

│       │информации в автоматизированных │06.10.2006 N 873 │

│       │средствах центрального аппарата, │ │

│       │территориальных органов и │ │

│       │организаций Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (РД-21-02-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.141│Типовая программа по курсу │Приказ Ростехнадзора от │

│       │"Промышленная, экологическая, │29.12.2006 N 1155 │

│       │энергетическая безопасность, │ │

│       │безопасность гидротехнических │ │

│       │сооружений" для предаттестационной │ │

│       │(предэкзаменационной) подготовки │ │

│       │руководителей и специалистов │ │

│       │организаций, поднадзорных │ │

│       │Федеральной службе по │ │

│     │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.142│Типовая форма акта проверки органом │Приказ Минэкономразвития │

│       │государственного контроля (надзора), │России от 30.04.2009 N 141 │

│       │органом муниципального контроля │(зарегистрирован Минюстом │

│       │юридического лица, индивидуального │России 13.05.2009, рег. │

│       │предпринимателя │N 13915) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.143│Типовая форма заявления о │Приказ Минэкономразвития │

│       │согласовании органом │России от 30.04.2009 N 141 │

│       │государственного контроля (надзора), │(зарегистрирован Минюстом │

│       │органом муниципального контроля с │России 13.05.2009, рег. │

│       │органом прокуратуры проведения │N 13915) │

│       │внеплановой выездной проверки │ │

│       │юридического лица, индивидуального │ │

│       │предпринимателя, относящихся к │ │

│       │субъектам малого или среднего │ │

│       │предпринимательства │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.144│Типовая форма журнала учета проверок │Приказ Минэкономразвития │

│       │юридического лица, индивидуального │России от 30.04.2009 N 141 │

│       │предпринимателя, проводимых органами │(зарегистрирован Минюстом │

│       │государственного контроля (надзора), │России 13.05.2009, рег. │

│       │органами муниципального контроля │N 13915) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.145│Типовая форма распоряжения или │Приказ Минэкономразвития │

│       │приказа органа государственного │России от 30.04.2009 N 141 │

│       │контроля (надзора), органа │(зарегистрирован Минюстом │

│       │муниципального контроля о проведении │России 13.05.2009, рег. │

│       │проверки юридического лица, │N 13915) │

│       │индивидуального предпринимателя │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.146│Типовой паспорт безопасности │Приказ МЧС России от │

│       │опасного объекта │04.11.2004 N 506 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 22.12.2004, рег. │

│       │ │N 6218) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.147│Указания о порядке применения │Приказ Минфина России от 28│

│       │бюджетной классификации Российской │декабря 2010 г. N 190н │

│       │Федерации │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.148│Условия оплаты труда работников │Приказ Ростехнадзора от │

│       │территориальных органов │26.11.2008 N 925 │

│       │Ростехнадзора, оплата труда которых │(зарегистрирован Минюстом │

│       │в настоящее время осуществляется на │России 27.01.2009, рег. │

│       │основе Единой тарифной сетки по │N 13169) │

│       │оплате труда работников федеральных │ │

│       │государственных учреждений │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.149│Условия оплаты труда работников │Приказ Ростехнадзора от │

│       │центрального аппарата Федеральной │25.08.2009 N 739 │

│       │службы по экологическому, │(зарегистрирован Минюстом │

│       │технологическому и атомному надзору, │России 16.09.2009, рег. │

│       │занимающих должности служащих и │N 14784) │

│       │осуществляющих профессиональную │ │

│       │деятельность по профессиям рабочих │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.150│Форма документа (форма бланка │Приказ Ростехнадзора от │

│       │лицензии Федеральной службы по │10.07.2006 N 640 │

│       │экологическому, технологическому и │ │

│       │атомному надзору), подтверждающего │ │

│       │наличие лицензии │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.151│Форма представления информации о │Приказ Ростехнадзора от │

│       │лицензионной деятельности │01.09.2009 N 763 │

│       │территориальных управлений │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.152│Форма решения о согласовании │Приказ Генпрокуратуры │

│       │проведения внеплановой выездной │России от 27.03.2009 N 93 │

│       │проверки │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.153│Форма решения об отказе в │Приказ Генпрокуратуры │

│       │согласовании проведения внеплановой │России от 27.03.2009 N 93 │

│       │выездной проверки │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.154│Формы документов, необходимых для │Постановление Минтруда │

│       │расследования и учета несчастных │России от 24.10.2002 N 73 │

│       │случаев на производстве (формы 1 - │(зарегистрировано Минюстом │

│       │9) │России 05.12.2002, рег. │

│       │ │N 3999) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  1.155│Формы удостоверений к ведомственным │Приказ Ростехнадзора от │

│       │наградам Федеральной службы по │09.09.2009 N 784 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору │России 07.10.2009, рег. │

│       │ │N 14983) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│                      2. ПРОМЫШЛЕННАЯ БЕЗОПАСНОСТЬ │

├─────────────────────────────────────────────────────────────────────────┤

│       2.1. Общие для различных опасных производственных объектов │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.1.1│Административный регламент по │Приказ Минприроды России от│

│       │исполнению Федеральной службой по │30.10.2008 N 280 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору государственной │России 21.01.2009, рег. │

│       │функции по осуществлению контроля и │N 13148) │

│       │надзора за соблюдением требований │ │

│       │промышленной безопасности при │ │

│       │проектировании, строительстве, │ │

│       │эксплуатации, консервации и │ │

│       │ликвидации опасных производственных │ │

│       │объектов, изготовлении, монтаже, │ │

│       │наладке, обслуживании и ремонте │ │

│       │технических устройств, применяемых │ │

│       │на опасных производственных │ │

│       │объектах, транспортировании опасных │ │

│   │веществ на опасных производственных │ │

│       │объектах │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.1.2│Административный регламент по │Приказ Минприроды России от│

│       │исполнению Федеральной службой по │30.07.2009 N 237 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору государственной │России 22.10.2009, рег. │

│       │функции по осуществлению │N 15087) │

│       │лицензирования эксплуатации │ │

│       │взрывопожароопасных производственных │ │

│       │объектов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.1.3│Административный регламент по │Приказ Минприроды России от│

│       │исполнению Федеральной службой по │30.06.2009 N 202 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору государственной │России 12.10.2009, рег. │

│       │функции по осуществлению │N 14993) │

│       │лицензирования эксплуатации │ │

│       │химически опасных производственных │ │

│       │объектов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.1.4│Административный регламент │Приказ Ростехнадзора от │

│       │Федеральной службы по │29.02.2008 N 112 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору по исполнению │России 19.03.2008, рег. │

│       │государственной функции по выдаче │N 11363) │

│       │разрешений на применение конкретных │ │

│       │видов (типов) технических устройств │ │

│       │на опасных производственных объектах │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.1.5│Административный регламент │Приказ Ростехнадзора от │

│       │Федеральной службы по │14.12.2007 N 858 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору по исполнению │России 21.01.2008, рег. │

│       │государственной функции по │N 10921) │

│       │лицензированию деятельности по │ │

│       │проведению экспертизы промышленной │ │

│       │безопасности │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.1.6│Административный регламент │Приказ Ростехнадзора от │

│       │Федеральной службы по │07.09.2007 N 606 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору по исполнению │России 01.10.2007, рег. │

│       │государственной функции по │N 10224) │

│       │регистрации опасных производственных │ │

│       │объектов и ведению государственного │ │

│       │реестра опасных производственных │ │

│       │объектов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.1.7│Инструкция по визуальному и │Постановление │

│       │измерительному контролю │Госгортехнадзора России от │

│       │(РД 03-606-03) │11.06.2003 N 92 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 20.03.2003, рег. │

│       │ │N 4782) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.1.8│Инструкция по обследованию шаровых │Постановление │

│       │резервуаров и газгольдеров для │Госгортехнадзора России от │

│       │хранения сжиженных газов под │20.09.2000 N 51 │

│       │давлением (РД 03-380-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.1.9│Инструкция по проведению │Постановление │

│       │комплексного технического │Госгортехнадзора России от │

│       │освидетельствования изотермических │20.07.2001 N 32 │

│   │резервуаров сжиженных газов │ │

│       │(РД 03-410-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.10│Инструкция по техническому           │Постановление │

│       │обследованию железобетонных │Госгортехнадзора России от │

│       │резервуаров для нефти и │10.09.2001 N 40 │

│       │нефтепродуктов (РД 03-420-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.11│Методика оценки последствий          │Постановление │

│       │аварийных взрывов топливно-воздушных │Госгортехнадзора России от │

│       │смесей (РД 03-409-01) │26.06.2001 N 25 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.12│Методика расчета зон затопления при  │Постановление │

│       │гидродинамических авариях на │Госгортехнадзора России от │

│       │хранилищах производственных отходов │04.11.2000 N 65 │

│       │химических предприятий │ │

│       │(РД 09-391-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.13│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения вихретокового контроля │13.12.2006 N 1072 │

│       │технических устройств и сооружений, │ │

│       │применяемых и эксплуатируемых на │ │

│       │опасных производственных объектах │ │

│       │(РД-13-03-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.14│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения капиллярного контроля │13.12.2006 N 1072 │

│       │технических устройств и сооружений, │ │

│       │применяемых и эксплуатируемых на │ │

│       │опасных производственных объектах │ │

│       │(РД-13-06-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.15│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения магнитопорошкового │13.12.2006 N 1072 │

│       │контроля технических устройств и │ │

│       │сооружений, применяемых и │ │

│       │эксплуатируемых на опасных │ │

│       │производственных объектах │ │

│       │(РД-13-05-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.16│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения теплового контроля │13.12.2006 N 1072 │

│       │технических устройств и сооружений, │ │

│       │применяемых и эксплуатируемых на │ │

│       │опасных производственных объектах │ │

│       │(РД-13-04-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.17│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │учета и применения шифров клейм для │16.03.2007 N 162 │

│       │клеймения баллонов (РД-12-06-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.18│Методические рекомендации по         │Постановление │

│       │классификации аварий и инцидентов на │Госгортехнадзора России от │

│       │подъемных сооружениях, паровых и │04.10.2000 N 58 │

│       │водогрейных котлах, сосудах, │ │

│       │работающих под давлением, │ │

│       │трубопроводах пара и горячей воды │ │

│       │(РД 10-385-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.19│Методические рекомендации по         │Приказ Госгортехнадзора │

│       │организации производственного │России от 26.04.2000 N 49 │

│       │контроля за соблюдением требований │ │

│       │промышленной безопасности на опасных │ │

│       │производственных объектах │ │

│   │(РД 04-355-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.20│Методические рекомендации по         │Приказ Ростехнадзора от │

│       │осуществлению идентификации опасных │05.03.2008 N 131 (не │

│       │производственных объектов │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 24.04.2008 │

│       │ │N 1/4055-АБ) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.21│Методические рекомендации по оценке  │Постановление │

│       │ущерба от аварий на опасных │Госгортехнадзора России от │

│       │производственных объектах │29.10.2002 N 63 │

│       │(РД 03-496-02) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.22│Методические рекомендации по         │Постановление │

│       │составлению декларации промышленной │Госгортехнадзора России от │

│       │безопасности опасного │26.04.2000 N 23 │

│       │производственного объекта │ │

│       │(РД 03-357-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.23│Методические указания по магнитной   │Постановление │

│       │дефектоскопии стальных канатов. │Госгортехнадзора России от │

│       │Основные положения (РД 03-348-00) │30.03.2000 N 11 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.24│Методические указания по             │Постановление │

│       │обследованию дымовых и │Госгортехнадзора России от │

│       │вентиляционных промышленных труб │18.06.2003 N 95 │

│       │(РД 03-610-03) │(зарегистрировано Минюстом │

│       │ │России 20.06.2003, рег. │

│       │ │N 4781) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.25│Методические указания по оценке      │Приказ Ростехнадзора от │

│       │последствий аварийных выбросов │14.12.2007 N 859 │

│       │опасных веществ (РД-03-26-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.26│Методические указания по проведению  │Постановление │

│       │анализа риска опасных │Госгортехнадзора России от │

│       │производственных объектов │10.07.2001 N 30 (не │

│       │(РД 03-418-01) │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 20.08.2001 │

│       │ │N 07/8411-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.27│Методические указания по проведению  │Постановление │

│       │диагностирования технического │Госгортехнадзора России от │

│       │состояния и определению остаточного │06.09.2001 N 39 │

│       │срока службы сосудов и аппаратов │ │

│       │(РД 03-421-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.28│Общие правила промышленной           │Постановление │

│       │безопасности для организаций, │Госгортехнадзора России от │

│       │осуществляющих деятельность в │18.10.2002 N 61-А │

│       │области промышленной безопасности │(зарегистрировано Минюстом │

│       │опасных производственных объектов │России 28.11.2002, рег. │

│       │(ПБ 03-517-02) │N 3968) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.29│Общие требования по обеспечению      │Приказ Ростехнадзора от │

│       │антитеррористической защищенности │31.03.2008 N 186 │

│       │опасных производственных объектов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.30│Положение о порядке предоставления   │Постановление │

│       │права руководства горными и │Госгортехнадзора России от │

│       │взрывными работами в организациях, │19.11.1997 N 43 │

│       │на предприятиях и объектах, │(зарегистрировано Минюстом │

│   │подконтрольных Госгортехнадзору │России 18.03.1998, рег. │

│       │России (РД 13-193-98) │N 1487) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.31│Положение о порядке представления,   │Приказ Госгортехнадзора │

│       │регистрации и анализа в органах │России от 02.10.2000 N 101 │

│       │Госгортехнадзора России информации │ │

│       │об авариях, несчастных случаях и │ │

│       │утратах взрывчатых материалов │ │

│       │(РД 04-383-00) <2> │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.32│Положение о порядке прохождения      │Приказ Госгортехнадзора │

│       │поступающих в Госгортехнадзор России │России от 11.03.1999 N 44 │

│       │деклараций промышленной безопасности │ │

│       │(РД 04-271-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.33│Положение о порядке утверждения      │Постановления │

│       │заключений экспертизы промышленной │Госгортехнадзора России от │

│       │безопасности (РД 03-298-99), с │14.07.1999 N 51, от │

│       │Изменением N 1 [РДИ 03-530(298)-03] │09.04.2003 N 12 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.34│Положение о Системе аттестации       │Приказ Ростехнадзора от │

│       │сварочного производства на объектах, │09.06.2008 N 398а │

│       │подконтрольных Федеральной службе по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.35│Положение об Экспертном совете по    │Приказ Ростехнадзора от │

│       │страхованию при Федеральной службе │20.07.2006 N 714 │

│       │по экологическому, технологическому │ │

│       │и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.36│Порядок оформления декларации        │Приказ Ростехнадзора от │

│       │промышленной безопасности опасных │29.11.2005 N 893 │

│       │производственных объектов и перечень │(зарегистрирован Минюстом │

│       │включаемых в нее сведений │России 17.01.2006, рег. │

│       │(РД-03-14-2005) │N 7375) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.37│Порядок применения сварочного        │Постановление │

│       │оборудования при изготовлении, │Госгортехнадзора России от │

│       │монтаже, ремонте и реконструкции │19.06.2003 N 102 (не │

│       │технических устройств для опасных │нуждается в государственной│

│       │производственных объектов │регистрации, письмо Минюста│

│       │(РД 03-614-03) │России от 23.06.2003 │

│       │ │N 07/6390-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.38│Порядок применения сварочных         │Постановление │

│       │материалов при изготовлении, │Госгортехнадзора России от │

│       │монтаже, ремонте и реконструкции │19.06.2003 N 101 │

│       │технических устройств для опасных │(зарегистрировано Минюстом │

│       │производственных объектов │России 20.06.2003, рег. │

│       │(РД 03-613-03) │N 4810) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.39│Порядок применения сварочных         │Постановление │

│       │технологий при изготовлении, │Госгортехнадзора России от │

│       │монтаже, ремонте и реконструкции │19.06.2003 N 103 │

│       │технических устройств для опасных │(зарегистрировано Минюстом │

│       │производственных объектов │России 20.06.2003, рег. │

│       │(РД 03-615-03) │N 4811) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.40│Порядок продления срока безопасной   │Приказ Минприроды России от│

│       │эксплуатации технических устройств, │30.06.2009 N 195 │

│       │оборудования и сооружений на опасных │(зарегистрирован Минюстом │

│       │производственных объектах │России 28.09.2009, рег. │

│       │ │N 14894) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.41│Правила аттестации и основные        │Постановление │

│       │требования к лабораториям │Госгортехнадзора России от │

│       │неразрушающего контроля │02.06.2000 N 29 │

│       │(ПБ 03-372-00) │(зарегистрировано Минюстом │

│       │ │России 25.07.2000, рег. │

│   │ │N 2324) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.42│Правила аттестации персонала в       │Постановление │

│       │области неразрушающего контроля │Госгортехнадзора России от │

│       │(ПБ 03-440-02) │23.01.2002 N 3 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 17.04.2002, рег. │

│       │ │N 3378) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.43│Правила аттестации сварщиков и       │Постановление │

│       │специалистов сварочного производства │Госгортехнадзора России от │

│       │(ПБ 03-273-99) │30.10.1998 N 63 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 04.03.1999, рег. │

│       │ │N 1721) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.44│Правила безопасной эксплуатации      │Постановление │

│       │факельных систем (ПБ 03-591-03) │Госгортехнадзора России от │

│       │ │10.06.2003 N 83 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4725) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.45│Правила безопасности при             │Постановление │

│       │производстве водорода методом │Госгортехнадзора России от │

│       │электролиза воды (ПБ 03-598-03) │06.06.2003 N 75 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4780) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.46│Правила безопасности при             │Постановление │

│       │производстве и потреблении продуктов │Госгортехнадзора России от │

│       │разделения воздуха (ПБ 11-544-03) │24.04.2003 N 24 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 15.05.2003, рег. │

│       │ │N 4543) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.47│Правила безопасности при             │Постановление │

│       │производстве, хранении, │Госгортехнадзора России от │

│       │транспортировании и применении хлора │05.06.2003 N 48 │

│       │(ПБ 09-594-03) │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. N │

│       │ │4723) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.48│Правила безопасности при             │Постановление │

│       │эксплуатации дымовых и │Госгортехнадзора России от │

│       │вентиляционных промышленных труб │03.12.2001 N 56 │

│       │(ПБ 03-445-02) │(зарегистрировано Минюстом │

│       │ │России 05.06.2002, рег. │

│       │ │N 3500) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.49│Правила организации и проведения     │Постановление │

│       │акустико-эмиссионного контроля │Госгортехнадзора России от │

│       │сосудов, аппаратов, котлов и │09.06.2003 N 77 │

│       │технологических трубопроводов │(зарегистрировано Минюстом │

│       │(ПБ 03-593-03) │России 19.06.2003, рег. │

│       │ │N 4778) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.50│Правила проведения экспертизы        │Постановления │

│       │промышленной безопасности │Госгортехнадзора России от │

│       │(ПБ 03-246-98), с Изменением N 1 │06.11.1998 N 64, от │

│       │[ПБИ 03-490(246)-02], изменением │01.08.2002 N 48 │

│       │ │(зарегистрированы Минюстом │

│       │ │России 08.12.1998, рег. │

│   │ │N 1656; 23.08.2002, рег. │

│       │ │N 3720); решение Верховного│

│       │ │Суда Российской Федерации │

│       │ │от 15.05.2008 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.51│Правила проектирования, изготовления │Постановление              │

│       │и приемки сосудов и аппаратов │Госгортехнадзора России от │

│       │стальных сварных (ПБ 03-584-03) │10.06.2003 N 81 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4706) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.52│Правила разработки, изготовления и   │Постановление │

│       │применения мембранных │Госгортехнадзора России от │

│       │предохранительных устройств │05.06.2003 N 59 │

│       │(ПБ 03-583-03) │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4707) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.53│Правила сертификации поднадзорной    │Постановление │

│       │продукции для потенциально опасных │Госгортехнадзора России от │

│       │промышленных производств, объектов и │02.02.1995 N 5 (Правила │

│       │работ (РД 03-85-95) │зарегистрированы в │

│       │ │государственном реестре │

│       │ │15.02.1995, рег. N РОСС │

│       │ │RU.0001.01ГС00) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.54│Правила сертификации                 │Постановление Госстандарта │

│       │электрооборудования для │России и Госгортехнадзора │

│       │взрывоопасных сред (ПБ 03-538-03) │России от 19.03.2003 N │

│       │ │28/10 (зарегистрировано │

│       │ │Минюстом России 23.04.2003,│

│       │ │рег. N 4440) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.55│Правила устройства вертикальных      │Постановление │

│       │цилиндрических стальных резервуаров │Госгортехнадзора России от │

│       │для нефти и нефтепродуктов │09.06.2003 N 76 │

│       │(ПБ 03-605-03) │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4749) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.56│Правила устройства и безопасной      │Постановление │

│       │эксплуатации компрессорных установок │Госгортехнадзора России от │

│       │с поршневыми компрессорами, │05.06.2003 N 61 │

│       │работающими на взрывоопасных и │(зарегистрировано Минюстом │

│       │вредных газах (ПБ 03-582-03) │России 18.06.2003, рег. │

│       │ │N 4711) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.57│Правила устройства и безопасной      │Постановление │

│       │эксплуатации стационарных │Госгортехнадзора России от │

│       │компрессорных установок, │05.06.2003 N 60 │

│       │воздухопроводов и газопроводов │(зарегистрировано Минюстом │

│       │(ПБ 03-581-03) │России 18.06.2003, рег. │

│       │ │N 4702) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.58│Правила устройства и безопасной      │Постановление │

│       │эксплуатации технологических │Госгортехнадзора России от │

│       │трубопроводов (ПБ 03-585-03) │10.06.2003 N 80 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4738) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.59│Правила устройства, монтажа и        │Постановление │

│       │безопасной эксплуатации │Госгортехнадзора России от │

│   │взрывозащищенных вентиляторов │10.06.2003 N 84 │

│       │(ПБ 03-590-03) │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4724) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.60│Правила экспертизы декларации        │Постановления │

│       │промышленной безопасности │Госгортехнадзора России от │

│       │(ПБ 03-314-99), с изменением N 1 │07.09.1999 N 65, от │

│       │[ПБИ 03-393(314)-00] │27.10.2000 N 61 │

│       │ │(зарегистрированы Минюстом │

│       │ │России 01.10.1999, рег. │

│       │ │N 1920; 30.11.2000, рег. │

│       │ │N 2476) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.61│Рекомендации по организации и        │Приказ Госгортехнадзора │

│       │осуществлению надзора за готовностью │России от 22.09.1993 N 126 │

│       │горноспасательных, противофонтанных, │ │

│       │газоспасательных, аварийно- │ │

│       │диспетчерских служб и │ │

│       │восстановительных поездов железных │ │

│       │дорог МПС России к ликвидации и │ │

│       │локализации возможных аварий │ │

│       │(РД 03-32-93) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.62│Руководство по ведению взрывных      │Первый заместитель Министра│

│       │работ в угольных шахтах │топлива и энергетики │

│       │ │Российской Федерации, 1996 │

│       │ │г. │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.63│Технологический регламент проведения │Постановление              │

│       │аттестации сварщиков и специалистов │Госгортехнадзора России от │

│       │сварочного производства │25.06.2002 N 36 │

│       │(РД 03-495-02) │(зарегистрировано Минюстом │

│       │ │России 17.07.2002, рег. │

│       │ │N 3587) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.64│Типовая инструкция по организации    │Госгортехнадзор СССР, │

│       │безопасного проведения газоопасных │20.02.1985 │

│       │работ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.65│Типовая инструкция по организации    │Постановление │

│       │безопасного проведения огневых работ │Госгортехнадзора России от │

│       │на взрывоопасных и │23.06.2000 N 38 │

│       │взрывопожароопасных объектах │ │

│       │(РД 09-364-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.66│Требования к акустико-эмиссионной    │Постановление │

│       │аппаратуре, используемой для │Госгортехнадзора России от │

│       │контроля опасных производственных │15.07.1999 N 52 │

│       │объектов (РД 03-299-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.1.67│Требования к преобразователям        │Постановление │

│       │акустической эмиссии, применяемым │Госгортехнадзора России от │

│       │для контроля опасных │15.07.1999 N 53 │

│       │производственных объектов │ │

│       │(РД 03-300-99) │ │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│   2.2. Общие для различных объектов и работ, связанных с пользованием │

│                                 недрами │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.2.1│Административный регламент по │Приказ Ростехнадзора от │

│       │исполнению Федеральной службой по │14.01.2011 N 6 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору государственной │России 13.04.2011, рег. │

│       │функции по осуществлению │N 20484) │

│       │государственного надзора за │ │

│       │безопасным ведением работ, связанных │ │

│       │с пользованием недрами │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.2.2│Административный регламент по │Приказы Минприроды России │

│       │исполнению Федеральной службой по │от 30.10.2008 N 281, от │

│       │экологическому, технологическому и │29.04.2010 N 136 │

│       │атомному надзору государственной │(зарегистрированы Минюстом │

│       │функции по осуществлению контроля и │России 12.12.2008, рег. │

│       │надзора за соблюдением требований │N 12839; 19.07.2010, рег. │

│       │пожарной безопасности на подземных │N 17905) │

│       │объектах, с изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.2.3│Административный регламент по │Приказ Минприроды России от│

│       │исполнению Федеральной службой по │12.11.2009 N 373 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору государственной │России 01.02.2010, рег. │

│       │функции по осуществлению контроля и │N 16184) │

│       │надзора за горноспасательными │ │

│     │работами в части, касающейся │ │

│       │состояния и готовности подразделений │ │

│       │военизированных горноспасательных │ │

│       │частей к ликвидации аварий на │ │

│       │обслуживаемых предприятиях │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.2.4│Административный регламент │Приказ Ростехнадзора от │

│       │Федеральной службы по │19.10.2007 N 705 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору по исполнению │России 12.11.2007, рег. │

│       │государственной функции по │N 10461) │

│       │лицензированию деятельности по │ │

│       │производству маркшейдерских работ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.2.5│Инструкция о порядке ведения работ │Постановление │

│       │по ликвидации и консервации опасных │Госгортехнадзора России от │

│       │производственных объектов, связанных │02.06.1999 N 33 │

│       │с пользованием недрами │(зарегистрировано Минюстом │

│       │(РД 07-291-99) │России 25.06.1999, рег. │

│       │ │N 1816) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.2.6│Инструкция о порядке списания │Постановления │

│       │запасов полезных ископаемых с учета │Госгортехнадзора России от │

│       │предприятий по добыче полезных │17.09.1997 N 28, МПР России│

│       │ископаемых (РД 07-203-98) │от 18.07.1997 N 121-1 │

│       │ │(Инструкция не нуждается в │

│       │ │государственной │

│       │ │регистрации, письмо Минюста│

│       │ │России от 17.04.1998 N │

│       │ │2742-ПК) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.2.7│Инструкция о порядке утверждения мер │Постановления │

│       │охраны зданий, сооружений и │Госгортехнадзора России от │

│       │природных объектов от вредного │28.03.1996 N 14, от │

│       │влияния горных разработок │27.06.2002 N 39 │

│       │(РД 07-113-96), с изменением │ │

│       │[РДИ 07-471(113)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.2.8│Инструкция по безопасной │Постановление │

│       │эксплуатации подземных лифтовых │Госгортехнадзора России от │

│       │установок на рудниках и шахтах │29.07.1999 N 59 │

│       │горнорудной, нерудной и угольной │ │

│       │промышленности (РД 03-301-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.2.9│Инструкция по безопасному ведению │Постановление │

│       │работ и охране недр при разработке │Госгортехнадзора России от │

│       │месторождений солей растворением │26.11.1998 N 68 │

│       │через скважины с поверхности │ │

│       │(РД 03-243-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.10│Инструкция по маркшейдерскому учету  │Постановление │

│       │объемов горных работ при добыче │Госгортехнадзора России от │

│       │полезных ископаемых открытым │06.06.2003 N 74 │

│       │способом (РД 07-604-03) │(зарегистрировано Минюстом │

│       │ │России 17.06.2003, рег. │

│       │ │N 4700) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.11│Инструкция по наблюдениям за         │Госгортехнадзор СССР, │

│       │деформациями бортов, откосов уступов │21.07.1970 │

│       │и отвалов на карьерах и разработке │ │

│       │мероприятий по обеспечению их │ │

│       │устойчивости │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.12│Инструкция по оформлению горных      │Постановление МПР России и │

│     │отводов для использования недр в │Госгортехнадзора России от │

│       │целях, не связанных с добычей │25.03.1999 N 18/24 │

│       │полезных ископаемых (РД 07-283-99) │(зарегистрировано Минюстом │

│       │ │России 27.04.1999, рег. │

│       │ │N 1766) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.13│Инструкция по оформлению горных      │Постановления МПР России от│

│       │отводов для разработки месторождений │07.02.1998 N 56, │

│       │полезных ископаемых (РД 07-192-98), │Госгортехнадзора России от │

│       │с дополнениями и изменениями │31.12.1997 N 58 (Инструкция│

│       │ │зарегистрирована Минюстом │

│       │ │России 13.03.1998, рег. │

│       │ │N 1485); Приказ │

│       │ │Ростехнадзора и МПР России │

│       │ │от 13.07.2006 N 685/159 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 13.07.2006, рег. │

│       │ │N 8055) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.14│Инструкция по производству           │Постановление │

│       │маркшейдерских работ (РД 07-603-03) │Госгортехнадзора России от │

│       │ │06.06.2003 N 73 (не │

│       │ │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 23.06.2003 │

│       │ │N 07/6397-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.15│Инструкция по согласованию годовых   │Постановление │

│       │планов развития горных работ │Госгортехнадзора России от │

│       │(РД 07-330-99) │24.11.1999 N 85 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 10.12.1999, рег. │

│       │ │N 2000) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.16│Инструкция по эксплуатации стальных  │Постановление │

│       │канатов в шахтных стволах │Госгортехнадзора России от │

│       │(РД 03-439-02) │12.04.2002 N 19 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.17│Критерии отнесения вопросов          │Приказ Минприроды России от│

│       │согласования проектной документации │13.05.2010 N 154 │

│       │к компетенции комиссии, создаваемой │(зарегистрирован Минюстом │

│       │Федеральным агентством по │России 21.05.2010, рег. │

│       │недропользованию, и компетенции │N 17332) │

│       │комиссий, создаваемых его │ │

│       │территориальными органами │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.18│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения экспертизы промышленной │04.04.2008 N 209 │

│       │безопасности карьерных одноковшовых │ │

│       │экскаваторов (РД-15-14-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.19│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения экспертизы промышленной │04.04.2008 N 207 │

│       │безопасности компрессорных │ │

│       │установок, используемых на угольных │ │

│       │шахтах и рудниках (РД-15-13-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.20│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения экспертизы промышленной │04.04.2008 N 206 │

│       │безопасности резинотросовых │ │

│       │конвейерных лент, применяемых на │ │

│       │опасных производственных объектах │ │

│       │(РД-15-16-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.21│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения экспертизы промышленной │04.04.2008 N 208 │

│       │безопасности рудничных электровозов │ │

│       │(РД-15-15-2008) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.22│Методические указания о порядке      │Приказ Ростехнадзора от │

│       │проведения испытаний стальных │31.07.2007 N 522 │

│       │канатов на канатно-испытательных │ │

│       │станциях (РД-15-12-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.23│Методические указания по контролю за │Постановление              │

│       │технической обоснованностью расчетов │Госгортехнадзора России от │

│       │платежей при пользовании недрами │10.12.1998 N 76 │

│       │(РД 07-261-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.24│Методические указания по проведению  │Приказ Ростехнадзора от │

│       │экспертизы промышленной безопасности │26.02.2006 N 125 │

│       │ленточных конвейерных установок │ │

│       │(РД-15-04-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.25│Методические указания по проведению  │Приказ Ростехнадзора от │

│       │экспертизы промышленной безопасности │26.02.2006 N 126 │

│       │подъемных сосудов шахтных подъемных │ │

│       │установок (РД-15-05-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.26│Методические указания по проведению  │Приказ Ростехнадзора от │

│       │экспертизы промышленной безопасности │26.02.2006 N 127 │

│       │шахтных копровых шкивов │ │

│       │(РД-15-03-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.27│Методические указания по проведению  │Постановление │

│       │экспертных обследований │Госгортехнадзора России от │

│       │вентиляторных установок главного │20.12.2001 N 61 │

│       │проветривания (РД 03-427-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.28│Методические указания по проведению  │Постановление │

│       │экспертных обследований шахтных │Госгортехнадзора России от │

│       │подъемных установок (РД 03-422-01) │26.06.2001 N 23 (не │

│       │ │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 17.08.2001 │

│       │ │N 07/8359-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.29│Нормативы расчета необходимого числа │Постановление коллегии     │

│       │анемометров для шахт и рудников │Госгортехнадзора России от │

│       │ │23.07.1996 N 30/1/П-434 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.30│Нормы безопасности на конвейерные    │Постановление │

│       │ленты для опасных производственных │Госгортехнадзора России от │

│       │объектов и методы испытаний │26.06.2001 N 24 (не │

│       │(РД 03-423-01) │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 06.08.2001 │

│       │ │N 07/7960-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.31│Положение о геологическом и          │Постановление │

│       │маркшейдерском обеспечении │Госгортехнадзора России от │

│       │промышленной безопасности и охраны │22.05.2001 N 18 │

│       │недр (РД 07-408-01) │(зарегистрировано Минюстом │

│       │ │России 05.06.2001, рег. │

│       │ │N 2738) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.32│Положение о порядке назначения и     │Приказ Ростехнадзора от │

│       │выплаты ежемесячной надбавки за │17.08.2006 N 789 │

│     │выслугу лет военизированному личному │(зарегистрирован Минюстом │

│       │составу Федерального │России 15.09.2006, рег. │

│       │государственного учреждения │N 8294) │

│       │"Управление военизированных │ │

│       │горноспасательных частей в │ │

│       │строительстве" (РД-15-08-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.33│Правила охраны недр (ПБ 07-601-03),  │Постановление │

│       │с изменениями │Госгортехнадзора России от │

│       │ │06.06.2003 N 71, Приказ │

│       │ │Минприроды России от │

│       │ │30.06.2009 N 183 │

│       │ │(зарегистрированы Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4718; 02.10.2009, рег. │

│       │ │N 14952) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.34│Правила охраны недр при переработке  │Постановление │

│       │минерального сырья (ПБ 07-600-03) │Госгортехнадзора России от │

│       │ │06.06.2003 N 70 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4701) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.35│Требования к структуре и оформлению  │Приказ Минприроды России от│

│       │проектной документации на разработку │25.06.2010 N 218 │

│       │месторождений твердых полезных │(зарегистрирован Минюстом │

│       │ископаемых, ликвидацию и консервацию │России 10.08.2010, рег. │

│       │горных выработок и первичную │N 18104) │

│       │переработку минерального сырья │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.2.36│Условные обозначения для горной      │Госгортехнадзор СССР, │

│       │графической документации │28.07.1970 │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│                  2.3. Объекты угольной промышленности │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.3.1│Временная инструкция по выбору и │Постановление │

│       │проверке электроаппаратов, кабелей и │Госгортехнадзора России от │

│       │устройств релейной защиты в │02.10.2000 N 56 │

│       │участковых сетях напряжением 3000 │ │

│       │(3300) В в угольных шахтах │ │

│       │(РД 05-387-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.3.2│Временная инструкция по │Постановление │

│       │электроснабжению и применению │Госгортехнадзора России от │

│       │электрооборудования напряжением 3000 │02.10.2000 N 56 │

│       │(3300) В в очистных и │ │

│       │подготовительных выработках угольных │ │

│       │шахт (РД 05-386-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.3.3│Временные нормы технологического │Протокол Комитета угольной │

│       │проектирования угольных и сланцевых │промышленности от │

│       │шахт (ВНТП 1-92) │08.12.1992 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.3.4│Временные требования безопасности │Постановления │

│       │при эксплуатации монорельсовых дорог │Госгортехнадзора России от │

│       │в угольных шахтах (РД 05-323-99), с │10.11.1999 N 83, от │

│       │изменением [РДИ 05-481(323)-02] │23.07.2002 N 46 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.3.5│Гигиенические требования к │Постановление │

│       │предприятиям угольной промышленности │Госкомсанэпиднадзора России│

│       │и организации работ (СанПиН │от 31.10.1996 N 44 │

│       │2.2.3.570-96) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.3.6│Инструкция о порядке контроля за │Постановление │

│       │выделением газов на земную │Госгортехнадзора России от │

│       │поверхность при ликвидации │11.10.1999 N 72 │

│       │(консервации) шахт (РД 05-313-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.3.7│Инструкция о порядке согласования │Постановление │

│       │подработки железных дорог на │Госгортехнадзора России от │

│       │угольных и сланцевых месторождениях │18.02.1994 N 16 │

│       │России (РД 07-55-94) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.3.8│Инструкция по безопасной перевозке │Постановление │

│       │людей ленточными конвейерами в │Госгортехнадзора России от │

│       │подземных выработках угольных и │30.12.2002 N 73 │

│       │сланцевых шахт (РД 05-526-03) │(зарегистрировано Минюстом │

│       │ │России 26.02.2003, рег. │

│       │ │N 4230) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.3.9│Инструкция по безопасной │Постановления │

│       │эксплуатации рельсовых напочвенных │Госгортехнадзора России от │

│       │дорог в угольных шахтах │10.11.1999 N 83, от │

│       │(РД 05-324-99), с изменением │23.07.2002 N 46 │

│       │[РДИ 05-480(324)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.10│Инструкция по безопасному ведению    │Постановление │

│       │горных работ на пластах, опасных по │Госгортехнадзора России от │

│       │внезапным выбросам угля (породы) и │04.04.2000 N 14 │

│       │газа (РД 05-350-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.11│Инструкция по безопасному ведению    │Постановление │

│       │горных работ на шахтах, │Госгортехнадзора России от │

│       │разрабатывающих угольные пласты, │29.11.1999 N 87 │

│       │склонные к горным ударам │ │

│       │(РД 05-328-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.12│Инструкция по выбору рамных          │Минуглепром СССР, │

│       │податливых крепей горных выработок │30.04.1991 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.13│Инструкция по выбору способа и       │Минуглепром СССР, │

│       │параметров разупрочнения кровли на │02.04.1990 │

│       │выемочных участках │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.14│Инструкция по выполнению шахтного    │Минуглепром СССР, │

│       │заземления с использованием │08.04.1988; Госгортехнадзор│

│       │естественных заземлителей │СССР, 07.04.1988 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.15│Инструкция по определению и          │Постановления │

│       │нормированию потерь угля (сланца) │Госгортехнадзора России от │

│       │при переработке (РД 03-306-99), с │11.08.1999 N 62, от │

│       │изменением [РДИ 03-473(306)-02] │27.06.2002 N 39 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.16│Инструкция по применению схем        │Приказ Минприроды России от│

│       │проветривания выемочных участков │08.10.2009 N 325 │

│       │угольных шахт с изолированным │ │

│       │отводом метана из выработанного │ │

│       │пространства с помощью │ │

│       │газоотсасывающих установок │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.17│Инструкция по применению             │Постановление │

│       │электрооборудования напряжением 1140 │Госгортехнадзора России от │

│       │В на предприятиях по добыче и │24.12.1999 N 96 │

│       │переработке угля и сланца │ │

│       │(РД 05-336-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.18│Инструкция по проектированию         │Постановление │

│     │пожарно-оросительного водоснабжения │Госгортехнадзора России от │

│       │шахт (РД 05-366-00) │22.06.2000 N 37 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.19│Инструкция по разработке проекта     │Постановление │

│       │противопожарной защиты угольной │Госгортехнадзора России от │

│       │шахты (РД 05-365-00) │22.06.2000 N 37 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.20│Инструкция по расчету и применению   │Минтопэнерго России, │

│       │анкерной крепи на угольных шахтах │12.04.2000 │

│       │России │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.21│Инструкция по централизованному      │Постановление │

│       │контролю и управлению пожарным │Госгортехнадзора России от │

│       │водоснабжением угольных шахт │10.06.2002 N 23 │

│       │(РД 05-448-02) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.22│Методика газодинамического расчета   │Заместитель начальника │

│       │параметров воздушных ударных волн │Госгортехнадзора России, │

│       │при взрывах газа и пыли │01.04.2003 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.23│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │ведения огневых работ в горных │22.11.2006 N 1029 │

│       │выработках и надшахтных зданиях │ │

│       │угольных (сланцевых) шахт │ │

│       │(РД-15-10-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.24│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │дегазации угольных шахт │24.08.2006 N 797 │

│       │(РД-15-09-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.25│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │проведения аэрогазового контроля в │10.07.2006 N 676 │

│       │угольных шахтах (РД-15-06-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.26│Методические рекомендации по         │Постановление │

│       │классификации аварий и инцидентов на │Госгортехнадзора России от │

│       │опасных производственных объектах │29.11.2000 N 67 │

│       │угольной промышленности │ │

│       │(РД 05-392-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.27│Методические указания по проведению  │Госгортехнадзор России, │

│       │учебных тревог и учений с инженерно- │20.08.1993 │

│       │техническими работниками на угольных │ │

│       │и сланцевых шахтах │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.28│Методические указания по проведению  │Постановление │

│       │экспертизы промышленной безопасности │Госгортехнадзора России от │

│       │очистных механизированных комплексов │10.06.2003 N 82 │

│       │(РД 05-620-03) │(зарегистрировано Минюстом │

│       │ │России 20.06.2003, рег. │

│       │ │N 4803) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.29│Методические указания по             │Приказ Госгортехнадзора │

│       │регистрации, учету и анализу актов │России от 08.07.1998 N 154 │

│       │расследования несчастных случаев и │ │

│       │аварий на угольных предприятиях │ │

│       │(РД 05-236-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.30│Нормативы по безопасности забойных   │Госпроматомнадзор СССР, │

│       │машин, комплексов и агрегатов │15.06.1990; Минуглепром │

│       │ │СССР, 25.06.1990 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.31│Нормативы по организации             │Приказ Минэнерго России от │

│       │военизированных горноспасательных │28.01.2010 N 28 │

│     │частей │(зарегистрирован Минюстом │

│       │ │России 06.05.2010, рег. │

│       │ │N 17142) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.32│Нормы безопасности на основное       │Постановления │

│       │горнотранспортное оборудование для │Госгортехнадзора России от │

│       │угольных шахт (РД 05-325-99), с │10.11.1999 N 83, от │

│       │изменением [РДИ 05-477(325)-02] │23.07.2002 N 46 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.33│Нормы безопасности на проектирование │Госгортехнадзор СССР,      │

│       │и эксплуатацию канатных проводников │22.02.1982; Минуглепром │

│       │многоканатных подъемных установок │СССР, 15.01.1982 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.34│Нормы безопасности на транспортные   │Постановления │

│       │машины с дизельным приводом для │Госгортехнадзора России от │

│       │угольных шахт (РД 05-311-99), с │30.09.1999 N 71, от │

│       │изменением [РДИ 05-478(311)-02] │23.07.2002 N 46 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.35│Нормы безопасности на                │Постановление │

│       │электроустановки угольных разрезов и │Госгортехнадзора России от │

│       │требования по их безопасной │24.12.1999 N 96 │

│       │эксплуатации (РД 05-334-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.36│Нормы технологического               │Минуглепром СССР, │

│       │проектирования угольных и сланцевых │31.03.1986 │

│       │шахт (ВНТП 1-86) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.37│Положение о порядке изменений        │Постановление │

│       │конструкций отдельных экземпляров │Госгортехнадзора России от │

│       │оборудования, используемого на │28.06.2002 N 40 │

│       │угольных и сланцевых шахтах │ │

│       │(РД 05-447-02) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.38│Положение о проведении экспертизы    │Постановление │

│       │промышленной безопасности в угольной │Госгортехнадзора России от │

│       │промышленности (РД 05-432-02) │09.10.2001 N 44 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 31.01.2002, рег. │

│       │ │N 3214) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.39│Правила безопасности в угольных      │Постановление │

│       │шахтах (ПБ 05-618-03), с изменениями │Госгортехнадзора России от │

│       │ │05.06.2003 N 50, Приказ │

│       │ │Ростехнадзора от 20.12.2011│

│       │ │N 1158 (зарегистрированы │

│       │ │Минюстом России 19.06.2003,│

│       │ │рег. N 4737; 15.03.2011, │

│       │ │рег. N 20113) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.40│Правила безопасности при обогащении  │Постановление │

│       │и брикетировании углей (сланцев) │Госгортехнадзора России от │

│       │(ПБ 05-580-03) │30.05.2003 N 46 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 16.06.2003, рег. │

│       │ │N 4683) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.41│Правила безопасности при разработке  │Постановление │

│       │угольных месторождений открытым │Госгортехнадзора России от │

│       │способом (ПБ 05-619-03) │30.05.2003 N 45 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 16.06.2003, рег. │

│       │ │N 4694) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.42│Правила обеспечения устойчивости     │Постановление │

│     │откосов на угольных разрезах │Госгортехнадзора России от │

│       │ │16.03.1998 N 12 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.43│Правила охраны сооружений и          │Постановление │

│       │природных объектов от вредного │Госгортехнадзора России от │

│       │влияния подземных горных разработок │16.03.1998 N 13 │

│       │на угольных месторождениях │ │

│       │(ПБ 07-269-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.44│Правила проведения экспертизы        │Постановление │

│       │промышленной безопасности проектов │Госгортехнадзора России от │

│       │противопожарной защиты угольных │04.04.2000 N 15 │

│       │шахт, опасных производственных │ │

│       │объектов угольной промышленности │ │

│       │(ПБ 05-351-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.45│Правила технической эксплуатации     │Минуглепром СССР, │

│       │угольных и сланцевых шахт │05.01.1975 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.46│Руководство по изоляции отработанных │Минуглепром СССР,          │

│       │участков, временно остановленных и │10.12.1976 │

│       │неиспользуемых горных выработок в │ │

│       │шахтах │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.47│Руководство по проектированию        │Минуглепром СССР, │

│       │вентиляции угольных шахт │15.08.1989 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.48│Технические требования по безопасной │Постановление              │

│       │эксплуатации транспортных машин с │Госгортехнадзора России от │

│       │дизельным приводом в угольных шахтах │30.09.1999 N 71 │

│       │(РД 05-312-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.49│Технологическая инструкция по        │Минуглепром СССР, │

│       │дефектоскопии деталей тормозных │24.06.1987 │

│       │устройств подъемных машин, подвесных │ │

│       │и парашютных устройств подъемных │ │

│       │сосудов, осей копровых шкивов │ │

│       │(РТМ 07.01.021-87) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.50│Требования безопасности к очистным   │Постановление │

│       │комплексам, предназначенным для │Госгортехнадзора России от │

│       │отработки пластов мощностью 1,5 - │11.12.1996 N 49 │

│       │5,0 м с углом падения 24 - 45° │ │

│       │(РД 05-124-96) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.51│Требования к изготовлению рудничного │Постановления              │

│       │электрооборудования напряжением │Госгортехнадзора России от │

│       │1140 В (РД 05-335-99), с изменением │24.12.1999 N 96, от │

│       │[РДИ 05-479(335)-02] │23.07.2002 N 46 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.52│Указания о порядке и контроле        │Приказы Минуглепрома СССР │

│       │безопасного ведения горных работ в │от 04.10.1986 N 220, │

│       │опасных зонах │Госгортехнадзора СССР от │

│       │ │16.05.1986 N 12 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.53│Указания по организации и методике   │Приказ Госгортехнадзора │

│       │государственного надзора за │России от 17.03.1998 N 54 │

│       │состоянием промышленной безопасности │ │

│       │на угольных предприятиях │ │

│       │(РД 05-188-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.54│Устав военизированной                │Приказ Минтопэнерго России │

│       │горноспасательной части (ВГСЧ) по │и Госгортехнадзора России │

│       │организации и ведению │от 27.06.1997 N 175/107 │

│     │горноспасательных работ на │ │

│       │предприятиях угольной и сланцевой │ │

│       │промышленности │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.3.55│Эталон ТЭО строительства предприятий │Минтопэнерго России,       │

│       │по добыче и обогащению угля │19.10.1997 │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│    2.4. Объекты горнорудной, нерудной промышленности и строительства │

│                           подземных сооружений │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.4.1│Временная инструкция об организации │Приказ Ростехнадзора от │

│       │и осуществлении профилактической │15.02.2006 N 110 │

│       │работы военизированными │ │

│       │горноспасательными частями на │ │

│       │строительстве подземных сооружений │ │

│       │(РД-15-02-2005) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.4.2│Единые правила безопасности при │Постановление │

│       │дроблении, сортировке, обогащении │Госгортехнадзора России от │

│       │полезных ископаемых и окусковании │04.06.2003 N 47 │

│       │руд и концентратов (ПБ 03-571-03) │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4744) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.4.3│Единые правила безопасности при │Постановление │

│       │разработке месторождений полезных │Госгортехнадзора России от │

│       │ископаемых открытым способом │09.09.2002 N 57 │

│       │(ПБ 03-498-02) │(зарегистрировано Минюстом │

│       │ │России 21.11.2002, рег. │

│       │ │N 3938) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.4.4│Единые правила безопасности при │Постановление │

│       │разработке рудных, нерудных и │Госгортехнадзора России от │

│       │россыпных месторождений полезных │13.05.2003 N 30 │

│       │ископаемых подземным способом │(зарегистрировано Минюстом │

│       │(ПБ 03-553-03) <3> │России 28.05.2003, рег. │

│       │ │N 4600) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.4.5│Инструкция о порядке организации и │Постановление │

│       │ведения контроля за обеспечением │Госгортехнадзора России от │

│       │безопасных уровней выбросов │26.11.2001 N 53 (не │

│       │отработавших газов горных машин с │нуждается в государственной│

│       │дизельным приводом на открытых │регистрации, письмо Минюста│

│       │горных работах (РД 03-433-02) │России от 07.02.2002 │

│       │ │N 07/1112-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.4.6│Инструкция по безопасной │Постановление │

│       │эксплуатации электроустановок в │Госгортехнадзора России от │

│       │горнорудной промышленности │05.06.2003 N 65 │

│       │(РД 06-572-03) │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4736) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.4.7│Инструкция по безопасному ведению │Постановление │

│       │горных работ на рудных и нерудных │Госгортехнадзора России от │

│       │месторождениях, объектах │24.11.1999 N 86 │

│       │строительства подземных сооружений, │ │

│       │склонных и опасных по горным ударам │ │

│       │(РД 06-329-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.4.8│Инструкция по безопасному ведению │Постановление │

│       │горных работ при комбинированной │Госгортехнадзора России от │

│       │(совмещенной) разработке рудных и │30.12.1997 N 57 │

│       │нерудных месторождений полезных │ │

│       │ископаемых (РД 06-174-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.4.9│Инструкция по безопасному ведению │Протокол Госгортехнадзора │

│       │горных работ у затопленных выработок │России от 30.05.1995 N 10 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.10│Инструкция по наблюдениям за         │Госгортехнадзор СССР, │

│     │сдвижением горных пород и земной │03.07.1986 │

│       │поверхности при подземной разработке │ │

│       │рудных месторождений │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.11│Инструкция по наблюдениям за         │Постановление │

│       │сдвижениями земной поверхности и │Госгортехнадзора России от │

│       │расположенными на ней объектами при │17.09.1997 N 29 │

│       │строительстве в Москве подземных │ │

│       │сооружений (РД 07-166-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.12│Инструкция по производству           │Постановления │

│       │геодезическо-маркшейдерских работ │Госгортехнадзора России от │

│       │при строительстве коммунальных │24.12.1997 N 54, от │

│       │тоннелей и инженерных коммуникаций │27.06.2002 N 39 │

│       │подземным способом (РД 07-226-98), с │ │

│       │изменением [РДИ 07-470(226)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.13│Инструкция по разработке             │Постановление │

│       │многолетнемерзлых россыпей подземным │Госгортехнадзора России от │

│       │способом (камерные и столбовые │18.11.1999 N 84 │

│       │системы разработки) (РД 06-326-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.14│Методические рекомендации о порядке  │Постановление │

│       │разработки, согласования и │Госгортехнадзора России от │

│       │утверждения регламентов │15.09.2003 N 108 (не │

│       │технологических производственных │нуждается в государственной│

│       │процессов при ведении горных работ │регистрации, письмо Минюста│

│       │подземным способом (РД 06-627-03) │России от 26.11.2003 │

│       │ │N 07/12037-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.15│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │составления планов ликвидации аварий │24.05.2007 N 364 │

│       │при ведении работ в подземных │ │

│       │условиях (РД-15-11-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.16│Методические рекомендации по         │Постановление │

│       │классификации аварий и инцидентов на │Госгортехнадзора России от │

│       │опасных производственных объектах │11.08.2000 N 45 │

│       │горнорудной промышленности и │ │

│       │подземного строительства │ │

│       │(РД 06-376-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.17│Методические указания о порядке      │Постановление │

│       │продления срока службы технических │Госгортехнадзора России от │

│       │устройств, зданий и сооружений с │05.06.2003 N 66 │

│       │истекшим нормативным сроком │(зарегистрировано Минюстом │

│       │эксплуатации в горнорудной │России 16.06.2003, рег. │

│       │промышленности (РД 06-565-03) │N 4687) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.18│Методические указания по обеспечению │Постановление              │

│       │требований радиационной безопасности │Госгортехнадзора России от │

│       │при добыче и переработке │14.10.1997 N 35 │

│       │минерального сырья на предприятиях │ │

│       │(организациях) горнорудной и │ │

│       │нерудной промышленности, отнесенных │ │

│       │к радиационно опасным производствам │ │

│       │(РД 03-151-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.19│Методические указания по организации │Приказ Госгортехнадзора    │

│       │и осуществлению государственного │России от 17.06.1998 N 128 │

│       │горного надзора за состоянием │ │

│       │технической безопасности на │ │

│       │предприятиях и объектах горнорудной │ │

│       │и нерудной промышленности, │ │

│     │подконтрольных Госгортехнадзору │ │

│       │России, и проверке работы отделов по │ │

│       │надзору территориальных органов │ │

│       │Госгортехнадзора России по │ │

│       │указанному виду надзора │ │

│       │(РД 06-212-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.20│Методические указания по проведению  │Госгортехнадзор России, │

│       │учебных тревог и командных учений │15.09.1993; │

│       │(игр) на рудниках металлургической │Роскомметаллургия, │

│       │отрасли России │12.10.1993 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.21│Положение о проведении экспертизы    │Постановление │

│       │промышленной безопасности в │Госгортехнадзора России от │

│       │горнорудной промышленности │18.10.1999 N 74 │

│       │(РД 06-318-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.22│Правила безопасности при             │Постановление │

│       │строительстве подземных сооружений │Госгортехнадзора России от │

│       │(ПБ 03-428-02) │02.11.2001 N 49 (не │

│       │ │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 24.12.2001 │

│       │ │N 07/12467-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.23│Правила охраны недр при составлении  │Постановление │

│       │технологических схем разработки │Госгортехнадзора России от │

│       │месторождений минеральных вод │01.12.1999 N 88 │

│       │(ПБ 07-337-99) │(зарегистрировано Минюстом │

│       │ │России 20.12.1999, рег. │

│       │ │N 2015) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.24│Правила промышленной безопасности    │Постановление │

│       │при освоении месторождений нефти на │Госгортехнадзора России от │

│       │площадях залегания калийных солей │04.02.2002 N 8 │

│       │(ПБ 07-436-02) │(зарегистрировано Минюстом │

│       │ │России 26.02.2002, рег. │

│       │ │N 3272) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.25│Правила разработки и охраны          │Постановление │

│       │месторождений минеральных вод и │Госгортехнадзора России от │

│       │лечебных грязей (ПБ 07-602-03) │06.06.2003 N 72 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 17.06.2003, рег. │

│       │ │N 4698) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.26│Правила разработки месторождений     │Постановление │

│       │теплоэнергетических вод │Госгортехнадзора России от │

│       │(ПБ 07-599-03) │06.06.2003 N 69 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 17.06.2003, рег. │

│       │ │N 4699) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.4.27│Руководство по составлению           │Постановление │

│       │технологических схем и проектов │Госгортехнадзора России от │

│       │разработки месторождений технических │05.06.2000 N 31 │

│       │подземных вод (РД 07-367-00) │ │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│     2.5. Объекты нефтегазодобывающей промышленности, магистрального │

│               трубопроводного транспорта, геологоразведки │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.5.1│Инструкция о порядке ликвидации, │Постановление │

│       │консервации скважин и оборудования │Госгортехнадзора России от │

│       │их устьев и стволов (РД 08-492-02) │22.05.2002 N 22 │

│     │ │(зарегистрировано Минюстом │

│       │ │России 30.08.2002, рег. │

│       │ │N 3759) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.5.2│Инструкция о порядке предоставления │Постановление │

│       │горных отводов для разработки │Госгортехнадзора России от │

│       │газовых и нефтяных месторождений │11.09.1996 N 35 │

│       │(РД 07-122-96), с дополнениями и │(зарегистрировано Минюстом │

│       │изменениями │России 09.10.1996, рег. │

│       │ │N 1175); Приказ │

│       │ │Ростехнадзора от 13.07.2006│

│       │ │N 684 (зарегистрирован │

│       │ │Минюстом России 13.07.2006,│

│       │ │рег. N 8056) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.5.3│Инструкция по безопасности │Постановление │

│       │одновременного производства буровых │Госгортехнадзора России от │

│       │работ, освоения и эксплуатации │11.03.2002 N 14 │

│       │скважин на кусте (РД 08-435-02) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.5.4│Инструкция по безопасности │Постановление │

│       │производства работ при │Госгортехнадзора России от │

│       │восстановлении бездействующих │27.12.2002 N 69 │

│       │нефтегазовых скважин методом │ │

│       │строительства дополнительного │ │

│       │наклонно-направленного или │ │

│       │горизонтального ствола скважины │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.5.5│Инструкция по ликвидации аварий и │Приказ Минэнерго России от │

│       │повреждений на подводных переходах │06.06.2001 N 166 │

│       │магистральных нефтепродуктопроводов │ │

│       │(РД 153-39.4-074-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.5.6│Инструкция по организации и │Приказ Минэнерго России от │

│       │проведению профилактической работы │15.02.2001 N 52 │

│       │по предупреждению возникновения │ │

│       │открытого фонтанирования скважин на │ │

│       │предприятиях нефтяной промышленности │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.5.7│Инструкция по предупреждению │Постановление │

│       │газонефтеводопроявлений и открытых │Госгортехнадзора России от │

│       │фонтанов при строительстве и ремонте │31.12.1998 N 80 │

│       │скважин в нефтяной и газовой │ │

│       │промышленности (РД 08-254-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.5.8│Инструкция по техническому │Постановление │

│       │диагностированию состояния │Госгортехнадзора России от │

│       │передвижных установок для ремонта │24.03.1998 N 16 │

│       │скважин (РД 08-195-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.5.9│Методические указания о порядке │Приказы Ростехнадзора от │

│       │обследования организаций, │23.04.2007 N 279, от │

│       │производящих работы по текущему, │18.12.2007 N 861 │

│       │капитальному ремонту и реконструкции │(зарегистрированы Минюстом │

│       │скважин (РД-13-07-2007), с │России 01.06.2007, рег. │

│       │Изменением N 1 │N 9582; 04.04.2008, рег. │

│       │ │N 11474) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.10│Нормы технологического               │Приказ Минэнерго России от │

│       │проектирования магистральных │24.04.2002 N 129 │

│       │нефтепроводов (РД 153-39.4-113-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.11│Положение о системе технического     │Постановление │

│       │диагностирования сварных │Госгортехнадзора России от │

│     │вертикальных цилиндрических │25.07.1995 N 38 │

│       │резервуаров для нефти и │ │

│       │нефтепродуктов (РД 08-95-95) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.12│Порядок уведомления и представления  │Постановление │

│       │территориальным органам │Госгортехнадзора России от │

│       │госгортехнадзора информации об │02.04.1998 N 23 │

│       │авариях, аварийных утечках и опасных │ │

│       │условиях эксплуатации объектов │ │

│       │магистрального трубопроводного │ │

│       │транспорта газов и опасных жидкостей │ │

│       │(РД 08-204-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.13│Правила безопасности в нефтяной и    │Постановление │

│       │газовой промышленности │Госгортехнадзора России от │

│       │(ПБ 08-624-03) │05.06.2003 N 56 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 20.06.2003, рег. │

│       │ │N 4812) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.14│Правила безопасности ведения морских │Постановление              │

│       │геологоразведочных работ │Госгортехнадзора России от │

│       │ │27.10.1995 N 51 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.15│Правила безопасности при             │Мингео СССР, 27.03.1990; │

│       │геологоразведочных работах, с │Постановление │

│       │изменениями и дополнениями │Госгортехнадзора России от │

│       │(ПБ-08-37-93) │23.11.1993 N 40 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.16│Правила безопасности при             │Постановление │

│       │производстве, хранении и выдаче │Госгортехнадзора России от │

│       │сжиженного природного газа на │08.02.2000 N 3 │

│       │газораспределительных станциях │ │

│       │магистральных газопроводов (ГРС МГ) │ │

│       │и автомобильных газонаполнительных │ │

│       │компрессорных станциях (АГНКС) │ │

│       │(ПБ 08-342-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.17│Правила безопасности при разведке и  │Постановление │

│       │разработке нефтяных и газовых │Госгортехнадзора России от │

│       │месторождений на континентальном │05.06.03 N 58 │

│       │шельфе (ПБ 08-623-03) │(зарегистрировано Минюстом │

│       │ │России 20.06.2003, рег. │

│       │ │N 4783) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.18│Правила безопасности при разработке  │Постановление │

│       │нефтяных месторождений шахтным │Госгортехнадзора СССР от │

│       │способом │11.04.1986 N 8 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.19│Правила геофизических исследований и │Приказ МПР России,         │

│       │работ в нефтяных и газовых скважинах │Минтопэнерго России от │

│       │ │28.12.1999 N 323/445 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.20│Правила капитального ремонта         │Приказ Минэнерго России от │

│       │магистральных нефтепродуктопроводов │06.06.2001 N 164 │

│       │на переходах через водные преграды, │ │

│       │железные и автомобильные дороги I - │ │

│       │IV категорий (РД 153-39.4-075-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.21│Правила обустройства и безопасной    │Постановление │

│       │эксплуатации подземных хранилищ │Госгортехнадзора России от │

│       │природного газа в отложениях │11.01.1995 N 2 │

│       │каменной соли (ПБ 08-83-95) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.22│Правила охраны магистральных         │Минтопэнерго России, │

│       │трубопроводов, с дополнениями │29.04.1992; Постановления │

│       │ │Госгортехнадзора России от │

│       │ │24.04.1992 N 9, от │

│       │ │23.11.1994 N 61 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.23│Правила создания и эксплуатации      │Постановление │

│       │подземных хранилищ газа в пористых │Госгортехнадзора России от │

│       │пластах (ПБ 08-621-03) │05.06.2003 N 57 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4715) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.24│Правила технической эксплуатации     │Приказ Минтопэнерго России │

│       │магистральных нефтепродуктопроводов │от 12.10.1999 N 338 │

│       │(РД 153-39.4-041-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.25│Правила устройства и безопасной      │Постановление │

│       │эксплуатации магистрального │Госгортехнадзора России от │

│       │трубопровода для транспортировки │09.12.1998 N 73 │

│       │жидкого аммиака (ПБ 08-258-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.26│Распределение полномочий             │Приказ Ростехнадзора от │

│       │территориальных управлений по │22.10.2009 N 883 │

│       │осуществлению надзорной деятельности │ │

│       │за организациями, осуществляющими │ │

│       │проектирование, строительство, │ │

│       │ремонт и эксплуатацию объектов │ │

│       │магистрального трубопроводного │ │

│       │транспорта │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.27│Рекомендации по проведению           │ - │

│       │обследований внутрипромысловых │ │

│       │трубопроводов (приложение к │ │

│       │распоряжению Ростехнадзора от │ │

│       │25.01.2008 N 9-рп) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.28│Техническая инструкция по испытанию  │Приказ Минэнерго России от │

│       │пластов инструментами на трубах │02.02.2001 N 33 │

│       │(РД 153-39.0-062-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.29│Техническая инструкция по проведению │Приказ Минэнерго России от │

│       │геолого-технологических исследований │09.02.2001 N 39 │

│       │нефтяных и газовых скважин │ │

│       │(РД 153-39.0-069-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.30│Техническая инструкция по проведению │Приказ Минэнерго России от │

│       │геофизических исследований и работ │07.05.2001 N 134 │

│       │приборами на кабеле в нефтяных и │ │

│       │газовых скважинах │ │

│       │(РД 153-39.0-072-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.31│Типовой план ликвидации возможных    │Приказ Минэнерго России от │

│       │аварий на магистральных │06.06.2001 N 165 │

│       │нефтепродуктопроводах │ │

│       │(РД 153-39.4-073-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.32│Типовой план по организации и        │Приказ Минтопэнерго России │

│       │технологии работ по ликвидации │от 04.10.2000 N 95 │

│       │аварийных разливов нефтепродуктов │ │

│       │при авариях и повреждениях переходов │ │

│       │магистральных нефтепродуктопроводов │ │

│       │через крупные водные преграды │ │

│       │(РД 153-39.4-058-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.33│Требования безопасности к буровому   │Постановление │

│       │оборудованию для нефтяной и газовой │Госгортехнадзора России от │

│       │промышленности (РД 08-272-99) │17.03.1999 N 19 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.34│Требования к химпродуктам,           │Приказ Минтопэнерго России │

│       │обеспечивающие безопасное применение │от 23.12.1997 N 440 │

│       │их в нефтяной отрасли. Требования к │ │

│       │химпродуктам, правила и порядок │ │

│       │допуска их к применению в │ │

│       │технологических процессах добычи и │ │

│       │транспорта нефти (РД 153-39-026-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.5.35│Указания по определению нижнего  │Приказ МПР России от │

│       │уровня разлива нефти и │03.03.2003 N 156 │

│       │нефтепродуктов для отнесения │(зарегистрирован Минюстом │

│       │аварийного разлива к чрезвычайной │России 08.05.2003, рег. │

│       │ситуации │N 4516) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│  2.6. Химические, нефтехимические, нефтегазоперерабатывающие и другие │

│          взрывопожароопасные и вредные производства и объекты │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.6.1│Временная типовая инструкция по │Постановление коллегии │

│       │технике безопасности процессов │Госгортехнадзора СССР от │

│       │нитрования │23.08.1983 N 18-IV │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.6.2│Инструкция о порядке осуществления │Приказ Ростехнадзора от │

│       │надзора и контроля за соблюдением │29.12.2007 N 922 │

│       │требований промышленной безопасности │ │

│       │при изготовлении технических │ │

│       │устройств и их применении на │ │

│       │взрывопожароопасных, специальных и │ │

│       │химически опасных производствах и │ │

│       │объектах (РД-14-06-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.6.3│Инструкция по проведению │Постановления │

│       │диагностирования технического │Госгортехнадзора России от │

│       │состояния сосудов, трубопроводов и │20.11.1998 N 66, от │

│       │компрессоров промышленных аммиачных │21.11.2002 N 66 │

│       │холодильных установок │ │

│       │(РД 09-244-98), с Изменением N 1 │ │

│       │[РДИ 09-513(244)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.6.4│Методические рекомендации по │Приказ Госгортехнадзора │

│       │классификации аварий и инцидентов на │России от 31.01.2001 N 7 │

│       │опасных производственных объектах │ │

│       │химической, нефтехимической и │ │

│       │нефтеперерабатывающей промышленности │ │

│       │(РД 09-398-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.6.5│Методические рекомендации по │Приказы Госгортехнадзора │

│       │организации надзорной и контрольной │России от 30.07.2001 N 101,│

│       │деятельности на предприятиях │от 21.11.2002 N 191 │

│       │химической, нефтехимической и │ │

│       │нефтеперерабатывающей промышленности │ │

│       │(РД 09-414-01), с Изменением N 1 │ │

│       │[РДИ 09-499(414)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.6.6│Методические указания о порядке │Постановление │

│       │разработки плана локализации и │Госгортехнадзора России от │

│       │ликвидации аварийных ситуаций (ПЛАС) │18.04.2003 N 14 │

│       │на химико-технологических объектах │(зарегистрировано Минюстом │

│       │(РД 09-536-03) │России 25.04.2003, рег. │

│       │ │N 4453) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.6.7│Методические указания по контролю за │Госгортехнадзор СССР, │

│       │состоянием и готовностью │27.09.1968 │

│       │газоспасательной службы │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.6.8│Методические указания по │Приказы Госгортехнадзора │

│       │обследованию технического состояния │России от 20.11.1998 N 228,│

│       │и обеспечения безопасности при │от 21.11.2002 N 191 │

│       │эксплуатации аммиачных холодильных │ │

│       │установок (РД 09-241-98), с │ │

│       │Изменением N 1 [РДИ 09-500(241)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.6.9│Общие правила взрывобезопасности для │Постановление │

│       │взрывопожароопасных химических, │Госгортехнадзора России от │

│       │нефтехимических и │05.05.2003 N 29 │

│       │нефтеперерабатывающих производств │(зарегистрировано Минюстом │

│       │(ПБ 09-540-03) │России 15.05.2003, рег. │

│       │ │N 4537) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.10│Положение о порядке безопасного      │Постановления │

│       │проведения ремонтных работ на │Госгортехнадзора России от │

│       │химических, нефтехимических и │10.12.1998 N 74, от │

│       │нефтеперерабатывающих опасных │21.11.2002 N 66 │

│       │производственных объектах │ │

│       │(РД 09-250-98), с Изменением N 1 │ │

│       │[РДИ 09-501(250)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.11│Положение о порядке проведения       │Постановление │

│       │экспертизы промышленной безопасности │Госгортехнадзора России от │

│       │в химической, нефтехимической и │18.03.2003 N 8 │

│       │нефтеперерабатывающей промышленности │(зарегистрировано Минюстом │

│       │(РД 09-539-03) │России 12.05.2003, рег. │

│       │ │N 4524) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.12│Положение о порядке разработки и     │Постановления │

│       │содержании раздела "Безопасная │Госгортехнадзора России от │

│       │эксплуатация производств" │18.12.1998 N 77, от │

│       │технологического регламента │21.11.2002 N 66 │

│       │(РД 09-251-98), с Изменением N 1 │ │

│       │[РДИ 09-504(251)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.13│Порядок осуществления экспертизы     │Приказ Ростехнадзора от │

│       │промышленной безопасности планов │15.11.2006 N 1005 │

│       │локализации и ликвидации аварийных │(зарегистрирован Минюстом │

│       │ситуаций на взрывоопасных, │России 08.12.2006, рег. │

│       │пожароопасных и химически опасных │N 8577) │

│       │производственных объектах и │ │

│       │требования к оформлению заключения │ │

│       │данной экспертизы (РД-13-02-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.14│Правила безопасности аммиачных       │Постановление │

│       │холодильных установок (ПБ 09-595-03) │Госгортехнадзора России от │

│       │ │09.06.2003 N 79 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4779) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.15│Правила безопасности для             │Постановление │

│       │газоперерабатывающих заводов и │Госгортехнадзора России от │

│       │производств (ПБ 08-622-03) │05.06.2003 N 54 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4732) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.16│Правила безопасности для наземных    │Постановление │

│       │складов жидкого аммиака │Госгортехнадзора России от │

│       │(ПБ 09-579-03) │05.06.2003 N 62 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4712) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.17│Правила безопасности для предприятий │Протокол Госгортехнадзора  │

│       │по производству асбестовых │СССР от 29.07.1980 N 25; │

│       │технических изделий │Миннефтехимпром СССР, │

│       │ │22.08.1980 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.18│Правила безопасности для производств │Постановление              │

│       │фосфора и его неорганических │Госгортехнадзора России от │

│       │соединений (ПБ 09-597-03) │09.06.2003 N 78 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4751) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.19│Правила безопасности для складов     │Постановление │

│       │сжиженных углеводородных газов и │Госгортехнадзора России от │

│       │легковоспламеняющихся жидкостей под │27.05.2003 N 43 │

│       │давлением (ПБ 09-566-03) │(зарегистрировано Минюстом │

│       │ │России 06.06.2003, рег. │

│       │ │N 4656) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.20│Правила безопасности лакокрасочных   │Постановление │

│       │производств (ПБ 09-567-03) │Госгортехнадзора России от │

│       │ │27.05.2003 N 42 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 06.06.2003, рег. │

│       │ │N 4655) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.21│Правила безопасности при             │Постановление │

│       │использовании неорганических жидких │Госгортехнадзора России от │

│       │кислот и щелочей (ПБ 09-596-03) │22.05.2003 N 35 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 16.06.2003, рег. │

│       │ │N 4684) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.22│Правила промышленной безопасности в  │Постановление │

│       │производстве растительных масел │Госгортехнадзора России от │

│       │методом прессования и экстракции │30.12.2002 N 72 │

│       │(ПБ 09-524-03) │(зарегистрировано Минюстом │

│       │ │России 12.02.2003, рег. │

│       │ │N 4211) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.23│Правила промышленной безопасности    │Постановление │

│       │для нефтеперерабатывающих │Госгортехнадзора России от │

│       │производств (ПБ 09-563-03) │29.05.2003 N 44 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 09.06.2003, рег. │

│       │ │N 4660) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.24│Правила промышленной безопасности    │Постановление │

│       │нефтебаз и складов нефтепродуктов │Госгортехнадзора России от │

│       │(ПБ 09-560-03) │20.05.2003 N 33 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 09.06.2003, рег. │

│       │ │N 4666) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.25│Правила промышленной безопасности    │Постановление │

│       │резиновых производств (ПБ 09-570-03) │Госгортехнадзора России от │

│       │ │27.05.2003 N 41 │

│     │ │(зарегистрировано Минюстом │

│       │ │России 06.06.2003, рег. │

│       │ │N 4657) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.26│Правила технической эксплуатации     │Приказы Минэнерго России от│

│       │автозаправочных станций │01.08.2001 N 229, от │

│       │(РД 153-39.2.080-01), с изменениями │17.06.2003 N 226 (не │

│       │и дополнениями │нуждаются в государственной│

│       │ │регистрации, письма Минюста│

│       │ │России от 16.10.2001 N │

│       │ │07/10035-ЮД, от 19.06.2003 │

│       │ │N 07/6123-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.27│Правила устройства и безопасной  │Постановление │

│       │эксплуатации холодильных систем │Госгортехнадзора России от │

│       │(ПБ 09-592-03) │06.06.2003 N 68 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4742) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.28│Типовое положение о порядке          │Постановления │

│       │организации и проведения работ по │Госгортехнадзора России от │

│       │безопасной остановке на длительный │04.11.2000 N 64, от │

│       │период и (или) консервации химически │21.11.2002 N 66 │

│       │опасных промышленных объектов │ │

│       │(РД 09-390-00), с Изменением N 1 │ │

│       │[РДИ 09-502(390)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.29│Типовое положение по организации     │Госгортехнадзор СССР, │

│       │контроля воздушной среды на │15.11.1977 │

│       │подконтрольных Госгортехнадзору СССР │ │

│       │объектах с химическими процессами │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.6.30│Указания по обследованию состояния   │Госгортехнадзор СССР, │

│       │взрывобезопасности химических и │04.09.1984 │

│       │нефтеперерабатывающих производств │ │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│     2.7. Металлургические и коксохимические производства и объекты │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.7.1│Инструкция по безопасности при │Постановление │

│       │использовании газокислородных смесей │Госгортехнадзора России от │

│       │в доменных печах (РД 11-46-94) │14.02.1994 N 10 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.7.2│Инструкция по составлению планов │Постановление │

│       │ликвидации (локализации) аварий в │Госгортехнадзора России от │

│       │металлургических и коксохимических │22.05.2003 N 36 │

│       │производствах (РД 11-561-03) │(зарегистрировано Минюстом │

│       │ │России 09.06.2003, рег. │

│       │ │N 4659) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.7.3│Методика определения технического │Постановление │

│       │состояния кожухов доменных печей и │Госгортехнадзора России от │

│       │воздухонагревателей (РД 11-288-99) │02.06.1999 N 35 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.7.4│Методические рекомендации по │Приказ Госгортехнадзора │

│       │классификации аварий и инцидентов на │России от 30.05.2001 N 73 │

│       │опасных производственных объектах │ │

│       │металлургических и коксохимических │ │

│       │производств (РД 11-405-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.7.5│Методические рекомендации по │Постановление │

│       │организации и осуществлению контроля │Госгортехнадзора России от │

│       │за обеспечением безопасной │20.12.1996 N 51 │

│       │эксплуатации зданий и сооружений на │ │

│     │подконтрольных металлургических и │ │

│       │коксохимических производствах │ │

│       │(РД 11-126-96) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.7.6│Общие правила безопасности для │Постановление │

│       │металлургических и коксохимических │Госгортехнадзора России от │

│       │предприятий и производств │21.06.2002 N 35 │

│       │(ПБ 11-493-02) │(зарегистрировано Минюстом │

│       │ │России 11.09.2002, рег. │

│       │ │N 3786) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.7.7│Положение о проведении экспертизы │Постановление │

│       │промышленной безопасности опасных │Госгортехнадзора России от │

│       │металлургических и коксохимических │05.06.2003 N 63 │

│       │производственных объектов │(зарегистрировано Минюстом │

│       │(РД 11-589-03) │России 19.06.2003, рег. │

│       │ │N 4746) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.7.8│Правила безопасности в газовом │Постановления │

│       │хозяйстве металлургических и │Госгортехнадзора России от │

│       │коксохимических предприятий и │20.02.2001 N 9 (не │

│       │производств (ПБ 11-401-01), с │нуждается в государственной│

│       │изменением N 1 [ПБИ 11-446(401)-02] │регистрации, письмо Минюста│

│       │и изменением [ПБИ 11-459(401)-02] │России от 13.06.2001 │

│       │ │N 07/5740-ЮД), от │

│       │ │20.06.2002 N 27, 28 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.7.9│Правила безопасности в доменном │Постановление │

│       │производстве (ПБ 11-542-03) │Госгортехнадзора России от │

│       │ │24.04.2003 N 26 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 07.05.2003, рег. │

│       │ │N 4509) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.10│Правила безопасности в               │Постановление │

│       │коксохимическом производстве │Госгортехнадзора России от │

│       │(ПБ 11-543-03) │24.04.2003 N 22 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 08.05.2003, рег. │

│       │ │N 4521) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.11│Правила безопасности в литейном      │Постановление │

│       │производстве (ПБ 11-551-03) │Госгортехнадзора России от │

│       │ │24.04.2003 N 16 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 22.05.2003, рег. │

│       │ │N 4587) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.12│Правила безопасности в метизном      │Постановление │

│       │производстве (ПБ 11-101-95) │Госгортехнадзора России от │

│       │ │13.09.1995 N 45 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.13│Правила безопасности в огнеупорном   │Минчермет СССР, 10.11.1980 │

│       │производстве │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.14│Правила безопасности в производстве  │Постановление │

│       │благородных металлов, сплавов и их │Госгортехнадзора России от │

│       │полуфабрикатов (ПБ 11-549-03) │24.04.2003 N 23 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 22.05.2003, рег. │

│       │ │N 4583) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.15│Правила безопасности в прокатном     │Постановление │

│       │производстве (ПБ 11-519-02) │Госгортехнадзора России от │

│     │ │28.11.2002 N 68 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 11.12.2002, рег. │

│       │ │N 4024) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.16│Правила безопасности в               │Постановление │

│       │сталеплавильном производстве │Госгортехнадзора России от │

│       │(ПБ 11-552-03) │24.04.2003 N 25 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 23.05.2003, рег. │

│       │ │N 4591) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.17│Правила безопасности в трубном       │Постановление │

│       │производстве (ПБ 11-562-03) │Госгортехнадзора России от │

│       │ │22.05.2003 N 39 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 10.06.2003, рег. │

│       │ │N 4667) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.18│Правила безопасности в ферросплавном │Постановление              │

│       │производстве (ПБ 11-547-03) │Госгортехнадзора России от │

│       │ │24.04.2003 N 18 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 20.05.2003, рег. │

│       │ │N 4574) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.19│Правила безопасности при подготовке  │Постановление │

│       │лома и отходов черных и цветных │Госгортехнадзора России от │

│       │металлов для переплава │24.04.2003 N 17 │

│       │(ПБ 11-546-03) │(зарегистрировано Минюстом │

│       │ │России 20.05.2003, рег. │

│       │ │N 4573) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.20│Правила безопасности при             │Постановление │

│       │производстве глинозема, алюминия, │Госгортехнадзора России от │

│       │магния, кристаллического кремния и │24.04.2003 N 20 │

│       │электротермического силумина │(зарегистрировано Минюстом │

│       │(ПБ 11-541-03) │России 07.05.2003, рег. │

│       │ │N 4507) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.21│Правила безопасности при     │Постановление │

│       │производстве губчатого титана и │Госгортехнадзора России от │

│       │титановых порошков (ПБ 11-588-03) │05.06.2003 N 49 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 11.06.2003, рег. │

│       │ │N 4681) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.22│Правила безопасности при             │Госгортехнадзор СССР, │

│       │производстве железного порошка │29.11.1973 │

│       │методом восстановления (твердым или │ │

│       │комбинированным восстановителем) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.23│Правила безопасности при             │Постановление │

│       │производстве никеля, меди и кобальта │Госгортехнадзора России от │

│       │(ПБ 11-554-03) │24.04.2003 N 15 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 30.05.2003, рег. │

│       │ │N 4610) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.24│Правила безопасности при             │Госгортехнадзор СССР, │

│       │производстве олова и сплавов на его │28.06.1977, Минцветмет │

│       │основе │СССР, 05.05.1977 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.25│Правила безопасности при             │Постановление │

│     │производстве полупроводниковых │Госгортехнадзора СССР от │

│       │материалов (германия и кремния) │26.11.1982 N 31, письмо │

│       │ │Минцветмета СССР от │

│       │ │23.09.1982 N НЧ-13917/23 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.26│Правила безопасности при             │Постановление │

│       │производстве порошков и пудр из │Госгортехнадзора России от │

│       │алюминия, магния и сплавов на их │22.05.2003 N 38 │

│       │основе (ПБ 11-555-03) │(зарегистрировано Минюстом │

│       │ │России 03.06.2003, рег. │

│       │ │N 4620) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.27│Правила безопасности при             │Постановление │

│       │производстве ртути (ПБ 11-550-03) │Госгортехнадзора России от │

│       │ │24.04.2003 N 21 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 22.05.2003, рег. │

│       │ │N 4585) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.28│Правила безопасности при             │Постановление │

│       │производстве свинца и цинка │Госгортехнадзора России от │

│       │(ПБ 11-545-03) │24.04.2003 N 27 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 16.05.2003, рег. │

│       │ │N 4549) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.29│Правила безопасности при             │Постановление │

│       │производстве сурьмы и ее соединений │Госгортехнадзора России от │

│       │(ПБ 11-556-03) │22.05.2003 N 37 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 03.06.2003, рег. │

│       │ │N 4621) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.30│Правила безопасности при             │Постановление │

│       │производстве твердых сплавов и │Госгортехнадзора России от │

│       │тугоплавких металлов (ПБ 11-523-03) │30.12.2002 N 70 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 22.01.2003, рег. │

│       │ │N 4149) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.31│Правила безопасности при     │Постановление │

│       │производстве циркония, гафния и их │Госгортехнадзора России от │

│       │соединений (ПБ 11-548-03) │24.04.2003 N 19 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 20.05.2003, рег. │

│       │ │N 4575) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.7.32│Правила безопасности при ремонте     │Минчермет СССР, 14.02.1986;│

│       │оборудования на предприятиях черной │Госгортехнадзор СССР, │

│       │металлургии │10.04.1989 │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│                       2.8. Объекты газоснабжения │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.8.1│Инструкция по диагностированию │Постановление │

│       │технического состояния подземных │Госгортехнадзора России от │

│       │стальных газопроводов (РД 12-411-01) │09.07.2001 N 28 (не │

│       │ │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 19.07.2001 │

│       │ │N 07/7289-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.8.2│Инструкция по контролю за │Постановления │

│       │содержанием окиси углерода в │Госгортехнадзора России от │

│       │помещениях котельных (РД 12-341-00), │01.02.2000 N 1, от │

│     │с изменением [РДИ 12-452(341)-02] │09.09.2002 N 56 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.8.3│Методика технического │Приказ Минэнерго России от │

│       │диагностирования газорегуляторных │19.12.2000 N 157 │

│       │пунктов (РД 153-39.1-059-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.8.4│Методические рекомендации по │Приказ Госгортехнадзора │

│       │классификации аварий и инцидентов на │России от 22.08.2000 N 93; │

│       │опасных производственных объектах, │Постановление │

│       │подконтрольных газовому надзору │Госгортехнадзора России от │

│       │(РД 12-378-00), с изменением │09.09.2002 N 56 │

│       │[РДИ 12-451(378)-02] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.8.5│Методические рекомендации по │Приказ Ростехнадзора от │

│       │контролю за техническим │02.12.2009 N 1001 │

│       │обслуживанием и состоянием │ │

│       │внутридомового газового оборудования │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.8.6│Методические указания о порядке │Приказ Ростехнадзора от │

│       │осуществления надзора за соблюдением │03.11.2006 N 971 │

│       │требований промышленной безопасности │ │

│       │на объектах газораспределения и │ │

│       │газопотребления (РД-13-01-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.8.7│Положение по проведению экспертизы │Постановление │

│       │промышленной безопасности на │Госгортехнадзора России от │

│       │объектах газоснабжения │05.06.2003 N 67 │

│       │(РД 12-608-03) │(зарегистрировано Минюстом │

│       │ │России 16.06.2003, рег. │

│       │ │N 4686) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.8.8│Правила безопасности для объектов, │Постановление │

│       │использующих сжиженные │Госгортехнадзора России от │

│       │углеводородные газы (ПБ 12-609-03) │27.05.2003 N 40 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4777) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.8.9│Правила безопасности при │Постановление │

│       │эксплуатации автомобильных │Госгортехнадзора России от │

│       │заправочных станций сжиженного газа │04.03.2003 N 6 │

│       │(ПБ 12-527-03) │(зарегистрировано Минюстом │

│       │ │России 25.03.2003, рег. │

│       │ │N 4320) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.8.10│Правила безопасности систем          │Постановление │

│       │газораспределения и газопотребления │Госгортехнадзора России от │

│       │(ПБ 12-529-03) │18.03.2003 N 9 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 04.04.2003, рег. │

│       │ │N 4376) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│             2.9. Объекты транспортирования опасных веществ │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  2.9.1│Инструкция по безопасной │Постановление │

│       │эксплуатации железнодорожных │Госгортехнадзора России от │

│       │вагонов-цистерн для перевозки │19.01.1998 N 3 │

│       │жидкого капролактама (РД 03-184-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.9.2│Методические рекомендации по │Постановление │

│       │классификации аварий и инцидентов │Госгортехнадзора России от │

│       │при транспортировании опасных │06.01.2004 N ПГ-1 (не │

│       │веществ (РД 15-630-04) │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│     │ │России от 02.02.2004 │

│       │ │N 07/1089-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.9.3│Методические рекомендации по │Постановление │

│       │организации и осуществлению │Госгортехнадзора России от │

│       │государственного надзора за │23.01.2004 N 2 (не │

│       │соблюдением требований безопасности │нуждается в государственной│

│       │при транспортировании опасных │регистрации, письмо Минюста│

│       │веществ (РД 15-632-04) │России от 29.03.2004 │

│       │ │N 07/3213-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.9.4│Методические указания о порядке │Приказ Ростехнадзора от │

│       │проверки деятельности организаций, │08.11.2007 N 759 │

│       │эксплуатирующих объекты │ │

│       │транспортирования опасных веществ │ │

│       │(РД-14-03-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.9.5│Положение о проведении экспертизы │Постановление │

│       │промышленной безопасности на опасных │Госгортехнадзора России от │

│       │производственных объектах, связанных │21.06.2002 N 34 │

│       │с транспортированием опасных веществ │(зарегистрировано Минюстом │

│       │железнодорожным транспортом │России 19.07.2002, рег. │

│       │(РД 15-489-02) │N 3705) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.9.6│Правила безопасности при перевозке │Постановления │

│       │опасных грузов железнодорожным │Госгортехнадзора России от │

│       │транспортом (РД 15-73-94), с │16.08.1994 N 50 (не │

│       │изменением [ПБИ 15-461(73)-02] │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 16.09.1994 │

│       │ │N 07-01-590-94), от │

│       │ │20.06.2002 N 29 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  2.9.7│Правила безопасности при │Постановление │

│       │эксплуатации железнодорожных │Госгортехнадзора России от │

│       │вагонов-цистерн для перевозки │21.05.2003 N 34 │

│       │жидкого аммиака (ПБ 03-557-03) │(зарегистрировано Минюстом │

│       │ │России 03.06.2003, рег. │

│       │ │N 4635) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│        2.10. Объекты хранения и переработки растительного сырья │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│ 2.10.1│Инструкция о порядке организации и   │Приказ Ростехнадзора от │

│       │осуществлении надзора за │26.12.2007 N 907 │

│       │промышленной безопасностью │ │

│       │взрывопожароопасных объектов │ │

│       │хранения, переработки и │ │

│       │использования растительного сырья │ │

│       │(РД-14-04-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.10.2│Инструкция по проектированию,        │Постановление │

│       │установке и эксплуатации │Госгортехнадзора России от │

│       │взрыворазрядных устройств на │05.06.2003 N 53 │

│       │оборудовании опасных │(зарегистрировано Минюстом │

│       │производственных объектов по │России 16.06.2003, рег. │

│       │хранению, переработке и │N 4692) │

│       │использованию сырья в │ │

│       │агропромышленном комплексе │ │

│       │(РД 14-568-03) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.10.3│Инструкция по составлению планов     │Постановление │

│       │ликвидации аварий и защиты персонала │Госгортехнадзора России от │

│       │на взрывопожароопасных │19.06.2003 N 96 │

│       │производственных объектах хранения, │(зарегистрировано Минюстом │

│     │переработки и использования │России 07.07.2003, рег. │

│       │растительного сырья (РД 14-617-03) │N 4875) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.10.4│Инструкция по составлению            │Постановление │

│       │технического паспорта │Госгортехнадзора России от │

│       │взрывобезопасности опасного │05.06.2003 N 55 │

│       │производственного объекта по │(зарегистрировано Минюстом │

│       │хранению, переработке и │России 17.06.2003, рег. │

│       │использованию сырья в │N 4695) │

│       │агропромышленном комплексе │ │

│       │(РД 14-569-03) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.10.5│Методические рекомендации по         │Постановление │

│       │классификации аварий и инцидентов на │Госгортехнадзора России от │

│       │взрывоопасных объектах хранения и │14.08.2000 N 46 │

│       │переработки зерна (РД 14-377-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.10.6│Положение о проведении экспертизы    │Постановление │

│       │промышленной безопасности опасных │Госгортехнадзора России от │

│       │производственных объектов по │16.01.2003 N 1 │

│       │хранению и переработке зерна │(зарегистрировано Минюстом │

│       │(РД 14-531-03) │России 08.04.2003, рег. │

│       │ │N 4394) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.10.7│Правила промышленной безопасности    │Постановление │

│       │для взрывопожароопасных │Госгортехнадзора России от │

│       │производственных объектов хранения, │10.06.2003 N 85 │

│       │переработки и использования │(зарегистрировано Минюстом │

│       │растительного сырья (ПБ 14-586-03) │России 18.06.2003, рег. │

│       │ │N 4704) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.10.8│Указания по проектированию           │Приказ Минсельхозпрода │

│       │аспирационных установок предприятий │России от 26.03.1998 N 169 │

│       │по хранению и переработке зерна и │ │

│       │предприятий хлебопекарной │ │

│       │промышленности │ │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│      2.11. Объекты производства, хранения и применения взрывчатых │

│                   материалов промышленного назначения │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│ 2.11.1│Административный регламент по        │Приказы Минприроды России │

│       │исполнению Федеральной службой по │от 23.10.2008 N 266, от │

│       │экологическому, технологическому и │29.04.2010 N 136 │

│       │атомному надзору государственной │(зарегистрированы Минюстом │

│       │функции по осуществлению контроля и │России 17.03.2009, рег. │

│       │надзора за соблюдением требований │N 13516; 19.07.2010, рег. │

│       │пожарной безопасности при │N 17905) │

│       │производстве, транспортировке, │ │

│       │хранении, использовании и утилизации │ │

│       │взрывчатых материалов в │ │

│       │организациях, ведущих взрывные │ │

│       │работы с использованием взрывчатых │ │

│       │материалов промышленного назначения, │ │

│       │с изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.11.2│Административный регламент           │Приказ Минприроды России от│

│       │Федеральной службы по │23.10.2008 N 267 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору по исполнению │России 03.02.2009, рег. │

│       │государственной функции по │N 13252) │

│       │лицензированию производства, │ │

│       │хранения, применения и деятельности │ │

│       │по распространению взрывчатых │ │

│       │материалов промышленного назначения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.11.3│Единые правила безопасности при      │Постановление │

│       │взрывных работах (ПБ 13-407-01) <4> │Госгортехнадзора России от │

│       │ │30.01.2001 N 3 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 07.06.2001, рег. │

│     │ │N 2743) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.11.4│Инструкция о порядке технического    │Постановление │

│       │расследования и учета утрат │Госгортехнадзора России от │

│       │взрывчатых материалов в │18.06.1997 N 21 │

│       │организациях, на предприятиях и │(зарегистрировано Минюстом │

│       │объектах, подконтрольных │России 11.08.1997, рег. │

│       │Госгортехнадзору России │N 1374) │

│       │(РД 06-150-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.11.5│Инструкция об организации и          │Приказ Ростехнадзора от │

│       │осуществлении надзора и контроля за │31.07.2006 N 734 │

│       │обеспечением безопасности при │ │

│       │производстве, транспортировании, │ │

│       │хранении и применении взрывчатых │ │

│       │материалов (РД-14-02-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.11.6│Инструкция по безопасности работ при │Постановление              │

│       │пневматическом заряжании │Госгортехнадзора России от │

│       │гранулированных взрывчатых веществ в │03.04.2003 N 11 │

│       │подземных выработках шахт и рудников │(зарегистрировано Минюстом │

│       │(РД 13-532-03) │России 17.04.2003, рег. │

│       │ │N 4427) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.11.7│Инструкция по организации выдачи     │Приказ Ростехнадзора от │

│       │Федеральной службой по │20.09.2004 N 97 │

│       │экологическому, технологическому и │ │

│       │атомному надзору разрешений на │ │

│       │применение взрывчатых материалов │ │

│       │промышленного назначения и │ │

│       │проведение взрывных работ │ │

│       │(РД-14-01-2004) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.11.8│Инструкция по предупреждению,        │Постановление │

│       │обнаружению и ликвидации отказавших │Госгортехнадзора России от │

│       │зарядов взрывчатых веществ на земной │11.11.2002 N 64 │

│       │поверхности и в подземных выработках │(зарегистрировано Минюстом │

│       │(РД 13-522-02) │России 26.12.2002, рег. │

│       │ │N 4080) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.11.9│Инструкция по применению     │Введена в действие │

│       │сотрясательного взрывания в угольных │Приказами Госгортехнадзора │

│       │шахтах │России от 17.06.1998 N 127,│

│       │ │Минтопэнерго России от │

│       │ │22.06.1998 N 218 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.10│Методика определения пробивной       │Приказ Ростехнадзора от │

│       │способности кумулятивных зарядов в │12.07.2006 N 681 │

│       │условиях атмосферного давления и │ │

│       │температуры окружающей среды │ │

│       │Федеральной службы по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору (СС-05) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.11│Положение о Межведомственном совете  │Приказ Ростехнадзора от │

│       │по взрывному делу при Федеральной │12.11.2007 N 765 │

│       │службе по экологическому, │ │

│       │технологическому и атомному надзору │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.12│Положение о порядке выдачи           │Постановление │

│       │разрешений на применение взрывчатых │Госгортехнадзора России от │

│       │материалов промышленного назначения │28.04.2003 N 28 │

│       │и проведение взрывных работ │(зарегистрировано Минюстом │

│       │(РД 13-537-03) │России 30.04.2003, рег. │

│     │ │N 4470) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.13│Положение о порядке подготовки и     │Постановление │

│       │проверки знаний персонала для │Госгортехнадзора России от │

│       │взрывных работ (РД 13-415-01) │12.04.2001 N 14 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 01.07.2001, рег. │

│       │ │N 2831) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.14│Правила перевозки опасных грузов     │Приказы Минтранса России от│

│       │автомобильным транспортом, с │08.08.1995 N 73, от │

│       │изменениями, изменениями и │11.07.1999 N 37, от │

│       │дополнениями │14.10.1999 N 77 │

│       │ │(зарегистрированы Минюстом │

│       │ │России 18.12.1995, рег. │

│       │ │N 997; 08.07.1999, рег. │

│       │ │N 1826; 28.10.1999, рег. │

│       │ │N 1960) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.15│Правила устройства зарядного,        │Постановление │

│       │доставочного и смесительного │Госгортехнадзора России от │

│       │оборудования, предназначенного для │05.06.2003 N 64 │

│       │механизации взрывных работ │(зарегистрировано Минюстом │

│       │(ПБ 13-564-03) │России 10.06.2003, рег. │

│       │ │N 4670) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.16│Правила устройства и безопасной      │Постановление │

│       │эксплуатации пунктов производства и │Госгортехнадзора России от │

│       │механизированной подготовки к │17.06.2003 N 93 │

│       │применению взрывчатых веществ в │(зарегистрировано Минюстом │

│       │организациях, ведущих взрывные │России 19.06.2003, рег. │

│       │работы (ПБ 13-587-03) │N 4743) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.17│Сводный перечень серий для           │Приказ Ростехнадзора от │

│       │заполнения и регистрации Единых │25.03.2005 N 177 │

│       │книжек взрывника (Единых книжек │ │

│       │мастера-взрывника) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.18│Типовая инструкция по безопасному    │Постановление │

│       │проведению массовых взрывов в │Госгортехнадзора России от │

│       │подземных выработках │14.05.1993 N 10 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.19│Типовая инструкция по безопасному    │Постановление │

│       │проведению массовых взрывов на │Госгортехнадзора России от │

│       │земной поверхности │14.05.1993 N 10 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.20│Типовая инструкция по безопасности   │Госгортехнадзор СССР, │

│       │при металлообработке с │16.02.1977 │

│       │использованием энергии взрыва │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.21│Типовая инструкция по маркированию   │Постановления │

│       │обжимными устройствами │Госгортехнадзора СССР от │

│       │электродетонаторов и капсюлей- │05.10.1984 N 48, │

│       │детонаторов в металлических гильзах, │Госгортехнадзора России от │

│       │с изменениями и дополнениями │19.08.1992 N 22 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.22│Форма Единой книжки взрывника        │Приказ Ростехнадзора от │

│       │ │25.03.2005 N 177 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.11.23│Форма Единой книжки мастера-         │Приказ Ростехнадзора от │

│       │взрывника │25.03.2005 N 177 │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│                       2.12. Подъемные сооружения │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│ 2.12.1│Временное положение о порядке и      │Постановление │

│       │условиях проведения модернизации │Госгортехнадзора России от │

│       │лифтов (РД 10-104-95) │29.11.1995 N 59 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.12.2│Инструкция по надзору за             │Постановления │

│       │изготовлением, ремонтом и монтажом │Госгортехнадзора России от │

│       │подъемных сооружений (РД 10-08-92), │20.08.1992 N 23, от │

│       │с изменением N 1 [РДИ 10-175(08)-98] │09.01.1998 N 1 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.12.3│Инструкция по оценке технического    │Постановление │

│       │состояния болтовых и заклепочных │Госгортехнадзора России от │

│       │соединений грузоподъемных кранов │31.03.1998 N 20 │

│       │(РД 10-197-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.12.4│Инструкция по проведению             │Постановление │

│       │дефектоскопии стальных канатов │Госгортехнадзора России от │

│       │пассажирских подвесных канатных │08.12.1997 N 50 │

│       │дорог (РД 10-171-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.12.5│Комплексное обследование крановых    │Постановления │

│       │путей грузоподъемных машин. Часть 1. │Госгортехнадзора России от │

│       │Общие положения. Методические │28.03.1997 N 14, от │

│       │указания (РД 10-138-97), с │30.03.2000 N 12 │

│       │изменением N 1 [РДИ 10-349(138)-00] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

КонсультантПлюс: примечание.

В тексте документа, видимо, допущена опечатка: Приказ Ростехнадзора от

10.05.2007 имеет номер 317, а не 31.

│ 2.12.6│Методические рекомендации о порядке  │Приказ Ростехнадзора от │

│       │разработки проектов производства │10.05.2007 N 31 │

│       │работ грузоподъемными машинами и │ │

│       │технологических карт погрузочно- │ │

│       │разгрузочных работ (РД-11-06-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.12.7│Методические указания по             │Постановление │

│       │обследованию грузоподъемных машин с │Госгортехнадзора России от │

│       │истекшим сроком службы. Часть 1. │28.03.1996 N 12 │

│       │Общие положения (РД 10-112-96) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.12.8│Методические указания по             │Постановления │

│       │обследованию предприятий │Госгортехнадзора России от │

│       │(владельцев), эксплуатирующих │25.04.1995 N 21, от │

│       │подъемные сооружения (РД 10-89-95), │17.11.1997 N 41, от │

│       │с изменениями N 1 │05.04.2000 N 19 │

│       │[РДИ 10-160(89)-97], │ │

│       │2 [РДИ 10-352(89)-00] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.12.9│Методические указания по проведению  │Госгортехнадзор России, │

│       │обследования технического состояния │22.07.1994 │

│       │лифтов, отработавших нормативный │ │

│       │срок службы (РД 10-72-94) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.10│Методические указания по проведению  │Постановление │

│       │технического освидетельствования │Госгортехнадзора России от │

│       │пассажирских, больничных и грузовых │12.05.1995 N 25 │

│       │лифтов (РД 10-98-95) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.11│Основные требования безопасности к   │Постановление │

│       │ограничителям грузоподъемности │Госгортехнадзора России от │

│       │электрических мостовых и козловых │12.09.1996 N 36 │

│       │кранов (РД 10-118-96) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.12│Положение о квалификационных         │Постановление │

│       │характеристиках специалистов- │Госгортехнадзора России от │

│       │экспертов инженерных центров по │12.05.1995 N 26 │

│       │лифтам (РД 10-99-95) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.13│Положение по проведению экспертизы   │Постановление │

│       │промышленной безопасности опасных │Госгортехнадзора России от │

│       │производственных объектов, на │04.03.2003 N 5 │

│       │которых используются подъемные │(зарегистрировано Минюстом │

│       │сооружения (РД 10-528-03) │России 28.03.2003, рег. │

│       │ │N 4345) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.14│Правила устройства и безопасной      │Госгортехнадзор СССР, │

│       │эксплуатации грузовых подвесных │22.12.1987 │

│       │канатных дорог │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.15│Правила устройства и безопасной      │Постановление │

│       │эксплуатации грузоподъемных кранов │Госгортехнадзора России от │

│       │(ПБ 10-382-00), с изменениями │31.12.1999 N 98 (не │

│       │ │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 17.08.2000 N │

│       │ │6884-ЭР); Приказ │

│       │ │Ростехнадзора от 28.10.2008│

│       │ │N 849А │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.16│Правила устройства и безопасной      │Постановление │

│       │эксплуатации грузоподъемных кранов- │Госгортехнадзора России от │

│       │манипуляторов (ПБ 10-257-98) │31.12.1998 N 79 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.17│Правила устройства и безопасной      │Постановления │

│       │эксплуатации кранов-трубоукладчиков │Госгортехнадзора России от │

│       │(ПБ 10-157-97), с изменением N 1 │20.11.1997 N 44, от │

│       │[ПБИ 10-371(157)-00], изменениями │21.07.2000 N 43; Приказ │

│       │ │Ростехнадзора от 28.10.2008│

│       │ │N 849А │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.18│Правила устройства и безопасной      │Постановление │

│       │эксплуатации лифтов (ПБ 10-558-03) │Госгортехнадзора России от │

│       │ │16.05.2003 N 31 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 27.05.2003, рег. │

│       │ │N 4597) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.19│Правила устройства и безопасной      │Постановление │

│       │эксплуатации пассажирских подвесных │Госгортехнадзора России от │

│       │и буксировочных канатных дорог │16.05.2003 N 32 │

│       │(ПБ 10-559-03) │(зарегистрировано Минюстом │

│       │ │России 27.05.2003, рег. │

│       │ │N 4598) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.20│Правила устройства и безопасной      │Постановление │

│       │эксплуатации платформ подъемных для │Госгортехнадзора России от │

│       │инвалидов (ПБ 10-403-01) │11.03.2001 N 10 (не │

│       │ │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 19.07.2001 │

│       │ │N 07/7306-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.21│Правила устройства и безопасной      │Постановление │

│       │эксплуатации подъемников (вышек) │Госгортехнадзора России от │

│       │(ПБ 10-611-03) │11.06.2003 N 87 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4717) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.22│Правила устройства и безопасной      │Постановление │

│       │эксплуатации строительных │Госгортехнадзора России от │

│       │подъемников (ПБ 10-518-02) │25.06.2002 N 37 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 04.12.2002, рег. │

│       │ │N 3994) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.23│Правила устройства и безопасной      │Постановление │

│       │эксплуатации фуникулеров (наклонных │Госгортехнадзора России от │

│       │подъемников) │18.06.1992 N 16 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.24│Правила устройства и безопасной      │Постановления │

│       │эксплуатации эскалаторов │Госгортехнадзора России от │

│       │(ПБ 10-77-94), с изменениями и │02.08.1994 N 47, от │

│       │дополнениями N 1 │24.03.1997 N 13 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.25│Рекомендации по конструкции и        │Одобрены Постановлением │

│       │установке поэтажных эскалаторов и │Госгортехнадзора России от │

│       │пассажирских конвейеров │08.12.1997 N 51 │

│       │(РД 10-172-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.26│Рекомендации по проведению испытаний │Приказ Госгортехнадзора    │

│       │грузоподъемных машин (РД 10-525-03) │России от 19.02.2003 N 27 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.27│Стропы грузовые общего назначения.   │Госгортехнадзор России, │

│       │Требования к устройству и безопасной │20.10.1993, Постановление │

│       │эксплуатации (РД 10-33-93), с │Госгортехнадзора России от │

│       │изменением N 1 (РД 10-231-98) │08.09.1998 N 57 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.28│Типовая инструкция для инженерно-    │Постановления │

│       │технических работников по надзору за │Госгортехнадзора России от │

│       │безопасной эксплуатацией │26.11.1993 N 42, от │

│       │грузоподъемных машин (РД 10-40-93), │06.10.2000 N 59 │

│       │с Изменениями N 1 │ │

│       │[РДИ 10-388(40)-00] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.29│Типовая инструкция для инженерно-    │Постановление │

│       │технических работников, │Госгортехнадзора России от │

│       │ответственных за содержание │19.03.1999 N 22 │

│       │грузоподъемных кранов- │ │

│       │трубоукладчиков в исправном │ │

│       │состоянии (РД 10-275-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.30│Типовая инструкция для инженерно-    │Постановления │

│       │технических работников, │Госгортехнадзора России от │

│       │ответственных за содержание │26.07.1993 N 27, от │

│       │грузоподъемных машин в исправном │28.12.2000 N 70 │

│       │состоянии (РД 10-30-93), с │ │

│       │изменением N 1 [РДИ 10-395(30)-00] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.31│Типовая инструкция для крановщиков   │Постановление │

│       │(машинистов) по безопасной │Госгортехнадзора России от │

│       │эксплуатации башенных кранов │30.05.1995 N 28 │

│       │(РД 10-93-95) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.32│Типовая инструкция для крановщиков   │Постановление │

│       │(машинистов) по безопасной │Госгортехнадзора России от │

│       │эксплуатации кранов-трубоукладчиков │19.03.1999 N 23 │

│       │(РД 10-276-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.33│Типовая инструкция для крановщиков   │Постановление │

│       │(машинистов) по безопасной │Госгортехнадзора России от │

│       │эксплуатации мостовых и козловых │16.11.1995 N 56 │

│       │кранов (РД 10-103-95) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.34│Типовая инструкция для крановщиков   │Постановления │

│       │(машинистов) по безопасной │Госгортехнадзора России от │

│       │эксплуатации стреловых самоходных │02.08.1994 N 46, от │

│       │кранов (автомобильных, │06.12.2001 N 60 │

│       │пневмоколесных, на специальном шасси │ │

│       │автомобильного типа, гусеничных, │ │

│       │тракторных) (РД 10-74-94), с │ │

│       │Изменениями N 1 [РДИ 10-426(74)-01] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.35│Типовая инструкция для лиц,          │Постановления │

│       │ответственных за безопасное │Госгортехнадзора России от │

│       │производство работ кранами │18.10.1993 N 37, от │

│       │(РД 10-34-93), с Изменениями N 1 │30.05.2001 N 19 │

│       │[РДИ 10-406(34)-01] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.36│Типовая инструкция для лиц,          │Постановление │

│       │ответственных за безопасное │Госгортехнадзора России от │

│       │производство работ кранами- │19.03.1999 N 20 │

│       │трубоукладчиками (РД 10-274-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.37│Типовая инструкция для лиц,          │Постановление │

│       │ответственных за безопасное │Госгортехнадзора России от │

│       │производство работ подъемниками │17.12.1999 N 93 │

│       │(РД 10-332-99) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.38│Типовая инструкция для наладчиков    │Постановления │

│       │приборов безопасности грузоподъемных │Госгортехнадзора России от │

│     │кранов (РД 10-208-98), с Изменением │28.05.1998 N 33, от │

│       │N 1 [РДИ 10-474(208)-02] │19.07.2002 N 45 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.39│Типовая инструкция для стропальщиков │Постановления              │

│       │по безопасному производству работ │Госгортехнадзора России от │

│       │грузоподъемными машинами │08.02.1996 N 3, от │

│       │(РД 10-107-96), с Изменением N 1 │30.01.2002 N 7 │

│       │(РДИ 10-430(107)-02) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.40│Типовая инструкция лифтера по        │Постановление │

│       │обслуживанию лифтов и оператора │Госгортехнадзора России от │

│       │диспетчерского пункта (РД 10-360-00) │22.05.2000 N 26 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.41│Типовая инструкция по безопасному    │Постановление │

│       │ведению работ для машинистов │Госгортехнадзора России от │

│       │подъемников (вышек) (РД 10-199-98) │02.04.1998 N 22 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.42│Типовая инструкция по безопасному    │Постановление │

│       │ведению работ для рабочих люлек, │Госгортехнадзора России от │

│       │находящихся на подъемнике (вышке) │02.04.1998 N 21 │

│       │(РД 10-198-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.43│Типовая инструкция по охране труда   │Приказ Госгортехнадзора │

│       │для государственных инспекторов, │России от 23.08.2001 N 113 │

│       │осуществляющих надзор за │ │

│       │эксплуатацией грузоподъемных машин │ │

│       │(РД 02-419-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.44│Требования к регистраторам           │Постановление │

│       │параметров грузоподъемных кранов │Госгортехнадзора России от │

│       │(РД 10-399-01) │09.02.2001 N 7 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.12.45│Требования к устройству и безопасной │Постановление              │

│       │эксплуатации рельсовых путей │Госгортехнадзора России от │

│       │козловых кранов (РД 10-117-95) │08.08.1995 N 41 │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│   2.13. Оборудование, работающее под избыточным давлением более 0,07 │

│      Мегапаскаля или при температуре нагрева воды более 115 градусов │

│                                 Цельсия │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│ 2.13.1│Инструкция о порядке обследования и  │Приказ Минэнерго России от │

│       │продления срока службы паропроводов │30.06.2003 N 273 │

│       │сверх паркового ресурса │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.13.2│Инструкция по восстановительной      │Приказ Минэнерго России от │

│       │термической обработке элементов │30.06.2003 N 272 │

│       │теплоэнергетического оборудования │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.13.3│Инструкция по надзору за             │Постановление │

│       │изготовлением, монтажом и ремонтом │Госгортехнадзора России от │

│       │объектов котлонадзора (РД 10-235-98) │03.09.1998 N 56 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.13.4│Инструкция по обследованию и         │Приказ Минэнерго России от │

│       │технологии ремонта барабанов котлов │30.06.2003 N 268 │

│       │высокого давления │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.13.5│Инструкция по организации и объему   │Приказ Минэнерго России от │

│       │химического контроля водно- │30.06.2003 N 276 │

│       │химического режима на тепловых │ │

│       │электростанциях │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.13.6│Инструкция по порядку продления      │Приказ Минэнерго России от │

│       │срока службы барабанов котлов │30.06.2003 N 269 │

│       │высокого давления │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.13.7│Инструкция по продлению срока        │Приказ Минэнерго России от │

│       │безопасной эксплуатации паровых │24.06.2003 N 254 │

│       │котлов с рабочим давлением до 4 МПа │ │

│       │включительно и водогрейных котлов с │ │

│       │температурой воды выше 115 °C │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.13.8│Инструкция по продлению срока службы │Приказ Минэнерго России от │

│       │паропроводов из центробежнолитых │24.06.2003 N 250 │

│       │труб на тепловых электростанциях │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 2.13.9│Инструкция по продлению срока службы │Приказ Минэнерго России от │

│       │сосудов, работающих под давлением │24.06.2003 N 253 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.10│Инструкция по продлению срока службы │Приказ Минэнерго России от │

│       │трубопроводов II, III и IV категорий │30.06.2003 N 275 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.11│Методические указания о порядке      │Постановление │

│       │составления паспортов (дубликатов) │Госгортехнадзора России от │

│       │паровых и водогрейных котлов │08.08.1995 N 42 │

│       │(РД 10-96-95) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.12│Методические указания по контролю за │ГНТУ <5>, 26.08.1987 │

│       │тепловыми перемещениями паропроводов │ │

│       │тепловых электростанций │ │

│       │(РД 34.39.301-87) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.13│Методические указания по надзору за  │Постановление │

│       │водно-химическим режимом паровых и │Госгортехнадзора России от │

│       │водогрейных котлов (РД 10-165-97) │08.12.1997 N 49 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.14│Методические указания по             │Постановления │

│       │обследованию предприятий, │Госгортехнадзора России от │

│       │эксплуатирующих паровые и │30.12.1992 N 39, от │

│       │водогрейные котлы, сосуды, │02.12.1997 N 48, от │

│       │работающие под давлением, │16.05.2000 N 33 │

│       │трубопроводы пара и горячей воды │ │

│       │(РД 10-16-92), с изменениями и │ │

│       │дополнениями (РД 10-162-97), │ │

│       │изменением N 1 [РДИ 10-362(16)-00] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.15│Методические указания по определению │Приказ Минэнерго России от │

│       │характеристик жаропрочности и │30.06.2003 N 271 │

│       │долговечности металла котлов, турбин │ │

│       │и трубопроводов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.16│Методические указания по оценке      │Приказ Минэнерго России от │

│       │долговечности и контролю металла │30.06.2003 N 267 │

│       │паропроводов энергетических │ │

│       │установок с учетом изменений режимов │ │

│       │эксплуатации │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.17│Методические указания по проведению  │Постановление │

│       │технического освидетельствования │Госгортехнадзора России от │

│       │паровых и водогрейных котлов, │23.08.1993 N 30 │

│       │сосудов, работающих под давлением, │ │

│       │трубопроводов пара и горячей воды │ │

│       │(РД 03-29-93) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.18│Методические указания по проведению  │Постановление │

│       │технического освидетельствования │Госгортехнадзора России от │

│       │металлоконструкций паровых и │05.03.1998 N 11 │

│       │водогрейных котлов (РД 10-210-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.19│Методические указания по разработке  │Постановление │

│       │инструкций и режимных карт по │Госгортехнадзора России от │

│       │эксплуатации установок докотловой │09.02.1998 N 5 │

│       │обработки воды и по ведению водно- │ │

│       │химического режима паровых и │ │

│       │водогрейных котлов (РД 10-179-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.20│Методические указания по составлению │Постановление              │

│       │паспортов трубопроводов IV категории │Госгортехнадзора России от │

│       │(РД 10-109-96) │19.02.1996 N 4 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.21│Нормы расчета на прочность           │Постановления │

│       │стационарных котлов и трубопроводов │Госгортехнадзора России от │

│       │пара и горячей воды (РД 10-249-98), │25.08.1998 N 50, от │

│       │с Изменением N 1 │13.07.2001 N 31 │

│       │[РДИ 10-413(249)-00] │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.22│Нормы расчета на прочность           │Постановление │

│       │трубопроводов тепловых сетей │Госгортехнадзора России от │

│       │(РД 10-400-01) │14.02.2001 N 8 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.23│Положение по проведению экспертизы   │Постановление │

│       │промышленной безопасности опасных │Госгортехнадзора России от │

│       │производственных объектов, на │23.10.2002 N 62 │

│       │которых используются паровые и │(зарегистрировано Минюстом │

│       │водогрейные котлы, сосуды, │России 06.12.2002, рег. │

│       │работающие под давлением, │N 4001) │

│       │трубопроводы пара и горячей воды │ │

│       │(РД 10-520-02) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.24│Правила устройства и безопасной      │Постановление │

│       │эксплуатации паровых и водогрейных │Госгортехнадзора России от │

│       │котлов (ПБ 10-574-03) │11.06.2003 N 88 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4703) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.25│Правила устройства и безопасной      │Постановление │

│       │эксплуатации сосудов, работающих под │Госгортехнадзора России от │

│       │давлением (ПБ 03-576-03) │11.06.2003 N 91 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 19.06.2003, рег. │

│       │ │N 4776) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.26│Правила устройства и безопасной      │Постановление │

│       │эксплуатации трубопроводов пара и │Госгортехнадзора России от │

│       │горячей воды (ПБ 10-573-03) │11.06.2003 N 90 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4719) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.27│Правила устройства и безопасной      │Постановление │

│       │эксплуатации электрических котлов и │Госгортехнадзора России от │

│       │электрокотельных (ПБ 10-575-03) │11.06.2003 N 89 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 18.06.2003, рег. │

│       │ │N 4705) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.28│Программа повышения квалификации     │Госгортехнадзор России, │

│       │руководящих работников и │04.04.1994 │

│       │специалистов, не имеющих │ │

│       │теплотехнического образования, │ │

│       │назначаемых ответственными лицами за │ │

│       │исправное состояние и безопасную │ │

│       │эксплуатацию паровых и водогрейных │ │

│       │котлов (РД 10-60-94) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.29│Сварка, термообработка и контроль    │Приказ Минэнерго России от │

│       │трубных систем котлов и │02.07.2001 N 197 │

│       │трубопроводов при монтаже и ремонте │ │

│     │энергетического оборудования │ │

│       │(РД 153-34.1-003-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.30│Типовая инструкция по безопасному    │Постановление │

│       │ведению работ для персонала │Госгортехнадзора России от │

│       │котельных (РД 10-319-99) │19.08.1998 N 49 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.31│Типовая инструкция по контролю       │Постановление │

│       │металла и продлению срока службы │Госгортехнадзора России от │

│       │основных элементов котлов, турбин и │18.06.2003 N 94 │

│       │трубопроводов тепловых │(зарегистрировано Минюстом │

│       │электростанций (РД 10-577-03) │России 19.06.2003, рег. │

│       │ │N 4748) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.32│Типовая инструкция по эксплуатации   │ГНТУ, 12.04.1989 │

│       │трубопроводов тепловых │ │

│       │электростанций (РД 34.39.503-89) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│2.13.33│Типовые технические условия на       │Госгортехнадзор России, │

│       │ремонт паровых и водогрейных котлов │04.07.1994 │

│       │промышленной энергетики │ │

│       │(РД 10-69-94) │ │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│               3. БЕЗОПАСНОСТЬ ГИДРОТЕХНИЧЕСКИХ СООРУЖЕНИЙ │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│    3.1│Административный регламент │Приказ Минприроды России от│

│       │исполнения Федеральной службой по │15.12.2009 N 413 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору государственной │России 18.02.2010, рег. │

│       │функции по осуществлению │N 16453) │

│       │государственного контроля и надзора │ │

│       │за соблюдением собственниками │ │

│       │гидротехнических сооружений и │ │

│       │эксплуатирующими организациями норм │ │

│       │и правил безопасности │ │

│       │гидротехнических сооружений (за │ │

│       │исключением судоходных │ │

│       │гидротехнических сооружений, а также │ │

│       │гидротехнических сооружений, │ │

│       │полномочия по осуществлению надзора │ │

│       │за которыми переданы органам │ │

│       │местного самоуправления) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    3.2│Административный регламент │Приказы Минприроды России и│

│       │исполнения Федеральным агентством │Минтранса России от │

│       │водных ресурсов, Федеральной службой │27.04.2009 N 117/66, от │

│       │по экологическому, технологическому │02.03.2011 N 135/66 │

│       │и атомному надзору и Федеральной │(зарегистрированы Минюстом │

│       │службой по надзору в сфере │России 08.07.2009, рег. │

│       │транспорта государственной функции │N 14276; 15.04.2011, рег. │

│       │по государственной регистрации │N 20504) │

│       │гидротехнических сооружений и │ │

│       │ведению Российского регистра │ │

│       │гидротехнических сооружений, с │ │

│       │изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    3.3│Временная методика оценки ущерба, │Приказ Минэнерго России от │

│       │возможного вследствие аварии │26.04.2001 N 130 │

│       │гидротехнического сооружения │ │

│       │(РД 153-34.0-002-01) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    3.4│Дополнительные требования к │Приказ Минприроды России от│

│       │содержанию деклараций безопасности │15.12.2009 N 412 │

│       │гидротехнических сооружений и │(зарегистрирован Минюстом │

│     │методика их составления, учитывающие │России 18.02.2010, рег. │

│       │особенности декларирования │N 16452) │

│       │безопасности гидротехнических │ │

│       │сооружений различных видов в │ │

│       │зависимости от их назначения, │ │

│       │класса, конструкции, условий │ │

│       │эксплуатации и специальных │ │

│       │требований к безопасности │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    3.5│Инструкция о порядке ведения │Постановление │

│       │мониторинга безопасности │Госгортехнадзора России от │

│       │гидротехнических сооружений │12.01.1998 N 2 │

│       │предприятий, организаций, │(зарегистрировано Минюстом │

│       │подконтрольных органам │России 04.02.1998, рег. │

│       │Госгортехнадзора России │N 1467) │

│       │(РД 03-259-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    3.6│Инструкция о порядке определения │Постановление │

│       │критериев безопасности и оценки │Госгортехнадзора России от │

│       │состояния гидротехнических │04.02.2002 N 10 │

│       │сооружений накопителей жидких │(зарегистрировано Минюстом │

│       │промышленных отходов на поднадзорных │России 18.05.2002, рег. │

│       │Госгортехнадзору России │N 3449) │

│       │производствах, объектах и в │ │

│       │организациях (РД 03-443-02) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    3.7│Квалификационные требования к │Приказ Минприроды России от│

│       │специалистам, включаемым в состав │30.10.2009 N 358 │

│       │экспертных комиссий по проведению │(зарегистрирован Минюстом │

│       │государственной экспертизы │России 01.12.2009, рег. │

│       │деклараций безопасности │N 15347) │

│       │гидротехнических сооружений │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    3.8│Методика определения размера вреда, │Приказ МЧС России и │

│       │который может быть причинен жизни, │Госгортехнадзора России от │

│       │здоровью физических лиц, имуществу │15.08.2003 N 482/175а │

│       │физических и юридических лиц в │ │

│       │результате аварии гидротехнического │ │

│       │сооружения (РД 03-626-03) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    3.9│Методические рекомендации по │Приказ Госгортехнадзора │

│       │организации надзора за обеспечением │России от 28.04.1997 N 83 │

│       │безопасной эксплуатации │ │

│       │гидротехнических сооружений (ГТС) на │ │

│       │подконтрольных органам │ │

│       │Госгортехнадзора России предприятиях │ │

│       │и объектах (РД 03-141-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.10│Методические рекомендации по расчету │Постановление │

│       │развития гидродинамических аварий на │Госгортехнадзора России от │

│       │накопителях жидких промышленных │05.06.2003 N 51 (не │

│       │отходов (РД 03-607-03) │нуждается в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 21.06.2003 │

│       │ │N 07/6323-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.11│Методические рекомендации по │Постановление │

│       │составлению проекта мониторинга │Госгортехнадзора России от │

│       │безопасности гидротехнических │04.07.2001 N 27 (не │

│       │сооружений на поднадзорных │нуждается в государственной│

│       │Госгортехнадзору России │регистрации, письмо Минюста│

│       │производствах, объектах и в │России от 30.07.2001 │

│       │организациях (РД 03-417-01) │N 07/7781-ЮД) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.12│Порядок определения размера вреда, │Приказ МЧС России, │

│       │который может быть причинен жизни, │Минэнерго России, МПР │

│       │здоровью физических лиц, имуществу │России, Минтранса России, │

│       │физических и юридических лиц в │Госгортехнадзора России от │

│       │результате аварии гидротехнического │18.05.2002 N │

│       │сооружения (РД 03-521-02) │243/150/270/68/89 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 03.06.2002, рег. │

│       │ │N 3493) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.13│Порядок представления сведений, │Приказ МПР России от │

│       │полученных в результате наблюдений │06.02.2008 N 30 │

│       │за водными объектами │(зарегистрирован Минюстом │

│       │заинтересованными федеральными │России 23.04.2008, рег. │

│       │органами исполнительной власти, │N 11588) │

│       │собственниками водных объектов и │ │

│       │водопользователями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.14│Порядок представления Федеральной │Приказы МПР России от │

│       │службой по экологическому, │04.02.2008 N 26, Минприроды│

│       │технологическому и атомному надзору │России от 31.05.2010 N 186 │

│       │сведений для внесения в │(зарегистрированы Минюстом │

│       │государственный водный реестр, с │России 12.03.2008, рег. │

│       │изменениями │N 11325; 07.07.2010, рег. │

│       │ │N 17756) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.15│Порядок формирования экспертных │Приказ Минприроды России от│

│       │комиссий по проведению │24.07.2009 N 231 │

│       │государственной экспертизы │(зарегистрирован Минюстом │

│       │деклараций безопасности │России 20.08.2009, рег. │

│       │гидротехнических сооружений │N 14583) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.16│Правила безопасности │Постановление │

│       │гидротехнических сооружений │Госгортехнадзора России от │

│       │накопителей жидких промышленных │28.01.2002 N 6 │

│       │отходов (ПБ 03-438-02) │(зарегистрировано Минюстом │

│       │ │России 16.04.2002, рег. │

│       │ │N 3372) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.17│Правила безопасности при │Приказ Минэнерго России от │

│       │обслуживании гидротехнических │13.04.2001 N 113 │

│       │сооружений и гидромеханического │ │

│       │оборудования энергоснабжающих │ │

│       │организаций │ │

│       │(РД 153-34.0-03.205-2001) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.18│Регламент работы экспертных комиссий │Приказ Минприроды России от│

│       │по проведению государственной │20.08.2009 N 231 │

│       │экспертизы деклараций безопасности │(зарегистрирован Минюстом │

│       │гидротехнических сооружений │России 20.08.2009, рег. │

│       │ │N 14583) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.19│Рекомендации о содержании и порядке │Госгортехнадзор России, │

│       │составления годового отчета о │02.06.1998 │

│       │состоянии гидротехнического │ │

│       │сооружения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.20│Рекомендации о содержании и порядке │Госгортехнадзор России, │

│       │составления паспорта │02.06.1998 │

│       │гидротехнического сооружения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.21│Рекомендации по проектированию │Приказ Минэнерго России от │

│       │технологической части │30.06.2003 N 285 │

│       │гидроэлектростанций и │ │

│     │гидроаккумулирующих электростанций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.22│Состав сведений, представляемых │Приказы МПР России от │

│       │Федеральной службой по │04.02.2008 N 26, Минприроды│

│       │экологическому, технологическому и │России от 31.05.2010 N 186 │

│       │атомному надзору для внесения в │(зарегистрированы Минюстом │

│       │государственный водный реестр, с │России 12.03.2008, рег. │

│       │изменениями │N 11325; 07.07.2010, рег. │

│       │ │N 17756) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.23│Структура регистрационного номера │Распоряжение Ростехнадзора │

│       │декларации безопасности │от 14.08.2009 N 50-рп │

│       │гидротехнического сооружения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.24│Форма акта преддекларационного │Приказ Минприроды России от│

│       │обследования гидротехнических │15.12.2009 N 411 │

│       │сооружений (за исключением │(зарегистрирован Минюстом │

│       │судоходных гидротехнических │России 18.02.2010, рег. │

│       │сооружений) │N 16451) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.25│Форма декларации безопасности │Приказ Минприроды России от│

│       │гидротехнических сооружений │22.07.2009 N 221 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 04.09.2009, рег. │

│       │ │N 14706) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.26│Форма заключения о полноте и │Приказ Ростехнадзора от │

│       │непротиворечивости информационных │11.08.2009 N 697 │

│       │данных о гидротехнических │ │

│       │сооружениях │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   3.27│Экспертные центры для проведения │Определены Приказом │

│       │экспертизы деклараций безопасности │Ростехнадзора от 01.12.2010│

│       │гидротехнических сооружений, │N 1088 (зарегистрирован │

│       │поднадзорных Федеральной службе по │Минюстом России 28.12.2010,│

│       │экологическому, технологическому и │рег. N 19416) │

│       │атомному надзору │ │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│           4. БЕЗОПАСНОСТЬ ОБЪЕКТОВ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА │

├─────────────────────────────────────────────────────────────────────────┤

│                4.1. Государственный строительный надзор │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  4.1.1│ГОСТ 25100-95 "Грунты. │Введен в действие с │

│       │Классификация" │01.07.1996 Постановлением │

│       │ │Минстроя России от │

│       │ │20.02.1996 N 18-10 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.1.2│ГОСТ 27751-88 "Надежность │Постановления Госстроя СССР│

│       │строительных конструкций и │от 25.03.1988 N 48, │

│       │оснований", с Изменением N 1 │Госстроя России от │

│       │ │21.12.1993 N 18-54 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.1.3│ГОСТ Р 21.1101-2009 "СПДС. Основные │Приказ Ростехрегулирования │

│       │требования к проектной и рабочей │от 30.11.2009 N 525-ст │

│       │документации" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.1.4│ГОСТ Р 22.1.12-2005 "Безопасность в │Приказ Ростехрегулирования │

│       │чрезвычайных ситуациях. │от 28.03.2005 N 65-ст │

│       │Структурированная система │ │

│       │мониторинга и управления инженерными │ │

│       │системами зданий и сооружений. Общие │ │

│       │требования" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.1.5│ГОСТ Р 51164-98 "Трубопроводы │Постановление Госстандарта │

│     │стальные магистральные. Общие │России от 23.04.1998 N 144 │

│       │требования к защите от коррозии" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.1.6│ГОСТ Р 53778-2010 "Здания и │Приказ Ростехрегулирования │

│       │сооружения. Правила обследования и │от 25.03.2010 N 37-ст │

│       │мониторинга технического состояния" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.1.7│Перечень видов работ по инженерным │Приказы Минрегиона России │

│       │изысканиям, по подготовке проектной │от 30.12.2009 N 624, от │

│       │документации, по строительству, │23.06.2010 N 294 │

│       │реконструкции, капитальному ремонту │(зарегистрированы Минюстом │

│       │объектов капитального строительства, │России 15.04.2010, рег. │

│       │которые оказывают влияние на │N 16902; 09.08.2010, рег. │

│       │безопасность объектов капитального │N 18086) │

│       │строительства, с изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.1.8│Перечень саморегулируемых │Приказ Ростехнадзора от │

│       │организаций, основанных на членстве │07.05.2010 N 370 │

│       │лиц, осуществляющих строительство, │ │

│       │реконструкцию, капитальный ремонт │ │

│       │объектов капитального строительства │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.1.9│Порядок ведения общего и (или) │Приказ Ростехнадзора от │

│       │специального журнала учета │12.01.2007 N 7 │

│       │выполнения работ при строительстве, │(зарегистрирован Минюстом │

│       │капитальном ремонте объектов │России 06.03.2007, рег. │

│       │капитального строительства │N 9051) │

│       │(РД-11-05-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.10│Порядок проведения проверок          │Приказ Ростехнадзора от │

│       │деятельности саморегулируемых │07.05.2010 N 370 │

│       │организаций Федеральной службой по │ │

│       │экологическому, технологическому и │ │

│       │атомному надзору при осуществлении │ │

│       │государственного контроля (надзора) │ │

│       │за деятельностью саморегулируемых │ │

│       │организаций в области инженерных │ │

│       │изысканий, архитектурно- │ │

│       │строительного проектирования, │ │

│       │строительства, реконструкции, │ │

│       │капитального ремонта объектов │ │

│       │капитального строительства │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.11│Порядок проведения проверок при      │Приказ Ростехнадзора от │

│       │осуществлении государственного │26.12.2006 N 1129 │

│       │строительного надзора и выдачи │(зарегистрирован Минюстом │

│       │заключений о соответствии │России 06.03.2007, рег. │

│       │построенных, реконструированных, │N 9053) │

│       │отремонтированных объектов │ │

│       │капитального строительства │ │

│       │требованиям технических регламентов │ │

│       │(норм и правил), иных нормативных │ │

│       │правовых актов и проектной │ │

│       │документации (РД-11-04-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.12│Порядок формирования и ведения дел   │Приказ Ростехнадзора от │

│       │при осуществлении государственного │26.12.2006 N 1130 │

│       │строительного надзора │(зарегистрирован Минюстом │

│       │(РД-11-03-2006) │России 05.03.2007, рег. │

│       │ │N 9009) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.13│СНиП 12-01-2004 "Организация         │Постановление Госстроя │

│       │строительства" │России от 19.04.2004 N 70 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.14│СНиП 2.01.07-85* "Нагрузки и         │Постановления Госстроя СССР│

│       │воздействия. Общие положения", с │от 29.08.1985 N 135, │

│       │изменениями N 1, 2 │Госстроя России от │

│       │ │05.07.1993 N 18-27, от │

│       │ │29.05.2003 N 45 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.15│СНиП 2.01.09-91 "Здания и сооружения │Постановление Госстроя СССР│

│       │на подрабатываемых территориях и │от 04.09.1991 N 2 │

│       │просадочных грунтах" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.16│СНиП 2.01.28-85 "Полигоны по         │Постановление Госстроя СССР│

│       │обезвреживанию и захоронению │от 26.06.1985 N 98 │

│       │токсичных промышленных отходов. │ │

│       │Основные положения по │ │

│       │проектированию" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.17│СНиП 2.02.01-83* "Основания зданий и │Постановления Госстроя СССР│

│       │сооружений", с изменениями N 1, 2 │от 05.12.1983 N 311, от │

│       │ │09.12.1985 N 211, от │

│       │ │01.07.1987 N 125 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.18│СНиП 2.02.02-85* "Основания          │Постановления Госстроя СССР│

│       │гидротехнических сооружений", с │от 12.12.1985 N 219, │

│       │изменением N 1 │Госстроя России от │

│       │ │30.06.2003 N 131 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.19│СНиП 2.02.03-85 "Свайные фундаменты" │Постановление Госстроя СССР│

│       │ │от 20.12.1985 N 243 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.20│СНиП 2.02.04-88 "Основания и         │Постановление Госстроя СССР│

│       │фундаменты на вечномерзлых грунтах" │от 21.12.1988 N 252 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.21│СНиП 2.02.05-87 "Фундаменты машин с  │Постановление Госстроя СССР│

│       │динамическими нагрузками" │от 16.10.1987 N 242 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.22│СНиП 2.03.04-84 "Бетонные и          │Постановление Госстроя СССР│

│       │железобетонные конструкции, │от 27.12.1984 N 219 │

│       │предназначенные для работы в │ │

│       │условиях воздействия повышенных и │ │

│       │высоких температур" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.23│СНиП 2.03.06-85 "Алюминиевые         │Постановления Госстроя СССР│

│       │конструкции", с изменением │от 02.10.1985 N 167, от │

│       │ │08.07.1988 N 132 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.24│СНиП 2.03.11-85 "Защита строительных │Постановления Госстроя СССР│

│       │конструкций от коррозии", с │от 30.08.1985 N 137, │

│       │изменением N 1 │Минстроя России от │

│       │ │05.08.1996 N 18-59 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.25│СНиП 2.03.1388 "Полы"                │Постановление Госстроя СССР│

│       │ │от 16.05.1988 N 82 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.26│СНиП 2.04.01-85* "Внутренний         │Постановления Госстроя СССР│

│       │водопровод и канализация зданий", с │от 04.10.1985 N 189, от │

│       │изменениями N 1, 2 │28.11.1991 N 20, Минстроя │

│       │ │России от 11.07.1996 N 18- │

│       │ │46 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.27│СНиП 2.04.02-84* "Водоснабжение.     │Постановления Госстроя СССР│

│       │Наружные сети и сооружения", с │от 27.07.1984 N 123, от │

│       │изменением N 1 │30.04.1986 N 52 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.28│СНиП 2.04.03-85 "Канализация.        │Постановления Госстроя СССР│

│     │Наружные сети и сооружения", с │от 21.05.1985 N 71, от │

│       │Изменением N 1 │28.05.1986 N 70 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.29│СНиП 2.05.03-84* "Мосты и трубы", с  │Постановления Госстроя СССР│

│       │изменениями │от 30.11.1984 N 200, от │

│       │ │26.11.1991 N 15 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.30│СНиП 2.05.06-85* "Магистральные      │Постановления Госстроя СССР│

│       │трубопроводы", с изменениями N 1, 2, │от 30.03.1985 N 30, от │

│       │3 │08.01.1987 N 1, от │

│       │ │13.07.1990 N 61, Минстроя │

│       │ │России от 10.11.1996 N 18- │

│       │ │78 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.31│СНиП 2.05.13-90                      │Постановление Госстроя СССР│

│       │"Нефтепродуктопроводы, │от 09.10.1990 N 83 │

│       │прокладываемые на территории городов │ │

│       │и населенных пунктов" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.32│СНиП 2.06.04-82* "Нагрузки и         │Постановления Госстроя СССР│

│       │воздействия на гидротехнические │от 15.06.1982 N 161, от │

│       │сооружения (волновые, ледовые и от │12.03.1986 N 27, Минстроя │

│       │судов)", с изменениями N 1, 2 │России от 13.07.1995 N 18- │

│       │ │66 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.33│СНиП 2.06.05-84* "Плотины из         │Постановления Госстроя СССР│

│       │грунтовых материалов", с изменениями │от 28.09.1984 N 169, от │

│       │ │17.09.1990 N 77 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.34│СНиП 2.06.06-85 "Плотины бетонные и  │Постановления Госстроя СССР│

│       │железобетонные", с изменением │от 28.06.1985 N 108, от │

│       │ │28.04.1987 N 86 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.35│СНиП 2.06.07-87 "Подпорные стены,    │Постановление Госстроя СССР│

│       │судоходные шлюзы, рыбопропускные и │от 14.04.1987 N 76 │

│       │рыбозащитные сооружения" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.36│СНиП 2.06.08-87 "Бетонные и          │Постановление Госстроя СССР│

│       │железобетонные конструкции │от 26.02.1987 N 37 │

│       │гидротехнических сооружений" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.37│СНиП 2.06.09-84 "Туннели             │Постановление Госстроя СССР│

│       │гидротехнические" │от 14.11.1984 N 188 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.38│СНиП 2.06.14-85 "Защита горных       │Постановления Госстроя СССР│

│       │выработок от подземных и │от 23.04.1985 N 53, от │

│       │поверхностных вод", с изменением N 1 │27.02.1989 N 30 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.39│СНиП 2.07.01-89*                     │Постановления Госстроя СССР│

│       │"Градостроительство. Планировка и │от 16.05.1989 N 78, от │

│       │застройка городских и сельских │13.07.1990 N 61, Приказ │

│       │поселений", с изменениями и │Минстроя России от │

│       │дополнениями │23.12.1992 N 269, │

│       │ │Постановление Госстроя │

│       │ │России от 25.08.1993 N 18- │

│       │ │32 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.40│СНиП 2.09.03-85 "Сооружения          │Постановления Госстроя СССР│

│       │промышленных предприятий", с │от 29.12.1985 N 263, от │

│       │изменением │08.07.1988 N 132 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.41│СНиП 2.10.02-84 "Здания и помещения  │Постановления Госстроя СССР│

│       │для хранения и переработки │от 13.06.1984 N 84, │

│       │сельскохозяйственной продукции", с │Госстроя России от │

│     │изменением N 1 │24.02.2000 N 17 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.42│СНиП 2.10.05-85 "Предприятия, здания │Постановления Госстроя СССР│

│       │и сооружения по хранению и │от 28.06.1985 N 110, │

│       │переработке зерна", с Изменением N 1 │Госстроя России от │

│       │ │24.02.2000 N 17 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.43│СНиП 2.11.02-87 "Холодильники", с    │Постановления Госстроя СССР│

│       │Изменением N 1 │от 20.07.1987 N 137, │

│       │ │Госстроя России от │

│       │ │24.02.2000 N 17 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.44│СНиП 22-02-2003 "Инженерная защита   │Постановление Госстроя │

│       │территорий, зданий и сооружений от │России от 30.06.2003 N 125 │

│       │опасных геологических процессов. │ │

│       │Основные положения" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.45│СНиП 23-01-99* "Строительная         │Постановления Госстроя │

│       │климатология", с изменением N 1 │России от 11.06.1999 N 45, │

│       │ │от 24.12.2002 N 164 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.46│СНиП 23-02-2003 "Тепловая защита     │Постановление Госстроя │

│       │зданий" │России от 26.06.2003 N 113 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.47│СНиП 23-03-2003 "Защита от шума"     │Постановление Госстроя │

│       │ │России от 30.06.2003 N 136 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.48│СНиП 23-05-95* "Естественное и       │Постановления Минстроя │

│       │искусственное освещение", с │России от 02.08.1995 N 18- │

│       │изменением N 1 │78, Госстроя России от │

│       │ │29.05.2003 N 44 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.49│СНиП 3.01.03-84 "Геодезические       │Постановление Госстроя СССР│

│       │работы в строительстве" │от 04.02.1985 N 15 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.50│СНиП 3.02.01-87 "Земляные            │Постановление Госстроя СССР│

│       │сооружения, основания и фундаменты" │от 04.12.1987 N 280 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.51│СНиП 3.06.04-91 "Мосты и трубы"      │Постановление Госстроя СССР│

│       │ │от 28.11.1991 N 17 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.52│СНиП 3.06.07-86 "Мосты и трубы.      │Постановление Госстроя СССР│

│       │Правила обследований и испытаний" │от 31.12.1986 N 77 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.53│СНиП 31-03-2001 "Производственные    │Постановление Госстроя │

│       │здания" │России от 19.03.2001 N 20 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.54│СНиП 31-04-2001 "Складские здания"   │Постановление Госстроя │

│       │ │России от 19.03.2001 N 21 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.55│СНиП 32-01-95 "Железные дороги колеи │Постановление Минстроя     │

│       │1520 мм" │России от 18.10.1995 N 18- │

│       │ │94 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.56│СНиП 32-02-2003 "Метрополитены"      │Постановление Госстроя │

│       │ │России от 27.06.2003 N 120 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.57│СНиП 32-03-96 "Аэродромы"            │Постановление Минстроя │

│       │ │России от 30.04.1996 N 18- │

│       │ │28 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.58│СНиП 32-04-97 "Тоннели               │Постановление Госстроя │

│       │железнодорожные и автодорожные" │России от 29.07.1997 N 18- │

│       │ │41 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.59│СНиП 33-01-2003 "Гидротехнические    │Постановление Госстроя │

│       │сооружения. Общие положения" │России от 30.06.2003 N 137 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.60│СНиП 34-02-99 "Подземные хранилища   │Постановление Госстроя │

│       │газа, нефти и продуктов их │России от 17.05.1999 N 36 │

│       │переработки" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.61│СНиП 41-01-2003 "Отопление,          │Постановление Госстроя │

│       │вентиляция, кондиционирование │России от 26.06.2003 N 115 │

│       │воздуха" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.62│СНиП 42-01-2002                      │Постановление Госстроя │

│       │"Газораспределительные системы" │России от 23.12.2002 N 163 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.63│СНиП 52-01-2003 "Бетонные и          │Постановление Госстроя │

│       │железобетонные конструкции" │России от 30.06.2003 N 127 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.64│СНиП II-108-78 "Склады сухих         │Постановления Госстроя СССР│

│       │минеральных удобрений и химических │от 18.12.1978 N 237, от │

│       │средств защиты растений", с │07.06.1979 N 81 │

│       │изменениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.65│СНиП II-22-81* "Каменные и           │Постановления Госстроя СССР│

│       │армокаменные конструкции", с │от 31.12.1981 N 292, от │

│       │изменениями N 1, 2 │11.09.1985 N 143, Госстроя │

│       │ │России от 29.05.2003 N 46 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.66│СНиП II-23-81* "Стальные             │Постановления Госстроя СССР│

│       │конструкции", с изменениями │от 14.08.1981 N 144, от │

│       │ │25.07.1984 N 120, от │

│       │ │11.12.1985 N 218, от │

│       │ │29.12.1986 N 69, от │

│       │ │08.07.1988 N 132, от │

│       │ │12.07.1989 N 121 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.67│СНиП II-25-80 "Деревянные            │Постановления Госстроя СССР│

│       │конструкции", с изменением │от 18.12.1980 N 198, от │

│       │ │08.07.1988 N 132 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.68│СНиП II-26-76 "Кровли", с    │Постановления Госстроя СССР│

│       │изменениями │от 31.12.1976 N 226, от │

│       │ │27.06.1979 N 101 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.69│СНиП II-58-75 "Электростанции        │Постановления Госстроя СССР│

│       │тепловые", с дополнениями и │от 25.11.1975 N 198, от │

│       │изменениями │09.12.1977 N 192, от │

│       │ │12.06.1979 N 88 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.70│СНиП II-7-81* "Строительство в       │Постановления Госстроя СССР│

│       │сейсмических районах. Нормы │от 15.06.1981 N 94, от │

│       │проектирования", с изменениями │03.06.1987 N 106, от │

│       │ │16.08.1989 N 127, Минстроя │

│       │ │России от 26.07.1995 │

│       │ │N 18-76, Госстроя России от│

│       │ │28.07.1997 N 18-40, от │

│       │ │27.12.1999 N 91 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.71│СНиП II-89-80* "Генеральные планы    │Постановление Госстроя СССР│

│       │промышленных предприятий", с │от 30.12.1980 N 213, │

│       │изменениями и дополнениями │постановления Госстроя СССР│

│       │ │и России │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.72│СНиП II-94-80 "Подземные горные      │Постановление Госстроя СССР│

│     │выработки" │от 31.12.1980 N 232 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.73│СНиП III-42-80* "Магистральные       │Постановления Госстроя СССР│

│       │трубопроводы", с изменениями │от 16.05.1980 N 67, от │

│       │ │05.11.1982 N 272, от │

│       │ │28.12.1982 N 308, от │

│       │ │29.12.1986 N 71, Минстроя │

│       │ │России от 10.11.1996 N 18- │

│       │ │79 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.74│Требования к составу и порядку       │Приказ Ростехнадзора от │

│       │ведения исполнительной документации │26.12.2006 N 1128 │

│       │при строительстве, реконструкции, │(зарегистрирован Минюстом │

│       │капитальном ремонте объектов │России 05.03.2007, рег. N │

│       │капитального строительства и │9050) │

│       │требования, предъявляемые к актам │ │

│       │освидетельствования работ, │ │

│       │конструкций, участков сетей │ │

│       │инженерно-технического обеспечения │ │

│       │(РД-11-02-2006) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.75│Форма выписки из реестра членов      │Приказ Ростехнадзора от │

│       │саморегулируемой организации │24.09.2010 N 952 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 16.12.2010, рег. │

│       │ │N 19198) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.76│Форма Свидетельства о допуске к      │Приказ Ростехнадзора от │

│       │определенному виду или видам работ, │13.11.2010 N 1042 │

│       │которые оказывают влияние на │(зарегистрирован Минюстом │

│       │безопасность объектов капитального │России 21.12.2010, рег. │

│       │строительства │N 19295) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.1.77│Формы документов, необходимых для    │Приказы Ростехнадзора от │

│       │ведения государственного реестра │10.02.2009 N 57, от │

│       │саморегулируемых организаций, с │29.01.2010 N 43 │

│       │дополнениями │ │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│     4.2. Государственный пожарный надзор в рамках государственного │

│                          строительного надзора │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  4.2.1│Правила пожарной безопасности в │Приказ МЧС России от │

│       │Российской Федерации (ППБ 01-03) │18.06.2003 N 313 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 27.06.2003, рег. │

│       │ │N 4838) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│    4.3. Государственный санитарно-эпидемиологический надзор в рамках │

│                 государственного строительного надзора │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  4.3.1│Гигиенические нормативы │Постановления Главного │

│       │"Ориентировочные безопасные уровни │государственного │

│       │воздействия (ОБУВ) загрязняющих │санитарного врача │

│       │веществ в атмосферном воздухе │Российской Федерации от │

│       │населенных мест" (ГН 2.1.6.2309-07), │19.12.2007 N 92, от │

│       │с дополнениями N 1 │18.02.2008 N 11, от │

│       │(ГН 2.1.6.2328-08), │18.08.2008 N 47, от │

│       │2 (ГН 2.1.6.2414-08), │27.01.2009 N 5, от │

│       │3 (ГН 2.1.6.2451-09), │27.04.2009 N 25, от │

│       │4 (ГН 2.1.6.2505-09), │05.02.2010 N 8, от │

│       │5 (ГН 2.1.6.2577-10), │02.08.2010 N 98, от │

│       │6 (ГН 2.1.6.2703-10), │10.11.2010 N 142, от │

│       │7 (ГН 2.1.6.2752 10), │24.12.2010 N 170 │

│       │8 (ГН 2.1.6.2798-10) │(зарегистрированы Минюстом │

│     │ │России 21.01.2008, рег. │

│       │ │N 10966; 11.03.2008, рег. │

│       │ │N 11306; 04.09.2008, рег. │

│       │ │N 12224; 13.02.2009, рег. │

│       │ │N 13336; 19.05.2009, рег. │

│       │ │N 13954; 18.03.2010, рег. │

│       │ │N 16649; 02.09.2010, рег. │

│       │ │N 18339; 21.12.2010, рег. │

│       │ │N 19292; 03.02.2011, рег. │

│       │ │N 19692) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.3.2│Санитарно-эпидемиологические правила │Постановления Главного │

│       │"Гигиенические требования к │государственного │

│       │проектированию вновь строящихся и │санитарного врача │

│       │реконструируемых промышленных │Российской Федерации от │

│       │предприятий" (СП 2.2.1.1312-03), с │30.04.2003 N 88 (введение в│

│       │изменениями и дополнениями N 1 │действие), от 17.05.2010 │

│       │(СП 2.5.2632-10) │N 57 (зарегистрированы │

│       │ │Минюстом России 19.05.2003,│

│       │ │рег. N 4567; 13.07.2010, │

│       │ │рег. N 17802) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.3.3│Санитарно-эпидемиологические правила │Введены в действие │

│       │и нормативы "Гигиенические │Постановлением Главного │

│       │требования к размещению и │государственного │

│       │обезвреживанию отходов производства │санитарного врача │

│       │и потребления" (СанПиН │Российской Федерации от │

│       │2.1.7.1322-03) │30.04.2003 N 80 │

│       │ │(зарегистрировано Минюстом │

│       │ │России 12.05.2003, рег. │

│       │ │N 4526) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.3.4│Санитарно-эпидемиологические правила │Постановления Главного │

│       │и нормативы "Гигиенические │государственного │

│       │требования к организации │санитарного врача │

│       │строительного производства и │Российской Федерации от │

│       │строительных работ" (СанПиН │11.06.2003 N 141 (введение │

│       │2.2.3.1384-03), с изменением N 1 │в действие), от 03.09.2010 │

│       │(СанПиН 2.2.3.2733-10) │N 115 (зарегистрированы │

│       │ │Минюстом России 18.06.2003,│

│       │ │рег. N 4714; 13.10.2010, │

│       │ │рег. N 18706) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.3.5│Санитарно-эпидемиологические правила │Постановления Главного │

│       │и нормативы "Гигиенические │государственного │

│       │требования к предприятиям │санитарного врача │

│       │производства строительных материалов │Российской Федерации от │

│       │и конструкций" (СанПиН │11.06.2003 N 142 (введение │

│       │2.2.3.1385-03), с изменением N 1 │в действие), от 03.09.2010 │

│       │(СанПиН 2.2.3.2734-10) │N 113 (зарегистрированы │

│       │ │Минюстом России 17.06.2003,│

│       │ │рег. N 4696; 04.10.2010, │

│       │ │рег. N 18604) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.3.6│Санитарно-эпидемиологические правила │Постановления Главного │

│       │и нормативы "Санитарно-защитные зоны │государственного │

│       │и санитарная классификация │санитарного врача │

│       │предприятий, сооружений и иных │Российской Федерации от │

│       │объектов" (СанПиН │25.09.2007 N 74 (введение в│

│       │2.2.1/2.1.1.1200-03), с изменениями │действие), от 10.04.2008 │

│       │N 1 (СанПиН 2.2.1/2.1.1.2361-08), 2 │N 25, от 06.10.2009 N 61 │

│       │(СанПиН 2.2.1/2.1.1.2555-09) │(зарегистрированы Минюстом │

│       │ │России 25.01.2008, рег. │

│       │ │N 10995; 07.05.2008, рег. │

│     │ │N 11637; 27.10.2009, рег. │

│       │ │N 15115) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.3.7│Санитарные правила "Гигиенические │Постановление Главного │

│       │требования к размещению, │государственного │

│       │проектированию, строительству, │санитарного врача │

│       │эксплуатации и перепрофилированию │Российской Федерации от │

│       │объектов по уничтожению химического │18.05.2009 N 34 │

│       │оружия, реконструкции зданий и │(зарегистрировано Минюстом │

│       │сооружений и выводу из эксплуатации │России 08.07.2009, рег. │

│       │объектов по хранению химического │N 14275) │

│       │оружия" (СП 2.2.1.2513-09) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.3.8│Санитарные правила "Организация и │Постановления Главного │

│       │проведение производственного │государственного │

│       │контроля за соблюдением санитарных │санитарного врача │

│       │правил и выполнением санитарно- │Российской Федерации от │

│       │противоэпидемических │13.07.2001 N 18 (введение в│

│       │(профилактических) мероприятий" (СП │действие), от 27.03.2007 │

│       │1.1.1058-01), с изменениями и │N 13 (зарегистрированы │

│       │дополнениями N 1 (СП 1.1.2193-07) │Минюстом России 30.10.2001,│

│       │ │рег. N 3000; 26.04.2007, │

│       │ │рег. N 9357) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.3.9│Санитарные правила и нормы │Главный государственный │

│       │"Гигиенические требования к охране │санитарный врач Российской │

│       │поверхностных вод" (СанПиН │Федерации, 30.03.2003 (не │

│       │2.1.5.980-00), с изменениями │нуждаются в государственной│

│       │ │регистрации, письмо Минюста│

│       │ │России от 01.11.2000 N │

│       │ │9295-ЮД); решение │

│       │ │Верховного Суда Российской │

│       │ │Федерации от 04.02.2011 N │

│       │ │ГКПИ10-1751 │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│  4.4. Государственный экологический контроль в рамках государственного │

│                          строительного надзора │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  4.4.1│Административный регламент │Приказы Минприроды России │

│       │Федеральной службы по │от 31.10.2008 N 288, от │

│       │экологическому, технологическому и │29.04.2010 N 136, от │

│       │атомному надзору по исполнению │20.05.2010 N 173 │

│       │государственной функции по │(зарегистрированы Минюстом │

│       │выдаче разрешений на выбросы, сбросы │России 26.11.2008, рег. │

│       │загрязняющих веществ в окружающую │N 12741; 19.07.2010, рег. │

│       │среду, с изменениями │N 17905; 22.09.2010, рег. │

│       │ │N 18505 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.4.2│Гигиенические нормативы "Предельно │Введены в действие │

│       │допустимые концентрации (ПДК) │Постановлениями Главного │

│       │загрязняющих веществ в атмосферном │государственного │

│       │воздухе населенных мест" (ГН │санитарного врача │

│       │2.1.6.1338-03), с дополнениями N 1 │Российской Федерации от │

│       │(ГН 2.1.6.1765-03), 2 (ГН │30.05.2003 N 114, от │

│       │2.1.6.1983-05), 3 (ГН 2.1.6.1985-06),│17.10.2003 N 150, от │

│       │4 (ГН 2.1.6.2326-08), │03.11.2005 N 24, от │

│       │5 (ГН 2.1.6.2416-08), │19.07.2006 N 15, от │

│       │6 (ГН 2.1.6.2450-09), │04.02.2008 N 6, от │

│       │7 (ГН 2.1.6.2498-09) │18.08.2008 N 49, от │

│       │ │27.01.2009 N 6, от │

│       │ │09.04.2009 N 22 │

│       │ │(зарегистрированы Минюстом │

│       │ │России 11.06.2003, рег. │

│       │ │N 4679; 21.10.2003, рег. │

│     │ │N 5187; 02.12.2005, рег. │

│       │ │N 7225; 27.07.2006, рег. │

│       │ │N 8117; 29.02.2008, рег. │

│       │ │N 11260; 04.09.2008, рег. │

│       │ │N 12223; 16.02.2009, рег. │

│       │ │N 13357; 18.05.2009, рег. │

│       │ │N 13934) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.4.3│Инструкция по заполнению формы │Приказ МПР России от │

│       │паспорта опасного отхода │02.12.2002 N 785 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.4.4│Инструкция по инвентаризации │Госкомприрода СССР, 1991 г.│

│       │выбросов загрязняющих веществ в │ │

│       │атмосферу │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.4.5│Инструкция по охране окружающей │Минтопэнерго России, │

│       │среды при строительстве скважин на │25.01.1996; МПР России, │

│       │суше на месторождениях углеводородов │10.08.1996 │

│       │поликомпонентного состава, в том │ │

│       │числе сероводородосодержащих │ │

│       │(РД 51-1-96) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.4.6│Перечень вредных (загрязняющих) │Приказ Минприроды России от│

│       │веществ, подлежащих государственному │31.12.2010 N 579 │

│       │учету и нормированию │(зарегистрирован Минюстом │

│       │ │России 09.02.2011, рег. │

│       │ │N 19753) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.4.7│Порядок заполнения и представления │Приказы Ростехнадзора от │

│       │формы Расчета платы за негативное │05.04.2007 N 204, от │

│       │воздействие на окружающую среду, с │27.03.2008 N 182 │

│       │изменениями │(зарегистрированы Минюстом │

│       │ │России 27.06.2007, рег. │

│       │ │N 9725; от 05.05.2008, рег.│

│       │ │N 11626) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.4.8│Порядок определения размеров ущерба │Письмо Минприроды России от│

│       │от загрязнения земель химическими │27.12.1993 N 04-25/61-5678 │

│       │веществами │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  4.4.9│Порядок установления источников │Приказ Минприроды России от│

│       │выбросов вредных (загрязняющих) │31.12.2010 N 579 │

│       │веществ в атмосферный воздух, │(зарегистрирован Минюстом │

│       │подлежащих государственному учету и │России 09.02.2011, рег. │

│       │нормированию │N 19753) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.4.10│Приказ Федеральной службы по         │Зарегистрирован Минюстом │

│       │экологическому, технологическому и │России 17.07.2006, рег. │

│       │атомному надзору от 08.06.2006 N 557 │N 8077 │

│       │"Об установлении сроков уплаты платы │ │

│       │за негативное воздействие на │ │

│       │окружающую среду" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.4.11│Примерная программа профессиональной │Приказ МПР России от       │

│       │подготовки лиц на право работы с │18.12.2002 N 868 │

│       │опасными отходами │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.4.12│Руководство по установлению          │Приказы Госкомэкологии │

│       │допустимых выбросов радиоактивных │России от 17.08.1999 N 448,│

│       │веществ в атмосферу (ДВ-98) │Минатома России от │

│       │ │13.08.1999 N 523 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.4.13│Форма паспорта опасного отхода       │Приказ МПР России от │

│       │ │02.12.2002 N 785 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 4.4.14│Форма Расчета платы за негативное    │Приказы Ростехнадзора от │

│       │воздействие на окружающую среду, с │05.04.2007 N 204, от │

│       │изменениями │27.03.2008 N 182 │

│       │ │(зарегистрированы Минюстом │

│       │ │России 27.06.2007, рег. │

│       │ │N 9725; от 05.05.2008, рег.│

│       │ │N 11626) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│       5. БЕЗОПАСНОСТЬ ЭЛЕКТРИЧЕСКИХ И ТЕПЛОВЫХ УСТАНОВОК И СЕТЕЙ │

├─────────────────────────────────────────────────────────────────────────┤

│              5.1. Общие для различных объектов энергетики │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  5.1.1│Административный регламент по │Приказ Минприроды России от│

│       │исполнению Федеральной службой по │28.04.2010 N 131 │

│       │экологическому, технологическому и │(зарегистрирован Минюстом │

│       │атомному надзору государственной │России 06.07.2010, рег. │

│       │функции по осуществлению контроля и │N 17709) │

│       │надзора за соблюдением в пределах │ │

│       │своей компетенции требований │ │

│       │безопасности в электроэнергетике │ │

│       │(технический контроль и надзор в │ │

│       │электроэнергетике) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.1.2│Инструкция о мерах пожарной │Приказ Минэнерго России от │

│       │безопасности при проведении огневых │30.06.2003 N 263 │

│       │работ на энергетических предприятиях │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.1.3│Инструкция по визуальному и │Минтопэнерго России, │

│       │измерительному контролю (РД │15.08.1996 │

│       │34.10.130-96) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.1.4│Инструкция по предупреждению и │Приказ Минэнерго России от │

│       │ликвидации аварий на тепловых │30.06.2003 N 265 │

│       │электростанциях │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.1.5│Инструкция по проведению мероприятий │Госэнергонадзор Минэнерго │

│       │по контролю при осуществлении │России, 26.11.2001 │

│       │государственного энергетического │ │

│       │надзора за оборудованием, зданиями и │ │

│       │сооружениями электрических и │ │

│       │тепловых установок, электростанций, │ │

│       │котельных, электрических и тепловых │ │

│       │сетей энергоснабжающих организаций и │ │

│       │потребителей тепловой и │ │

│       │электрической энергии │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.1.6│Инструкция по расследованию и учету │Минэнерго России, │

│       │технологических нарушений в работе │29.12.2000 │

│       │энергосистем, электростанций, │ │

│       │котельных, электрических и тепловых │ │

│       │сетей (РД 34.20.801-2000) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.1.7│Методические рекомендации по │Приказ Минэнерго России от │

│       │проектированию развития энергосистем │30.06.2003 N 281 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.1.8│Методические рекомендации по │Приказ Госстроя России от │

│       │техническому расследованию и учету │20.08.2001 N 191 │

│       │технологических нарушений в системах │ │

│       │коммунального энергоснабжения и │ │

│       │работе энергетических организаций │ │

│       │жилищно-коммунального комплекса (МДК │ │

│       │4-01.2001) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.1.9│Методические указания о порядке │Приказ Ростехнадзора от │

│       │подготовки и аттестации │05.04.2007 N 203 │

│       │инспекторского состава по вопросам │ │

│       │государственного надзора за │ │

│       │энергоустановками (РД-12-05-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.10│Методические указания по             │Приказ Минэнерго России от │

│       │обследованию производственных зданий │30.06.2003 N 283 │

│       │и сооружений тепловых │ │

│       │электростанций, подлежащих │ │

│       │реконструкции │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.11│Методические указания по организации │Приказ Минэнерго России от │

│       │и проведению наблюдений за осадкой │30.06.2003 N 283 │

│       │фундаментов и деформациями зданий и │ │

│       │сооружений, строящихся и │ │

│       │эксплуатируемых тепловых │ │

│       │электростанций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.12│Методические указания по оценке      │Приказ Минэнерго России от │

│       │живучести оборудования тепловых │30.06.2003 N 270 │

│       │электростанций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.13│Методические указания по   │Приказ Минэнерго России от │

│       │устойчивости энергосистем │30.06.2003 N 277 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.14│Особенности работы с персоналом      │Приказы Госстроя России от │

│       │энергетических организаций системы │21.06.2000 N 141, от │

│       │жилищно-коммунального хозяйства │18.04.2001 N 84 │

│       │Российской Федерации (МДС │ │

│       │13-15.2000), с изменением N 1 │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.15│Положение о порядке разработки,      │Минэнерго СССР, 14.08.1986 │

│       │согласования и утверждения программ │ │

│       │испытаний на тепловых, │ │

│       │гидравлических и атомных │ │

│       │электростанциях, в энергосистемах, │ │

│       │тепловых и электрических сетях (РД │ │

│       │34.20.301) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.16│Положение о Центральной комиссии по  │Приказ Ростехнадзора от │

│       │координации работ по контролю за │11.10.2004 N 125 │

│       │ходом подготовки и прохождением │ │

│       │электро- и теплоснабжающими │ │

│       │организациями осенне-зимнего периода │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.17│Положение об организации и           │Приказ Ростехнадзора от │

│   │осуществлении контроля за системой │03.04.2007 N 199 │

│       │оперативно-диспетчерского управления │ │

│       │в электроэнергетике и особенностях │ │

│       │организации и проведения аттестации │ │

│       │лиц, осуществляющих профессиональную │ │

│       │деятельность, связанную с │ │

│       │оперативно-диспетчерским управлением │ │

│       │в электроэнергетике (РД-12-04-2007) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.18│Положение об оценке готовности       │Минпромэнерго России, │

│       │электро- и теплоснабжающих │25.08.2004 │

│       │организаций к работе в осенне-зимний │ │

│       │период │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.19│Порядок заполнения отчета об авариях │Приказ Минэнерго России от │

│       │в электроэнергетике │02.03.2010 N 92 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 17.05.2010, рег. │

│       │ │N 17225) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.20│Порядок заполнения формы акта о      │Приказ Минэнерго России от │

│       │расследовании причин аварий в │02.03.2010 N 90 │

│       │электроэнергетике │(зарегистрирован Минюстом │

│       │ │России 22.04.2010, рег. │

│       │ │N 16973) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.21│Порядок организации работ по выдаче  │Приказы Ростехнадзора от │

│       │разрешений на допуск в эксплуатацию │07.04.2008 N 212, │

│       │энергоустановок, с изменениями │Минприроды России от │

│       │ │20.08.2008 N 182 │

│       │ │(зарегистрированы Минюстом │

│       │ │России 28.04.2008, рег. │

│       │ │N 11597; 28.08.2008, рег. │

│       │ │N 12197) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.22│Правила организации пусконаладочных  │Минэнерго СССР, 28.11.1991 │

│       │работ на тепловых электрических │ │

│       │станциях (РД 34.70.110-92) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.23│Порядок передачи оперативной         │Приказ Минэнерго России от │

│       │информации об авариях в │02.03.2010 N 91 │

│       │электроэнергетике │(зарегистрирован Минюстом │

│       │ │России 30.06.2010, рег. │

│       │ │N 17656) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.24│Правила приемки в эксплуатацию       │Минэнерго СССР, 06.02.1987 │

│       │отдельных пусковых комплексов и │ │

│       │законченных строительством │ │

│       │электростанций, объектов │ │

│       │электрических и тепловых сетей (ВСН │ │

│       │37-86) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.25│Правила технической эксплуатации     │Приказ Минэнерго России от │

│       │электроустановок потребителей │13.01.2003 N 6 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 22.01.2003, рег. │

│       │ │N 4145) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.26│Рекомендации по повышению пожарной   │Приказ Минэнерго России от │

│       │безопасности кровельных покрытий │30.06.2003 N 282 │

│       │главных корпусов действующих ТЭС │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.27│Сводный классификатор электрической  │Государственная инспекция │

│       │части электростанций, электрических │по эксплуатации │

│   │и тепловых сетей │электростанций и сетей │

│       │ │Минэнерго СССР, 03.12.1990 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.28│Типовая инструкция по организации    │ГТУ <6> по эксплуатации │

│       │эксплуатации систем телемеханики в │энергосистем Минэнерго │

│       │энергосистемах, с Изменением │СССР, 30.12.1983; ГНТУ, │

│   │ │09.04.1987 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.29│Указания по заполнению актов         │Государственная инспекция │

│       │расследования нарушений в работе │по эксплуатации │

│       │электростанций, электрических и │электростанций и сетей │

│       │тепловых сетей, энергосистем и │Минэнерго СССР, 03.12.1990 │

│       │энергообъединений Министерства │ │

│       │энергетики и электрификации СССР │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.30│Форма акта о расследовании причин    │Приказ Минэнерго России от │

│       │аварий в электроэнергетике │02.03.2010 N 90 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 22.04.2010, рег. │

│       │ │N 16973) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.1.31│Форма отчета об авариях в            │Приказ Минэнерго России от │

│       │электроэнергетике │02.03.2010 N 92 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 17.05.2010, рег. │

│       │ │N 17225) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│            5.2. Безопасность электрических установок и сетей │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  5.2.1│ГОСТ 12.1.002-84 "Электрические поля │Постановление Госстандарта │

│       │промышленной частоты. Допустимые │СССР от 05.12.1984 N 4103 │

│       │уровни напряженности и требования к │ │

│       │проведению контроля на рабочих │ │

│       │местах" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.2.2│ГОСТ 12.1.038-82 "ССБТ. │Постановление Госстандарта │

│       │Электробезопасность. Предельно │СССР от 30.07.1982 N 2987 │

│       │допустимые значения напряжений │ │

│       │прикосновения и тока" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.2.3│ГОСТ 12.1.051-90 │Постановление Госстандарта │

│       │"Электробезопасность. Расстояния │СССР от 29.11.1990 N 2971 │

│       │безопасности в охранной зоне линий │ │

│       │электропередачи напряжением свыше │ │

│       │1000 В" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.2.4│ГОСТ 13109-97 "Электрическая │Постановление Госстандарта │

│       │энергия. Совместимость технических │России от 28.08.1998 N 338 │

│       │средств электромагнитная. Нормы │ │

│       │качества электрической энергии в │ │

│       │системах электроснабжения общего │ │

│       │назначения" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.2.5│ГОСТ Р 50462-2009 (МЭК 60446:2007) │Приказ Ростехрегулирования │

│       │"Базовые принципы и принципы │от 03.12.2009 N 554-ст │

│       │безопасности для интерфейса │ │

│       │"человек-машина", выполнение и │ │

│       │идентификация. Идентификация │ │

│       │проводников посредством цветов и │ │

│       │буквенно-цифровых обозначений" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.2.6│ГОСТ Р ИСО/МЭК 17025-2006 "Общие │Приказ Ростехрегулирования │

│       │требования к компетентности │от 27.12.2006 N 506-ст │

│       │испытательных и калибровочных │ │

│       │лабораторий" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.2.7│Единые аттестационные требования к │Приказы Минпромэнерго │

│       │лицам, осуществляющим │России от 20.07.2006 N 164,│

│       │профессиональную деятельность, │от 25.06.2007 N 221 │

│       │связанную с оперативно-диспетчерским │(зарегистрированы Минюстом │

│   │управлением в электроэнергетике, с │России 02.08.2006, рег. │

│       │изменением │N 8133; 16.07.2007, рег. │

│       │ │N 9847) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.2.8│Инструкция для оперативного │ГТУ по эксплуатации │

│       │персонала по обслуживанию устройств │энергосистем Минэнерго │

│       │релейной защиты и электроавтоматики │СССР, 20.04.1978 │

│       │энергетических систем │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.2.9│Инструкция по наладке и эксплуатации │ГТУ по эксплуатации │

│       │высокочастотной аппаратуры │энергосистем Минэнерго │

│       │телеотключения ВЧТО-М │СССР, 01.01.1976 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.10│Инструкция по нанесению        │ГТУ по эксплуатации │

│       │антикоррозионного покрытия на │энергосистем Минэнерго │

│       │грозозащитный трос, оттяжки опор и │СССР, 10.12.1983 │

│       │провода ВЛ напряжением 35 кВ и выше │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.11│Инструкция по определению степени    │ГТУ по эксплуатации │

│       │загнивания древесины опор ВЛ │энергосистем Минэнерго │

│       │прибором типа ПД-1 конструкции ЦВЛ │СССР, 14.11.1969 │

│       │Мосэнерго │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.12│Инструкция по определению характера  │ГТУ по эксплуатации │

│       │внутренних повреждений │энергосистем Минэнерго │

│       │трансформаторов по анализу газа из │СССР, 18.12.1979 │

│       │газового реле │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.13│Инструкция по переключениям в        │Приказ Минэнерго России от │

│       │электроустановках │30.06.2003 N 266 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.14│Инструкция по предотвращению и       │Приказ Минэнерго России от │

│       │ликвидации аварий в электрической │30.06.2003 N 289 │

│       │части энергосистем │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.15│Инструкция по применению и испытанию │Приказ Минэнерго России от │

│       │средств защиты, используемых в │30.06.2003 N 261 │

│       │электроустановках │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.16│Инструкция по проектированию         │Минтопэнерго России, │

│       │городских электрических сетей (РД │07.07.1994 │

│       │34.20.185-94) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.17│Инструкция по производству           │ГТУ Минэнерго СССР, │

│       │наблюдений над обледенением проводов │12.07.1971 │

│       │и сильным ветром на гололедных │ │

│       │постах │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.18│Инструкция по работе с универсальной │ГТУ Минэнерго СССР,        │

│       │измерительной штангой ШИУ-500 при │08.09.1970 │

│       │контроле изоляторов и контактов на │ │

│       │подстанциях и ВЛ напряжением 330 и │ │

│       │500 кВ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.19│Инструкция по размещению и           │Минэнерго СССР, 27.10.1991 │

│       │эксплуатации гаражей-стоянок │ │

│       │автотранспорта граждан в охранных │ │

│       │зонах воздушных линий │ │

│       │электропередачи напряжением выше 1 кВ│ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.20│Инструкция по смазке грозозащитных   │Минэнерго СССР │

│       │тросов, оттяжек опор, проводов и │ │

│       │оборудования ВЛ напряжением 35 - 750 │ │

│       │кВ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.21│Инструкция по учету и оценке работы  │ГНТУ, 06.04.1989 │

│       │релейной защиты и автоматики │ │

│       │электрической части энергосистем (РД │ │

│       │34.35.516-89) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.22│Инструкция по эксплуатации           │ГТУ по эксплуатации │

│       │оперативных блокировок безопасности │энергосистем Минэнерго │

│       │в распределительных устройствах │СССР, 05.10.1979 │

│       │высокого напряжения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.23│Инструкция по эксплуатации силовых   │ГТУ по эксплуатации │

│       │кабельных линий. Часть 1. Кабельные │энергосистем Минэнерго │

│       │линии напряжением до 35 кВ │СССР, 15.10.1979 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.24│Инструкция по эксплуатации силовых   │ГТУ по эксплуатации │

│       │кабельных линий. Часть 2. Кабельные │энергосистем Минэнерго │

│       │линии напряжением 110 - 500 кВ │СССР, 15.10.1979 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.25│Инструкция по эксплуатации средств   │ГТУ по эксплуатации │

│       │защиты от перенапряжений │энергосистем Минэнерго │

│       │(И 34-70-021-85) │СССР, 27.08.1985 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.26│Инструкция по эксплуатации           │ГТУ по эксплуатации │

│       │трансформаторов │энергосистем Минэнерго │

│       │ │СССР, 08.12.1976 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.27│Масла трансформаторные. Методика     │ГТУ по эксплуатации │

│       │определения содержания механических │энергосистем Минэнерго │

│       │примесей (РТМ 34-70-653-83) │СССР, 21.11.1983 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.28│Межотраслевые правила по охране      │Приказ Минэнерго России от │

│       │труда (правила безопасности) при │27.12.2000 N 163, │

│       │эксплуатации электроустановок [ПОТ Р │Постановление Минтруда │

│       │М-016-2001 (РД 153-34.0-03.150-00)] │России от 05.01.2001 N 3 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.29│Методика разряда кабельных линий 6 - │ГТУ Минэнерго СССР,        │

│       │10 кВ через высоковольтную обмотку │11.07.1984 │

│       │испытательного трансформатора после │ │

│       │проведения высоковольтных испытаний │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.30│Методические рекомендации по         │Приказ Минпромэнерго России│

│       │подготовке и проведению │от 20.12.2004 N 171 │

│       │противоаварийных тренировок │ │

│       │персонала электроэнергетических │ │

│       │организаций жилищно-коммунального │ │

│       │хозяйства │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.31│Методические указания по измерению   │ГТУ Минэнерго СССР, │

│       │сопротивлений заземления опор ВЛ без │10.11.1980 │

│       │отсоединения грозозащитного троса │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.32│Методические указания по контролю и  │Госэнергонадзор Минэнерго │

│       │анализу качества электрической │России, 27.12.2000 │

│       │энергии в системах электроснабжения │ │

│       │общего назначения. Часть 1. Контроль │ │

│       │качества электрической энергии (РД │ │

│       │153-34.0-15.501-00) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.33│Методические указания по контролю и  │Госэнергонадзор Минэнерго │

│       │анализу качества электрической │России, 15.07.2002 │

│       │энергии в системах электроснабжения │ │

│       │общего назначения. Часть 2. Анализ │ │

│       │качества электрической энергии (РД │ │

│   │153-34.0-15.502-2002) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.34│Методические указания по определению │ГНТУ, 12.12.1990           │

│       │места повреждения силовых кабелей │ │

│       │напряжением до 10 кВ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.35│Методические указания по             │ГНТУ, 09.02.1987 │

│       │предотвращению феррорезонанса в │ │

│       │распределительных устройствах 110 - │ │

│       │500 кВ с электромагнитными │ │

│       │трансформаторами напряжения и │ │

│       │выключателями, содержащими емкостные │ │

│       │делители напряжения │ │

│       │(МУ 34-70-163-87) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.36│Методические указания по применению  │Главное производственно- │

│       │устройств ограничения налипания │техническое управление │

│       │мокрого снега на провода ВЛ 10 - 220 │электрических сетей и │

│       │кВ │сельской электрификации │

│       │ │Минэнерго СССР, 15.11.1991 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.37│Методические указания по типовой     │Главное производственно- │

│       │защите от вибрации и субколебаний │техническое управление │

│       │проводов и грозозащитных тросов │электрических сетей и │

│       │воздушных линий электропередачи │сельской электрификации │

│       │напряжением 35 - 750 кВ │"Главэлектросеть", │

│       │(РД 34.20.182-90) │06.12.1990 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.38│Методические указания по             │ГНТУ, 1989 г. │

│       │эксплуатации трансформаторных масел │ │

│       │(РД 34.43.105-89) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.39│Нормативы расхода материалов на      │Минэнерго СССР, 25.02.1977 │

│       │ремонт и техническое обслуживание │ │

│       │воздушных линий электропередачи │ │

│       │напряжением 35 - 500 кВ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.40│Нормы аварийного запаса материалов и │Минэнерго СССР, 1982 г.,   │

│       │оборудования для восстановления │26.07.1988 │

│       │воздушных линий электропередачи │ │

│       │напряжением 110 кВ и выше │ │

│       │[РД 34.10.383 (НР 34-70-002-82)], с │ │

│       │Изменением N 1 │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.41│Нормы отвода земель для              │Департамент │

│       │электрических сетей напряжением 0,38 │электроэнергетики │

│       │- 750 кВ (14278тм-т1) │Минтопэнерго России, │

│       │ │20.05.1994 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.42│Основные положения по созданию       │Минэнерго СССР, 30.01.1989 │

│       │автоматизированных систем управления │ │

│       │предприятий электрических сетей (АСУ │ │

│       │ПЭС) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.43│Отраслевые требования к содержанию,  │ГТУ по эксплуатации │

│       │разработке и внедрению должностных │энергосистем Минэнерго │

│       │инструкций оперативного персонала │СССР, 01.01.1985 │

│       │электрических станций и предприятий │ │

│       │сетей │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.44│Порядок аттестации лиц,              │Приказы Минпромэнерго │

│       │осуществляющих профессиональную │России от 20.07.2006 N 164,│

│       │деятельность, связанную с │от 25.06.2007 N 221 │

│       │оперативно-диспетчерским управлением │(зарегистрированы Минюстом │

│   │в электроэнергетике, с изменением и │России 02.08.2006, рег. │

│       │дополнением │N 8133; 16.07.2007, рег. │

│       │ │N 9847) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.45│Порядок согласования Федеральной     │Приказ Минприроды России от│

│       │службой по экологическому, │24.05.2010 N 179 │

│       │технологическому и атомному надзору │(зарегистрирован Минюстом │

│       │границ охранных зон объектов │России 07.07.2010, рег. │

│       │электросетевого хозяйства │N 17735) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.46│Порядок формирования комиссий по     │Приказ Минприроды России от│

│       │расследованию причин аварий в │10.02.2010 N 28 │

│       │электроэнергетике │(зарегистрирован Минюстом │

│       │ │России 31.03.2010, рег. │

│       │ │N 16772) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.47│Правила защиты установок проводной   │ГТУ Минэнерго СССР, 1966 г.│

│       │связи энергосистем от опасных │ │

│       │напряжений и токов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.48│Правила проектирования вентиляции    │Минэнерго СССР, 12.05.1975 │

│       │кабельных тоннелей. Руководящий │ │

│       │технический материал (РТМ 34-245-75) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.49│Правила проектирования,              │Госкомсвязи России, │

│       │строительства и эксплуатации │16.10.1998, Минтопэнерго │

│       │волоконно-оптических линий связи на │России, 01.01.1998 │

│       │воздушных линиях электропередачи │ │

│       │напряжением 110 кВ и выше │ │

│       │(РД 153-34.0-48.518-98) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.50│Правила работы с персоналом в        │Приказ Минтопэнерго России │

│       │организациях электроэнергетики │от 19.02.2000 N 49 │

│       │Российской Федерации │(зарегистрирован Минюстом │

│       │ │России 16.03.2000, рег. │

│       │ │N 2150) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.51│Правила разработки и применения      │Приказ Минпромэнерго России│

│       │графиков аварийного ограничения │от 18.03.2008 N 124 │

│       │режима потребления электрической │(зарегистрирован Минюстом │

│       │энергии и использования │России 03.04.2008, рег. │

│       │противоаварийной автоматики │N 11454) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.52│Правила технической эксплуатации     │Приказ Минэнерго России от │

│       │электрических станций и сетей │19.06.2003 N 229 │

│       │Российской Федерации │(зарегистрирован Минюстом │

│       │ │России 20.06.2003, рег. │

│       │ │N 4799) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.53│Правила устройства воздушных линий   │Минтопэнерго России, │

│       │электропередачи напряжением 6 - 20 │08.10.1998 │

│       │кВ с защищенными проводами │ │

│       │(ПУ ВЛЗ 6 - 20 кВ) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.54│Правила устройства электроустановок  │Минэнерго СССР, 26.02.1974,│

│       │(ПУЭ), с изменениями │09.06.1975, 10.06.1975, │

│       │ │20.06.1975, 18.08.1975, │

│       │ │20.11.1975, 15.04.1976, │

│       │ │16.04.1976, 12.05.1976, │

│       │ │13.05.1976, 14.07.1976, │

│       │ │15.02.1977, 20.10.1977, │

│       │ │30.05.1979, 10.12.1979, │

│       │ │04.03.1980, 05.03.1980, │

│       │ │20.05.1980, 03.06.1980, │

│   │ │12.03.1981; Минтопэнерго │

│       │ │России, 13.07.1998, │

│       │ │06.10.1999; Приказы │

│       │ │Минэнерго России от │

│       │ │08.07.2002 N 204, от │

│       │ │09.04.2003 N 150, от │

│       │ │20.05.2003 N 187, от │

│       │ │20.06.2003 N 242 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.55│Программа (типовая) комплексного     │Госэнергонадзор │

│       │обследования энергоустановок │Минтопэнерго России, │

│       │электростанций │02.04.1998 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.56│Рекомендации по технологическому     │Приказ Минэнерго России от │

│       │проектированию воздушных линий │30.06.2003 N 284 │

│       │электропередачи напряжением 35 кВ и │ │

│       │выше │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.57│Рекомендации по технологическому     │Приказ Минэнерго России от │

│       │проектированию подстанций │30.06.2003 N 288 │

│       │переменного тока с высшим │ │

│       │напряжением 35 - 750 кВ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.58│Рекомендуемый порядок составления    │Госстрой России, 12.08.2003│

│       │актов расследования технологических │ │

│       │нарушений в системах коммунального │ │

│       │электроснабжения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.59│Руководящие указания по ограничению  │ГТУ по эксплуатации │

│       │токов однофазных коротких замыканий │энергосистем Минэнерго │

│       │в электрических сетях 110 - 220 кВ │СССР, 10.12.1984 │

│       │энергосистем │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.60│Руководящие указания по плавке       │Минэнерго СССР, 04.11.1972 │

│       │гололеда на ВЛ напряжением до 20 кВ, │ │

│       │проходящих в сельской местности │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.61│Руководящие указания по              │ГТУ Минэнерго СССР, │

│       │проектированию и эксплуатации линий │19.09.1964 │

│       │электропередачи и распределительных │ │

│       │устройств переменного тока 3 - 500 │ │

│       │кВ, расположенных в районах с │ │

│       │загрязненной атмосферой │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.62│Руководящие указания по              │ГТУ Минэнерго СССР, │

│       │противоаварийной автоматике │23.09.1986 │

│       │энергосистем (основные положения) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.63│Руководящие указания по расчету зон  │ГТУ Минэнерго СССР, │

│       │защиты стержневых и тросовых │04.10.1972 │

│       │молниеотводов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.64│Санитарные нормы и правила           │Минздрав России, 04.02.2003│

│       │выполнения работ в условиях │ │

│       │воздействия электрических полей │ │

│       │промышленной частоты (50 Гц) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.65│Санитарные нормы и правила защиты    │Минэнерго СССР, 27.12.1982 │

│       │населения от воздействия │ │

│       │электрического поля, создаваемого │ │

│       │воздушными линиями электропередачи │ │

│       │переменного тока промышленной │ │

│       │частоты │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.66│СНиП 3.05.06-85 "Электротехнические  │Постановление Госстроя СССР│

│       │устройства" │от 11.12.1985 N 215 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.67│Типовая инструкция по компенсации    │ГНТУ, 06.06.1987 │

│       │емкостного тока замыкания на землю в │ │

│       │электрических сетях 6 - 35 кВ │ │

│       │(ТИ 34-70-070-87) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.68│Типовая инструкция по контролю       │ГНТУ, 19.09.1988 │

│       │качества и применению импортных │ │

│       │трансформаторных масел │ │

│       │(РД 34.43.201-88) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.69│Типовая инструкция по обмыву   │ГТУ по эксплуатации │

│       │изоляторов ВЛ до 500 кВ включительно │энергосистем Минэнерго │

│       │под напряжением непрерывной струей │СССР, 19.10.1982 │

│       │воды │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.70│Типовая инструкция по оптимальному   │ГТУ по эксплуатации │

│       │управлению потоками реактивной │энергосистем Минэнерго │

│       │мощности и уровнями напряжения в │СССР, 1982 г. │

│       │электрических сетях энергосистем (ТИ │ │

│       │34-70-002-82) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.71│Типовая инструкция по организации и  │ГНТУ, 23.07.1990 │

│       │производству работ в устройствах │ │

│       │релейной защиты и электроавтоматики │ │

│       │электростанций и подстанций (РД │ │

│       │34.35.302-90) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.72│Типовая инструкция по эксплуатации и │ГТУ по эксплуатации        │

│       │ремонту комплектных │энергосистем Минэнерго │

│       │распределительных устройств 6 - 10 │СССР, 30.12.1983 │

│       │кВ (ТИ 34-70-025-84) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.73│Типовая инструкция по эксплуатации   │ГТУ по эксплуатации │

│       │маслонаполненных вводов на │энергосистем Минэнерго │

│       │напряжение 110 - 750 кВ (РД │СССР, 17.05.1984 │

│       │34.46.503-84) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.74│Типовое положение по организации     │ГНТУ, 14.03.1979 │

│       │эксплуатации устройств для │ │

│       │определения мест повреждений │ │

│       │воздушных линий электропередачи │ │

│       │напряжением 6 - 20 кВ │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.75│Типовые нормативы резервной          │Минэнерго СССР, 02.12.1980 │

│       │коммутационной аппаратуры 110 - 500 │ │

│       │кВ для подстанций и РУ │ │

│       │электростанций │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.76│Типовые нормы расхода и резервного   │Минэнерго СССР, 02.12.1980 │

│       │запаса силовых кабелей и кабельной │ │

│       │арматуры для электростанций и │ │

│       │предприятий электрических сетей (РД │ │

│       │34.10.381) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.77│Указания по ограничению токов        │Минэнерго СССР, 17.04.1975 │

│       │короткого замыкания в сетях │ │

│       │напряжением 110 кВ и выше │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.78│Указания по определению разрядных    │ГТУ Минэнерго СССР, │

│       │характеристик изоляторов, │01.06.1976 │

│       │загрязненных в естественных условиях │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.79│Указания по определению              │ГТУ Минэнерго СССР, │

│       │характеристик поверхностного слоя │12.07.1978 │

│       │изоляторов, загрязненных в │ │

│       │естественных условиях │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.80│Форма аттестата диспетчера           │Приказ Ростехнадзора от │

│       │ │15.01.2007 N 10 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.2.81│Форма протокола результатов          │Приказ Ростехнадзора от │

│       │аттестации лица, осуществляющего │15.01.2007 N 10 │

│       │профессиональную деятельность, │ │

│       │связанную с оперативно-диспетчерским │ │

│       │управлением в электроэнергетике │ │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│              5.3. Безопасность тепловых установок и сетей │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│  5.3.1│Инструкция о порядке оценки │Приказ Минэнерго России от │

│       │работоспособности рабочих лопаток │30.06.2003 N 262 │

│       │паровых турбин в процессе │ │

│       │изготовления, эксплуатации и ремонта │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.3.2│Инструкция по обеспечению │Приказ Минэнерго России от │

│       │взрывобезопасности топливоподач и │24.06.2003 N 251 │

│       │установок для приготовления и │ │

│       │сжигания пылевидного топлива │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.3.3│Инструкция по продлению срока службы │Приказ Минэнерго России от │

│       │металла основных элементов турбин и │24.06.2003 N 252 │

│       │компрессоров энергетических │ │

│       │газотурбинных установок │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.3.4│Инструкция по продлению срока │Приказ Минэнерго России от │

│       │эксплуатации паровых турбин сверх │30.06.2003 N 274 │

│       │паркового ресурса │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.3.5│Методические рекомендации по │Приказ Минпромэнерго России│

│       │подготовке и проведению │от 14.12.2004 N 167 │

│       │противоаварийных тренировок │ │

│       │персонала теплоэнергетических │ │

│       │организаций жилищно-коммунального │ │

│       │хозяйства │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.3.6│Методические рекомендации по │Госстрой России, 12.08.2003│

│       │техническому освидетельствованию │ │

│       │трубопроводов тепловых сетей систем │ │

│       │коммунального теплоснабжения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.3.7│Организационно-методические │Приказ Госстроя России от │

│       │рекомендации по подготовке к │06.09.2000 N 203 │

│       │проведению отопительного периода и │ │

│       │повышению надежности систем │ │

│       │коммунального теплоснабжения в │ │

│       │городах и населенных пунктах │ │

│       │Российской Федерации (МДС 41-6.2000) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.3.8│Организационно-методические │Приказ Госстроя России от │

│       │рекомендации по пользованию │21.04.2000 N 92 │

│       │системами коммунального │ │

│       │теплоснабжения в городах и других │ │

│       │населенных пунктах Российской │ │

│       │Федерации (МДС 41-3.2000) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│  5.3.9│Положение об отключении │Приказ Минэнерго России от │

│   │газоиспользующего оборудования │16.12.2002 N 448 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 04.02.2003, рег. │

│       │ │N 4181) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.10│Порядок обеспечения потребителей     │Приказ Минэнерго России от │

│       │газом в периоды похолоданий и в │16.12.2002 N 448 │

│       │случае аварийных ситуаций на │(зарегистрирован Минюстом │

│       │газотранспортных системах │России 04.02.2003, рег. │

│       │ │N 4181) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.11│Порядок согласования с органами      │Приказ Минэнерго России от │

│       │государственного энергетического │16.12.2002 N 448 │

│       │надзора технических условий на │(зарегистрирован Минюстом │

│       │разрабатываемое газоиспользующее │России 04.02.2003, рег. │

│       │оборудование │N 4181) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.12│Правила техники безопасности при     │Минтопэнерго России, │

│       │эксплуатации тепломеханического │03.04.1997 │

│       │оборудования электростанций и │ │

│       │тепловых сетей (РД 34.03.201-97) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.13│Правила техники безопасности при     │Госэнергонадзор России, │

│       │эксплуатации теплопотребляющих │07.05.1992, письмо от │

│       │установок и тепловых сетей │25.12.1994 N 42-6/40-ЭТ │

│       │потребителей, с Изменениями и │ │

│       │дополнениями │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.14│Правила технической эксплуатации     │Приказ Минэнерго России от │

│       │тепловых энергоустановок │24.03.2003 N 115 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 02.04.2003, рег. │

│       │ │N 4358) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.15│Правила устройства и безопасной      │Приказ Минстроя России от │

│       │эксплуатации паровых котлов с │28.08.1992 N 205; Комитет │

│       │давлением пара не более 0,07 МПа │Российской Федерации по │

│       │(0,7 кГс/см2), водогрейных котлов и │муниципальному хозяйству, │

│       │водоподогревателей с температурой │12.01.1994; Департамент │

│       │нагрева воды не выше 388 К (115 °C), │жилищно-коммунального │

│       │с изменениями N 1, 2, 3 │хозяйства, 24.02.1995; │

│       │ │Госстрой России, 21.01.2000│

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.16│Рекомендуемый порядок составления    │Госстрой России, 12.08.2003│

│       │актов расследования технологических │ │

│       │нарушений в системах коммунального │ │

│       │теплоснабжения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.17│Типовая инструкция по технической    │Приказ Госстроя России от │

│       │эксплуатации баков-аккумуляторов │22.01.2002 N 15 │

│       │горячей воды в системах │ │

│       │коммунального теплоснабжения │ │

│       │(МДК 4-04.2002) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.18│Типовая инструкция по технической    │Приказ Госстроя России от │

│       │эксплуатации тепловых сетей систем │13.12.2000 N 285 │

│       │коммунального теплоснабжения │ │

│       │(МДК 4-02.2001) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.19│Требования к содержанию технических  │Приказ Минэнерго России от │

│       │отчетов наладочных организаций │16.12.2002 N 448 │

│       │ │(зарегистрирован Минюстом │

│       │ │России 04.02.2003, рег. │

│       │ │N 4181) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│ 5.3.20│Требования к составлению методик     │Приказ Минэнерго России от │

│       │проведения пусконаладочных и │16.12.2002 N 448 │

│       │режимно-наладочных работ на │(зарегистрирован Минюстом │

│       │газоиспользующем оборудовании │России 04.02.2003, рег. │

│       │ │N 4181) │

├───────┴─────────────────────────────────────┴───────────────────────────┤

│   6. ЭНЕРГОСБЕРЕЖЕНИЕ, ЭНЕРГЕТИЧЕСКАЯ ЭФФЕКТИВНОСТЬ И ЭНЕРГЕТИЧЕСКИЕ │

│                              ОБСЛЕДОВАНИЯ │

├───────┬─────────────────────────────────────┬───────────────────────────┤

│    6.1│Инструкция по нормированию расхода │ГТУ по эксплуатации │

│       │электроэнергии на собственные нужды │энергосистем Минэнерго │

│       │подстанций 35 - 500 кВ │СССР, 23.04.1981 │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    6.2│Методика определения количеств │Приказ Госстроя России от │

│       │тепловой энергии и теплоносителя в │06.05.2000 N 105 │

│       │водяных системах коммунального │ │

│       │теплоснабжения (МДС 41-4.2000) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    6.3│Методические рекомендации и типовые │Приказ Госстроя России от │

│       │программы энергетических │10.06.2003 N 202 │

│       │обследований систем коммунального │ │

│       │энергоснабжения │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    6.4│Методические указания по составлению │Приказ Минэнерго России от │

│       │энергетических характеристик для │30.06.2003 N 278 │

│       │систем транспорта тепловой энергии │ │

│       │по показателям "разность температур │ │

│       │сетевой воды в подающих и обратных │ │

│       │трубопроводах" и "удельный расход │ │

│       │электроэнергии" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    6.5│Методические указания по составлению │Приказ Минэнерго России от │

│       │энергетических характеристик для │30.06.2003 N 278 │

│       │систем транспорта тепловой энергии │ │

│       │по показателю "удельный расход │ │

│       │сетевой воды" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    6.6│Методические указания по составлению │Приказ Минэнерго России от │

│       │энергетических характеристик для │30.06.2003 N 278 │

│       │систем транспорта тепловой энергии │ │

│       │по показателю "потери сетевой воды" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    6.7│Методические указания по составлению │Приказ Минэнерго России от │

│       │энергетических характеристик для │30.06.2003 N 278 │

│       │систем транспорта тепловой энергии │ │

│       │по показателю "тепловые потери" │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    6.8│Положение о порядке проведения │Минтопэнерго России, │

│       │ревизии и маркирования специальными │16.09.1998, Госстандарт │

│       │знаками визуального контроля средств │России, 03.10.1998 │

│       │учета электрической энергии │(зарегистрирован Минюстом │

│       │ │России 20.10.1998, рег. │

│       │ │N 1636) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│    6.9│Порядок проверки знания нормативных │Приказ Минэнерго России от │

│       │правовых и технических документов, │16.12.2002 N 448 │

│       │регулирующих вопросы рационального и │(зарегистрирован Минюстом │

│       │эффективного использования газа │России 04.02.2003, рег. │

│       │ │N 4181) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   6.10│Правила учета тепловой энергии и │Минтопэнерго России, │

│       │теплоносителя │12.09.1995 (Правила │

│       │ │зарегистрированы Минюстом │

│   │ │России 25.09.1995, рег. │

│       │ │N 954) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   6.11│Правила учета электрической энергии │Минтопэнерго России, │

│       │ │19.09.1996; Минстрой │

│       │ │России, 20.09.1996 (Правила│

│       │ │зарегистрированы Минюстом │

│       │ │России 14.10.1996, рег. │

│       │ │N 1182) │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   6.12│Рекомендации по организации учета │Приказ Госстроя России от │

│       │тепловой энергии и теплоносителей на │11.10.1999 N 73 │

│       │предприятиях, в учреждениях и │ │

│       │организациях жилищно-коммунального │ │

│       │хозяйства и бюджетной сферы │ │

│       │(МДС 41-5.2000) │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   6.13│Требования к оснащенности │Приказ Минэнерго России от │

│       │газоиспользующего оборудования │16.12.2002 N 448 │

│       │теплоутилизирующим оборудованием, │(зарегистрирован Минюстом │

│       │средствами автоматизации, │России 04.02.2003, рег. │

│       │теплотехнического контроля, учета │N 4181) │

│       │выработки и потребления │ │

│       │энергоресурсов │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   6.14│Требования энергетической │Приказ Минэкономразвития │

│       │эффективности в отношении товаров, │России от 04.06.2010 N 229 │

│       │используемых для создания элементов │(зарегистрирован Минюстом │

│       │конструкций зданий, строений, │России 24.06.2010, рег. │

│       │сооружений, в том числе инженерных │N 17626) │

│       │систем ресурсоснабжения, влияющих на │ │

│       │энергетическую эффективность зданий, │ │

│       │строений, сооружений │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   6.15│Форма информации о наличии в │Приказ Ростехнадзора от │

│       │организациях программ │04.05.2010 N 349 │

│       │энергосбережения и повышения │ │

│       │энергетической эффективности, │ │

│       │контроль за которыми осуществляет │ │

│       │Ростехнадзор │ │

├───────┼─────────────────────────────────────┼───────────────────────────┤

│   6.16│Форма сведений о количестве │Приказ Ростехнадзора от │

│       │юридических лиц, для которых │04.05.2010 N 349 │

│       │обязательно проведение │ │

│       │энергетического обследования │ │

└───────┴─────────────────────────────────────┴───────────────────────────┘

--------------------------------

<1> Вступает в силу с 01.01.2012.

<2> Отменены пятое перечисление пункта 7.2 и приложения 7 и 8 (Приказ Госгортехнадзора России от 09.02.2004 N 20).

<3> Действуют также приложения 2 - 11 к Единым правилам безопасности при разработке рудных, нерудных и россыпных месторождений полезных ископаемых подземным способом (ПБ 06-111-96), утвержденным Постановлением Госгортехнадзора России от 23.01.1995 N 4, отмененным Постановлением Госгортехнадзора России от 19.02.2004 N 5 (Постановление Госгортехнадзора России от 19.03.2004 N 8).

<4> Действуют также приложения 1 и 12 к Единым правилам безопасности при взрывных работах (ПБ 13-01-92), утвержденным Постановлением Госгортехнадзора России от 24.03.1992 N 6 (Постановление Госгортехнадзора России от 02.11.2001 N 48).

<5> Главное научно-техническое управление энергетики и электрификации Минэнерго СССР.

<6> Главное техническое управление.