1-СРО_04-396

Общероссийская негосударственная некоммерческая организация «Национальное объединение саморегулируемых организаций, основанных на членстве лиц, осуществляющих подготовку проектной документации»

АППАРАТ НАЦИОНАЛЬНОГО ОБЪЕДИНЕНИЯ ПРОЕКТИРОВЩИКОВ

РУКОВОДИТЕЛЬ

ул. Новый Арбат, дом 21, этаж 18, Москва, 119019, тел. (495) 984-21-34, факс (495) 984-21-33,

www.noc.ru . e-mail: proektginop.ru

На №_от_

Руководителям саморегулируемых организаций

(по списку)

Об обжаловании Постановления Правительства РФ

от 30 декабря 2013 г. № 1314 «Об утверждении

Правил подключения (технологического присоединения)

объектов капитального строительства к сетям газораспределения,

а также об изменении и признании утратившими

силу некоторых актов Правительства РФ

Уважаемые коллеги!

Национальным объединением проектировщиков подготовлено заявление в Верховный суд Российской Федерации об оспаривании Постановления Правительства РФ от 30 декабря 2013 г. № 1314 «Об утверждении Правил подключения (технологического присоединения) объектов капитального строительства к сетям газораспределения, а также об изменении и признании утратившими силу некоторых актов Правительства РФ» в связи с тем, что данный нормативно-правовой акт противоречит законодательству Российской Федерации и нарушает права и законные интересы проектных организаций, имеющих свидетельства о допуске к работам по подключению объектов капитального строительства к сетям газораспределения.

В соответствии с пунктом 2 части 1 Правил определение «подключение» предусматривает «совокупность организационных и технических действий», включающих в себя все мероприятия, начиная с выдачи тех. условий и заканчивая эксплуатационной ответственностью, а единственным «Исполнителем» по подключению указана газораспределительная организация. Такая ситуация влечет за собой возможность газораспределительным организациям выполнять весь комплекс работ по газификации собственными силами или с привлечением узкого круга проектных и строительных компаний, которых они допустят к работам. Тем самым создается угроза монополизации рынка.

В соответствии со ст. 251 ГПК РФ и ст. 55.20 ГрК РФ у Национального объединения проектировщиков нет оснований для обращения в суд на предмет обжалования указанного нормативно-правового акта от своего имени, так как интересы Нацобъединения напрямую указанным нормативно-правовым актом не нарушаются.

В связи с вышеизложенным, просим вас до 04.04.2014 г. сообщить в Национальное объединение проектировщиков информацию о вашей готовности выступить заявителем по заявлению об обжаловании указанного

Постановления Правительства РФ и выдать доверенность на сотрудника аппарата Национального объединения проектировщиков на подачу

коллективного заявления в Верховный суд РФ.

Исп. Н. А. Паутова тел. (495)984-21-34

Приложение:

1. Проект заявления на 6 л. в 1 экз.

2. ‘

А.М. Мороз