СП 89.13330.2012 Котельные установки. Актуализированная редакция СНиП II-35-76

СП 89.13330.2012

СВОДЫ ПРАВИЛ

КОТЕЛЬНЫЕ УСТАНОВКИ

Combustion boiler systems of heating generation

Актуализированная редакция

СНиП II-35-76

ОКС 91.140.10

Дата введения 2013-01-01

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании", а правила разработки сводов правил - Постановлением Правительства Российской Федерации от 19 ноября 2008 г. N 858 "О порядке разработки и утверждения сводов правил".

Сведения о своде правил

1 ИСПОЛНИТЕЛИ: ОАО "СантехНИИпроект", ЗАО "ПромтрансНИИпроект", НП "Промышленная безопасность", ФГБУ "ВНИИПО" МЧС России

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 465 "Строительство"

3 ПОДГОТОВЛЕН к утверждению Департаментом архитектуры, строительства и градостроительной политики

4 УТВЕРЖДЕН приказом Министерства регионального развития Российской Федерации (Минрегион России) от 30 июня 2012 г. N 281 и введен в действие с 1 января 2013 г.

5 ЗАРЕГИСТРИРОВАН Федеральным агентством по техническому регулированию и метрологии (Росстандарт). Пересмотр СП 89.13330.2012 "СНиП II-35-76 Котельные установки"

Информация об изменениях к настоящему своду правил публикуется в ежегодно издаваемом информационном указателе "Национальные стандарты". В случае пересмотра (замены) или отмены настоящего свода правил соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе "Национальные стандарты". Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте разработчика (Минрегион России) в сети Интернет

Введение

Настоящий свод правил устанавливает требования к проектированию, строительству, реконструкции, капитальному ремонту, расширению и техническому перевооружению котельных, а также устанавливает требования к их безопасности и эксплуатационным характеристикам, которые обеспечивают выполнение требований Федерального закона от 30 декабря 2009 г. N 384-Ф3 "Технический регламент о безопасности зданий и сооружений", Федерального закона от 23 ноября 2009 г. N 261-ФЗ "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации", Федерального закона от 22 июля 2009 г. N 123-ФЗ "Технический регламент о требованиях пожарной безопасности"*, Федерального закона от 21 июля 1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов".

________________

* Вероятно, ошибка оригинала. Следует читать: Федерального закона от 22 июля 2008 г. N 123-ФЗ "Технический регламент о требованиях пожарной безопасности". - Примечание изготовителя базы данных.

Основными особенностями настоящего свода правил являются:

приоритетность требований, направленных на обеспечение надежной и безопасной эксплуатации котельных;

обеспечение требований безопасности, установленных техническими регламентами и нормативными, а также федеральными нормами и правилами в области промышленной безопасности, документами федеральных органов исполнительной власти;

защита охраняемых законом прав и интересов потребителей строительной продукции путем регламентирования эксплуатационных характеристик систем теплоснабжения и теплопотребления;

расширение возможностей применения современных эффективных технологий, новых материалов и оборудования для строительства новых, реконструкции, капитального ремонта, расширения и технического перевооружения существующих котельных;

обеспечение энергосбережения и повышение энергоэффективности систем теплоснабжения и теплопотребления.

Настоящий свод правил разработан авторским коллективом:

ОАО "СантехНИИпроект" - канд. техн. наук А.Я.Шарипов, инженеры А.С.Богаченкова, Т.И.Садовская;

ЗАО "ПромтрансНИИпроект" - инженер З.М.Зеленый;

ОАО НТЦ "Промышленная безопасность" - д-р техн. наук, проф. B.C.Котельников;

ФГБУ "ВНИИПО" МЧС России - канд. хим. наук Г.Т.Зеленский.

1 Область применения

1.1 Настоящий свод правил следует соблюдать при проектировании, строительстве, реконструкции, капитальном ремонте, расширении и техническом перевооружении котельных, работающих на любом виде топлива, с общей установленной тепловой мощностью 360 кВт и более с паровыми, водогрейными и пароводогрейными котлами, с давлением пара не более 3,9 МПа (40 кгс/см [image]) включительно и с температурой воды не более 200 °С, включая установки для комбинированной выработки электроэнергии для собственных нужд.

1.2 Настоящий свод правил не распространяется на проектирование котельных тепловых электростанций, в том числе пиковых, передвижных котельных, котельных с электродными котлами, котлами-утилизаторами, котлами с высокотемпературными органическими теплоносителями (ВОТ) и другими специализированными типами котлов для технологических целей, а также на проектирование автономных источников теплоснабжения интегрированных в здания.

1.3 Настоящий свод правил не имеет обратного действия и не может применяться в контрольном порядке для построенных котельных и котельных, строительство которых начато в период не менее одного года после ввода в действие настоящего свода правил по проектной документации, разработанной в соответствии с указаниями ранее действующего СНиП II-35.

2 Нормативные ссылки

В настоящем своде правил использованы ссылки на следующие нормативные документы:

СП 18.13330.2011 "СНиП II-89-80* Генеральные планы промышленных предприятий"

СП 30.13330.2012 "СНиП 2.04.01-85* Внутренний водопровод и канализация зданий"

СП 31.13330.2012 "СНиП 2.04.02-84* Водоснабжение. Наружные сети и сооружения"

СП 32.13330.2012 "СНиП 2.04.03-85 Канализация. Наружные сети и сооружения"

СП 33.13330.2012 "СНиП 2.04.12-86 Расчет на прочность стальных трубопроводов"

СП 34.13330.2012 "СНиП 2.05.02-85 Автомобильные дороги"

СП 37.13330.2012 "СНиП 2.05.07-91* Промышленный транспорт"

СП 42.13330.2011 "СНиП 2.07.01-89* Градостроительство. Планировка и застройка городских и сельских поселений"

СП 43.13330.2012 "СНиП 2.09.03-85 Сооружения промышленных предприятий"

СП 44.13330.2011 "СНиП 2.09.04-87* Административные и бытовые здания"

СП 50.13330.2012 "СНиП 23-02-2003 Тепловая защита зданий"

СП 51.13330.2011 "СНиП 23-03-2003 Защита от шума"

СП 52.13330.2011 "СНиП 23-05-95* Естественное и искусственное освещение"

СП 56.13330.2011 "СНиП 31-03-2001 Производственные здания"

СП 60.13330.2012 "СНиП 41-01-2003 Отопление, вентиляция и кондиционирование"

СП 61.13330.2012 "СНиП 41-03-2003 Тепловая изоляция оборудования и трубопроводов"

СП 62.13330.2011 "СНиП 41-02-2003 Газораспределительные системы"

СП 74.13330.2012 "СНиП 2.04.86* Тепловые сети"

_______________

В настоящее время официальная информация об опубликовании отсутствует, здесь и далее по тексту. - Примечание изготовителя базы данных.

СП 90.13330.2012 "СНиП II-58-75 Электростанции тепловые"

СП 110.13330.2012 "СНиП 2.11.03-93 Склады нефти и нефтепродуктов. Противопожарные нормы"

_______________

В настоящее время официальная информация об опубликовании отсутствует, здесь и далее по тексту. - Примечание изготовителя базы данных.

СП 119.13330.2012 "СНиП 32-01-95 Железные дороги колеи 1520 мм"

СП 131.13330.2012 "СНиП 23-01-99 Строительная климатология"

СанПиН 2.2.4.548-96 Гигиенические требования к микроклимату производственных помещений

СанПиН 2.2.1/2.1.1.1031-01 Санитарно-защитные зоны и санитарная классификация предприятий, сооружений и иных объектов

________________

На территории Российской Федерации документ не действует. Действуют СанПиН 2.2.1/2.1.1.1200-03, здесь и далее по тексту. - Примечание изготовителя базы данных.

СанПиН 2.1.6.1032-01 Гигиенические требования к обеспечению качества атмосферного воздуха населенных мест

СанПиН 2.1.4.2496-09 Гигиенические требования к обеспечению безопасности систем горячего водоснабжения.

СанПиН 2.1.4.2552-09 Гигиенические требования безопасности материалов, реагентов, оборудования, используемых для водоочистки и водоподготовки

________________

Вероятно, ошибка оригинала. Следует читать: СанПиН 2.1.4.2652-10 глава II, здесь и далее по тексту. - Примечание изготовителя базы данных.

СанПиН 2.1.4.2580-09 Питьевая вода. Гигиенические требования к качеству воды централизованных систем питьевого водоснабжения. Контроль качества. Гигиенические требования к обеспечению безопасности систем горячего водоснабжения

________________

Вероятно, ошибка оригинала. Следует читать: СанПиН 2.1.4.2580-10, здесь и далее по тексту. - Примечание изготовителя базы данных.

СанПиН 4630-88 [image] Правила охраны поверхностных вод от загрязнения

________________

На территории Российской Федерации документ не действует. Действует СанПиН 2.1.5.980-00, здесь и далее по тексту. - Примечание изготовителя базы данных.

СП 3.13130.2009 Система противопожарной защиты. Система оповещения и Управления эвакуацией людей при пожаре. Требования пожарной безопасности

СП 4.13130.2009 Система противопожарной защиты. Ограничение распространения пожара на объектах защиты. Требования к объемно-планировочным и конструктивным решениям

СП 5.13130.2009 Система противопожарной защиты. Установки пожарной сигнализации и пожаротушения автоматические. Нормы и правила проектирования

СП 8.13130.2009 Система противопожарной защиты. Источники наружного противопожарного водоснабжения. Требования пожарной безопасности

СП 9.13130.2009 Техника пожарная. Огнетушители. Требования к эксплуатации

СП 10.13130.2009 Системы противопожарной защиты. Внутренний противопожарный водопровод. Требования пожарной безопасности.

СП 12.13130.2009 Определение категорий помещений, зданий и наружных установок по взрывопожарной и пожарной опасности. Требования пожарной безопасности

ГОСТ 12.2.002-80* [image] Конвейеры. Общие требования безопасности

________________

Вероятно, ошибка оригинала. Следует читать: ГОСТ 12.2.022-80. - Примечание изготовителя базы данных.

ГОСТ 19.101-77 Виды программ и программных документов

ГОСТ 34.601-90 Автоматизированные системы. Стадии создания

ГОСТ 34.602-69 [image] Техническое задание на создание автоматизированной системы

________________

На территории Российской Федерации действует ГОСТ 34.602-89, здесь и далее по тексту. - Примечание изготовителя базы данных.

ГОСТ 2761-64* [image] Источники централизованного хозяйственно-питьевого водоснабжения. Гигиенические, технические требования и правила выбора

________________

На территории Российской Федерации действует ГОСТ 2761-84, здесь и далее по тексту. - Примечание изготовителя базы данных.

ГОСТ 2874-82* [image] Вода питьевая. Гигиенические требования и контроль за качеством

________________

На территории Российской Федерации документ не действует. Действует ГОСТ Р 51232-98, здесь и далее по тексту. - Примечание изготовителя базы данных.

ГОСТ 9544-2005 [image] Арматура трубопроводов запорная. Классы и нормы герметичности затворов

________________

На территории Российской Федерации документ не действует. Действует ГОСТ Р 54808-2011, здесь и далее по тексту. - Примечание изготовителя базы данных.

ГОСТ 16860-88* Деаэраторы термические. Типы, основные параметры, приемка, методы контроля

ГОСТ 20995-75* Котлы паровые стационарные давлением до 3,9 МПа. Показатели качества питательной воды и пара

ГОСТ 21204-97 Горелки газовые промышленные. Общие технические требования.

ГОСТ 23838-89 Здания предприятий. Параметры

Примечание - При пользовании настоящим сводом правил целесообразно проверить действие ссылочных стандартов и классификаторов в информационной системе общего пользования - на официальном сайте национального органа Российской Федерации по стандартизации в сети Интернет или по ежегодно издаваемому указателю "Национальные стандарты", который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный документ заменен (изменен), то при пользовании настоящим сводом правил следует руководствоваться замененным (измененным) документом Если ссылочный документ отменен без замены, го положение в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины и определения

3.1 котельная: Комплекс зданий и сооружений с котельными установками и вспомогательным технологическим оборудованием, предназначенными для выработки тепловой энергии в целях теплоснабжения.

3.2 котельная блочно-модульная: Отдельно стоящая котельная, состоящая из блоков технологического оборудования, размещенных в строительном модуле.

3.3 котельная установка: Котел (котлоагрегат) совместно с горелочными, топочными тягодутьевыми устройствами, механизмами для удаления продуктов горения и использования тепловой энергии уходящих газов (экономайзерами, воздухоподогревателями и т.д.) и оснащенный средствами автоматического регулирования, контроля и сигнализации процесса выработки теплоносителя заданных параметров.

3.4 потребитель тепловой энергии: Здание или сооружение любого назначения, потребляющее тепловую энергию для целей отопления, вентиляции и горячего водоснабжения, производственное или технологическое оборудование, технологический процесс в котором происходит с потреблением пара, перегретой или горячей воды.

3.5 система транспорта тепловой энергии: Комплекс трубопроводов и сооружений на них, доставляющих тепловую энергию к потребителю.

3.6 система распределения тепловой энергии: Комплекс сооружений и технических устройств, распределяющих тепловую энергию между потребителями.

3.7 система теплоснабжения открытая: Водяная система теплоснабжения, в которой вода, циркулирующая в тепловой сети частично или полностью, отбирается из системы для нужд горячего водоснабжения потребителей.

3.8 система теплоснабжения закрытая: Водяная система теплоснабжения, в которой вода, циркулирующая в тепловой сети, используется только как теплоноситель и из сети не отбирается.

3.9 теплоснабжение: Комплекс систем, сооружений и устройств, предназначенных для выработки, транспорта и распределения тепловой энергии в виде пара, перегретой или горячей воды для нужд отопления, вентиляции, кондиционирования и горячего водоснабжения зданий различного назначения, а также для производственных и технологических нужд промышленных предприятий.

3.10 теплоснабжение централизованное: Теплоснабжение крупного жилого массива промышленного комплекса, объединенных общей тепловой сетью от одного или нескольких источников тепловой энергии.

3.11 теплоснабжение децентрализованное: Теплоснабжение одного потребителя от одного источника тепловой энергии.

3.12 энергетическая эффективность системы теплоснабжения: Показатель, характеризующий отношение полезно используемой потребителем физической тепловой энергии сжигаемого топлива (полезно используемый энергетический ресурс) по отношению к теплоте всего затраченного топлива.

4 Общие положения

4.1 Состав разделов проектной документации и требования к их содержанию приведено в [1].

4.2 Оборудование и материалы, используемые при проектировании котельных, в случаях, установленных документами в области стандартизации, должны иметь сертификаты соответствия требованиям норм и стандартов России, а также разрешение Ростехнадзора на их применение.

4.3 При проектировании котельных с паровыми и водогрейными котлами с давлением пара более 0,07 МПа (0,7 кгс/см [image]) и с температурой воды более 115 °С необходимо соблюдать соответствующие нормы и правила в области промышленной безопасности, а также документы в области стандартизации.

4.4 Проектирование новых и реконструируемых котельных должно осуществляться в соответствии с разработанными и согласованными в установленном порядке схемами теплоснабжения, или с обоснованиями инвестиций в строительство, принятыми в схемах и проектах районной планировки, генеральных планов городов, поселков и сельских поселений, проектов планировки жилых, промышленных и других функциональных зон или отдельных объектов, приведенных в [2].

4.5 Проектирование котельных, для которых не определен в установленном порядке вид топлива, не допускается. Вид топлива и его классификация (основное, при необходимости аварийное) определяется по согласованию с региональными уполномоченными органами власти. Количество и способ доставки необходимо согласовать с топливоснабжающими организациями.

4.6 Котельные по целевому назначению в системе теплоснабжения подразделяются на:

центральные в системе централизованного теплоснабжения;

пиковые в системе централизованного и децентрализованною теплоснабжения на базе комбинированной выработки тепловой и электрической энергии;

автономные системы децентрализованного теплоснабжения.

4.7 Котельные по назначению подразделяются на:

отопительные - для обеспечения тепловой энергией систем отопления, вентиляции, кондиционирования и горячего водоснабжения;

отопительно-производственные - для обеспечения тепловой энергией систем отопления, вентиляции, кондиционирования, горячего водоснабжения, технологического теплоснабжения;

производственные - для обеспечения тепловой энергией систем технологического теплоснабжения.

4.8 Котельные по надежности отпуска тепловой энергии потребителям (согласно СП 74.13330) подразделяются на котельные первой и второй категории.

К первой категории относятся:

котельные, являющиеся единственным источником тепловой энергии системы теплоснабжения;

котельные, обеспечивающие тепловой энергией потребителей первой и второй категории, не имеющих индивидуальных резервных источников тепловой энергии. Перечни потребителей по категориям устанавливаются в задании на проектирование.

Ко второй категории - остальные котельные.

4.9 В котельных с паровыми и пароводогрейными котлами общей установленной тепловой мощностью более 10 МВт с целью повышения надежности и энергоэффективности при технико-экономических обоснований рекомендуется установка паровых турбогенераторов малой мощности с напряжением 0,4 кВ с паровыми противодавленческими турбинами для обеспечения покрытия электрических нагрузок собственных нужд котельных или предприятий, на территории которых они находятся. Отработавший пар после турбин может быть использован: на технологическое пароснабжение потребителей, для нагрева воды систем теплоснабжения, на собственные нужды котельной.

Проектирование таких установок должно осуществляться в соответствии с [3].

В водогрейных котельных, работающих на жидком и газообразном топливе, для этих целей допускается использование газотурбинных или дизельных установок.

При проектировании электроэнергетической надстройки для выработки электрической энергии для собственных нужд котельной и/или передачи ее в сеть следует осуществлять в соответствии с [3], [4]. В случае если для разработки проектной документации недостаточно требований по надежности и безопасности, установленных нормативными документами, или такие требования не установлены следует разрабатывать и утверждать в установленном порядке специальные технические условия [14].

4.10 Для теплоснабжения зданий и сооружений от блочно-модульных котельных следует предусматривать возможность работы оборудования котельной без постоянно присутствующего персонала.

4.11 Расчетная тепловая мощность котельной определяется как сумма максимальных часовых расходов тепловой энергии на отопление, вентиляцию и кондиционирование, средних часовых расходов тепловой энергии на горячее водоснабжение и расходов тепловой энергии на технологические цели. При определении расчетной тепловой мощности котельной должны учитываться также расходы тепловой энергии на собственные нужды котельной, потери в котельной и в тепловых сетях с учетом энергетической эффективности системы.

4.12 Расчетные расходы тепловой энергии на технологические цели следует принимать по заданию на проектирование. При этом должна учитываться возможность несовпадения максимальных расходов тепловой энергии для отдельных потребителей.

4.13 Расчетные часовые расходы тепловой энергии на отопление, вентиляцию, кондиционирование и горячее водоснабжение должны приниматься по заданию на проектирование, при отсутствии таких данных - определяться по СП 74.13330, а также по рекомендациям [5].

4.14 Число и производительность котлов, установленных в котельной, следует выбирать, обеспечивая:

расчетную производительность (тепловую мощность котельной согласно 4.11);

стабильную работу котлов при минимально допустимой нагрузке в теплый период года.

При выходе из строя наибольшего по производительности котла в котельных первой категории оставшиеся котлы должны обеспечивать отпуск тепловой энергии потребителям первой категории:

на технологическое теплоснабжение и системы вентиляции - в количестве, определяемом минимально допустимыми нагрузками (независимо от температуры наружного воздуха);

на отопление и горячее водоснабжение - в количестве, определяемом режимом наиболее холодного месяца.

При выходе из строя одного котла независимо от категории котельной количество тепловой энергии, отпускаемой потребителям второй категории, должно обеспечиваться в соответствии с требованиями СП 74.13330.

Число котлов, устанавливаемых в котельных, и их производительность, следует определять на основании технико-экономических расчетов.

В котельных следует предусматривать установку не менее двух котлов; в производственных котельных второй категории - установка одного котла.

4.15 В проектах котельных следует использовать поставляемые заводами-изготовителями котлы, экономайзеры, воздухоподогреватели, турбины с противодавлением, газотурбинные и газопоршневые установки с генераторами напряжением 0,4 кВ, золоуловители и другое оборудование в блочном транспортабельном исполнении полной заводской и монтажной готовности.

4.16 Проекты блоков вспомогательного оборудования с трубопроводами, системами автоматического контроля, регулирования, сигнализации и электротехническим оборудованием повышенной заводской готовности разрабатываются по заказу и заданиям монтажных организаций.

4.17 Открытая установка оборудования в различных климатических зонах возможна, если это допускается инструкциями заводов-изготовителей и отвечает по шумовым характеристикам требованиям в СП 51.13330 и [6].

4.18 Компоновка и размещение технологического оборудования котельной должны обеспечивать:

условия для механизации ремонтных работ;

возможность использования при ремонтных работах напольных подъемно-транспортных механизмов и устройств.

Для ремонта узлов оборудования и трубопроводов массой более 50 кг следует предусматривать, как правило, инвентарные грузоподъемные устройства. При невозможности использования инвентарных грузоподъемных устройств следует предусматривать стационарные грузоподъемные устройства (тали, тельферы, подвесные и мостовые краны).

4.19 В котельных по заданию на проектирование следует предусматривать ремонтные участки или помещения для проведения ремонтных работ. При этом следует учитывать возможность выполнения работ по ремонту указанного оборудования соответствующими службами промышленных предприятий или специализированными организациями.

4.20 Принятые в проекте основные технические решения должны обеспечивать:

надежность и безопасность работы оборудования;

максимальную энергетическую эффективность котельной;

экономически обоснованные затраты на строительство, эксплуатацию и ремонт;

требования охраны труда;

требуемые санитарно-бытовые условия для эксплуатационного и ремонтного персонала;

требования охраны окружающей среды.

4.21 Тепловую изоляцию оборудования котельных, трубопроводов, арматуры, газоходов, воздуховодов и пылепроводов следует предусматривать с учетом требований СП 60.13330 и СП 61.13330.

5 Генеральный план и транспорт

5.1 Генеральные планы котельных следует разрабатывать в соответствии с требованиями, приведенными в СП 18.13330 с учетом требований настоящих правил.

5.2 Проектирование узлов железнодорожного, автомобильного и непрерывного транспорта для снабжения котельных должно осуществляться в соответствии с требованиями, приведенными в СП 37.13330, СП 56.13330, СП 34.13330.

5.3 Выбор и отвод земельного участка для строительства котельной следует производить в соответствии с проектами планировки и застройки городов, поселков и сельских населенных пунктов, генеральными планами предприятий, схемами генеральных планов групп предприятий (промышленных узлов) и схемами теплоснабжения этих объектов в порядке, установленном в [2].

Размеры земельных участков котельных, располагаемых в районах жилой застройки, следует принимать в соответствии с требованиями, приведенными в СП 42.13330.

Для котельных большой мощности, выполняющих функции тепловых станций, размеры земельных участков должны определяться проектом.

5.4 Компоновка генерального плана котельной должна решаться с учетом подходов железных и автомобильных дорог, выводов инженерных коммуникаций и наиболее рациональных технологических связей в увязке с генеральной схемой развития района (квартала, узла) и с учетом архитектурных требований.

Порядок согласования размещения котельной и ее сооружений, которые могут угрожать безопасности полетов воздушных судов или создавать помехи для нормальной работы радиотехнических средств аэродромных служб, а также размеры земельных участков следует принимать в соответствии с требованиями, приведенными в СП 43.13330.

5.5 При проектировании генерального плана котельной следует предусматривать возможность размещения укрупнительно-сборочных площадок, складских, а также временных сооружений, необходимых на период производства строительно-монтажных работ.

5.6 Склады топлива, реагентов, материалов, помещения лабораторий, а также вспомогательные помещения котельных, размещаемых на площадках промышленных предприятий, следует объединять с аналогичными зданиями, помещениями и сооружениями этих предприятий.

5.7 При проектировании котельных следует предусматривать главный корпус котельной; при необходимости может предусматриваться отдельно стоящее здание машинного зала для установки турбогенераторов, сооружения топливного хозяйства и золошлакоудаления, трансформаторную подстанцию, газорегуляторный пункт (ГРП), станцию сбора и перекачки конденсата, баки-аккумуляторы горячего водоснабжения, здание водоподготовки и реагентного хозяйства.

Указанные здания и сооружения допускается объединять, соблюдая требования раздела 13.

Вместимость складов жидкого топлива не должна превышать величин, установленных в СП 42.13330 для складов второй категории.

5.8 Территория котельной должна иметь ограждения за исключением случаев размещения ее на территории промышленного предприятия.

5.9 Вне пределов площадки котельной допускается располагать разгрузочные устройства топливоподачи, топливные склады, мазутные хозяйства, станции сбора и перекачки конденсата, баки-аккумуляторы горячего водоснабжения, насосные станции и резервуары противопожарного и питьевого водоснабжения, золошлакоотвалы с оформлением отводов земельных участков в установленном порядке.

5.10 Территория мазутного хозяйства должна иметь ограждение, если она располагается не на территории промышленного предприятия.

5.11 Баки-аккумуляторы горячего водоснабжения, резервуары противопожарного и питьевого водоснабжения должны иметь ограждения в соответствии с требованиями раздела 11.

5.12 Систему водоотвода с территории котельной следует проектировать открытой, а в условиях застройки - в увязке с сетями производственной и ливневой канализации предприятия или района, в котором размещается котельная по техническим условиям, в соответствии с [7].

5.13 Расстояния от зданий и сооружений до отдельно стоящей котельной, а также от оборудования, расположенного на открытых площадках, до жилых и общественных зданий необходимо определять согласно СанПиН 2.2.1/2.1.1.1031.

5.14 Золошлакоотвалы следует проектировать с учетом возможности комплексной переработки по безотходной технологии золы и шлака для нужд строительства. При невозможности использования золы и шлака для нужд строительства золошлакоотвалы следует проектировать, соблюдая следующие условия:

размеры площадки золошлакоотвалов следует предусматривать с учетом работы котельной не менее 25 лет с выделением первой очереди строительства, рассчитанной на эксплуатацию котельной в течение 10 лет;

золошлакоотвалы следует размещать на непригодных для сельского хозяйства земельных участках вблизи площадки котельной;

для золошлакоотвалов следует использовать низины, овраги, заболоченные места, выработанные карьеры, с учетом перспективного развития района строительства.

5.15 Транспортирование шлака и золы к месту отвала должно производиться с учетом требований по охране окружающей среды согласно [8], [9], [10]. На золошлакоотвалах следует предусматривать мероприятия по защите водоемов от выноса золы и шлака дождевыми и паводковыми водами, а также от ветровой эрозии.

5.16 Выбор схемы и системы транспортного обслуживания котельной следует выполнять согласно СП 37.13330 и на основании технико-экономического расчета, исходя из ее расчетной производительности, места расположения котельной, очередности строительства и перспектив расширения.

5.17 При железнодорожном обслуживании режим подачи подвижного состава под разгрузку (весовая норма подачи, количество и размер ставок, продолжительность разгрузки, грузоподъемность вагонов и цистерн) устанавливаются по согласованию со станцией примыкания.

При установлении весовой нормы подачи следует учитывать вместимость склада топлива котельной и склада реагентов для водоподготовки, рассчитанные в соответствии с 13 и 12 настоящих правил.

5.18 Для котельных при доставке топлива или вывозе золы и шлака автомобильным транспортом основной автомобильный въезд, связывающий площадку котельной с внешней сетью автомобильных дорог, должен иметь две полосы движения или закольцованную дорогу.

5.19 В проектах следует предусматривать возможность подъезда автомобильного транспорта к зданиям и сооружениям котельных и к оборудованию, устанавливаемому на открытых площадках.

5.20 Дороги для автомобильного транспорта должны иметь твердые покрытия.

5.21 Для перевозки жидкого топлива и золошлаковых отходов следует предусматривать специальные автотранспортные средства.

6 Объемно-планировочные и конструктивные решения

6.1 При проектировании зданий и сооружений котельных следует руководствоваться требованиями, приведенными в СП 42.13330, СП 110.13330, СП 56.13330, СП 43.13330 и настоящего свода правил.

6.2 При проектировании котельных следует обеспечивать единое архитектурное и композиционное решение всех зданий и сооружений, простоту и выразительность фасадов и интерьеров, а также предусматривать применение экономичных конструкций и отделочных материалов.

6.3 Внешний вид, материалы и цвет наружных ограждающих конструкций котельных следует выбирать, учитывая архитектурный облик расположенных вблизи зданий и сооружений.

6.4 Ограждающие и конструктивные материалы для котельных, подлежащие обязательной сертификации, должны иметь техническое свидетельство, санитарно-гигиенический и пожарный сертификат соответствия требованиям российских норм и стандартов.

6.5 Геометрические параметры зданий и сооружений, размеры пролетов, шагов колонн и высот этажей должны соответствовать требованиям, приведенным в ГОСТ 23838.

Размеры пролетов этажерок допускается принимать кратными 1,5 м.

6.6 Высоту встроенных антресолей или площадок под оборудование следует принимать по технологическим требованиям и назначать их кратными 0,3 м.

6.7 Устройство помещений и чердачных перекрытий над котлами не допускается. Данное требование не распространяется на котлы, установленные в производственных помещениях.

6.8 Место установки котлов в производственных помещениях должно быть отделено от остальной части помещения несгораемыми перегородками по всей высоте котла, но не ниже 2 м, с устройством дверей.

6.9 В здании котельной следует предусматривать бытовые и служебные помещения.

В здании котельной не допускается размещать бытовые и служебные помещения, не предназначенные для персонала котельной, а также мастерские, не предназначенные для ремонта котельного оборудования.

6.10 На каждом этаже помещения котельной должно быть не менее двух выходов, расположенных в противоположных сторонах помещения. Допускается один выход, если площадь этажа менее 200 м [image] и имеется второй эвакуационный выход на наружную стационарную лестницу, а в одноэтажных котельных - при длине помещения по фронту котлов не более 12 м.

6.11 Выходные двери из помещения котельной должны открываться наружу от нажатия руки, не иметь запоров из котельной и во время работы котлов не запираться. Выходные двери из котельной в служебные, бытовые, а также вспомогательно-производственные помещения должны снабжаться пружинами и открываться в сторону котельной.

6.12 У ворот помещения котельной, через которые производится подача топлива и удаление золы и шлака, необходимо устраивать тамбур или воздушную тепловую завесу. Размеры тамбура должны обеспечивать безопасность и удобство обслуживания при подаче топлива или удалении золы и шлака.

6.13 Объемно-планировочные и конструктивные решения зданий и сооружений котельных должны допускать возможность их расширения.

6.14 Для монтажа крупноблочного оборудования в стенах и перекрытиях зданий котельных должны предусматриваться монтажные проемы. Такие проемы должны предусматриваться со стороны расширения котельной.

6.15 Отметку чистого пола котельного зала следует принимать на 0,15 м выше планировочной отметки земли у здания котельной. Размещение приямков в зоне расположения котла не допускается. Разрешается устраивать приямки под котлами, если такая необходимость вызвана условиями обслуживания котла. В этом случае должна быть предусмотрена вентиляция приямка.

6.16 В зданиях и помещениях котельных с явными избыточными тепловыделениями величина сопротивления теплопередаче наружных ограждающих конструкций не нормируется, за исключением ограждающих конструкций зоны с постоянным пребыванием работающих (на высоту 2,4 м от уровня рабочей площадки), для которых она выбирается, в соответствии с СП 50.13330.

6.17 При проектировании зданий и сооружений котельных следует руководствоваться номенклатурой унифицированных сборных железобетонных и металлических конструкций, соблюдая требования общеплощадочной унификации конструкций, изделий и материалов.

6.18 Несущие конструкции зданий и сооружений котельных, как правило, следует проектировать исходя из условия выполнения работ всего нулевого цикла до начала монтажа каркаса и оборудования.

6.19 Перекрытия каналов, прокладываемых в помещениях котельных, следует предусматривать сборными в уровне чистого пола.

Перекрытия участков каналов, где по условиям эксплуатации необходим съем плит, масса съемного щита или плиты не должна превышать 50 кг.

6.20 Конструкции каналов и полов должны быть рассчитаны на нагрузки от перемещения оборудования от монтажных проемов до места его установки и должны обеспечивать возможность проезда грузоподъемных механизмов.

6.21 Расстояние от площадок или верхней части обмуровки котла, с которых производится обслуживание арматуры, гарнитуры, контрольно-измерительных приборов, до низа выступающих конструкций перекрытия (покрытия) котельной должно быть не менее 2 м.

Расстояние от пола до низа площадок обслуживания и коммуникаций в местах проходов под ними должно быть не менее 2 м.

6.22 Если котел не обслуживается в верхней части обмуровки и нет необходимости перехода по верху котла, через барабан, сухопарник или экономайзер, то расстояние от верхней части обмуровки до низа выступающих конструкций перекрытия (покрытия) должно быть не менее 0,7 м.

6.23 Размещение котлов и вспомогательного оборудования в котельных, работающих с постоянным присутствием обслуживающего персонала (расстояние между котлами и строительными конструкциями, ширина проходов), а также устройство площадок и лестниц для обслуживания оборудования в зависимости от параметров теплоносителя следует предусматривать в соответствии с [11]. Для блочно-модульных котельных и котельных, работающих без постоянного присутствия обслуживающего персонала, размеры проходов принимается с учетом конструктивных особенностей блок-модуля, позволяющих соблюсти указанные выше нормы и обеспечить свободный доступ к оборудованию при техническом обслуживании, монтаже и демонтаже оборудования и за счет легкосъемных конструкций блок-модуля.

6.24 Расстояние от фронта котлов или выступающих частей топки до противоположной стены котельной должно составлять не менее 3 м.

Для котлов, имеющих длину колосниковой решетки (обслуживаемой с фронта) не более 1 м, а также для котлов, работающих на жидком и газообразном топливе, это расстояние может быть уменьшено до 2 м. При этом для котлов, оборудованных газовыми горелками и горелками для жидкого топлива, расстояние от выступающих частей горелок до противоположной стены должно быть не менее 1 м, а для котлов, оборудованных механизированными топками, расстояние от выступающих частей топок должно быть не менее 2 м.

6.25 При проектировании котельных с паровыми и водогрейными котлами с давлением пара не более 0,07 МПа (0,7 кгс/см [image]) и с температурой воды не выше 115 °С должны быть обеспечены:

ширина проходов между котлами, между котлом и стеной помещения должна быть не менее 1 м, ширина проходов между отдельными выступающими частями котлов, а также между этими частями и выступающими частями здания, лестницами, рабочими площадками и другими выступающими конструкциями - не менее 0,7 м.

При установке котлов, требующих бокового обслуживания, ширина проходов между котлами или между котлом и стеной помещения должна быть не менее 1,5 м;

при отсутствии необходимого бокового обслуживания котлов обязательно устройство хотя бы одного прохода между котлами или между крайним котлом и стеной котельной. Ширина этих проходов, а также ширина между котлами и задней стеной помещения котельной должна составлять не менее 1 м.

При установке котлов вблизи стен или колонн обмуровка котлов не должна вплотную примыкать к стене котельного помещения, а отстоять от нее не менее чем на 70 мм;

Расстояние между котлами не менее 5 м, если фронт котлов или выступающих частей топок расположен один против другого, то расстояние между ними должно составлять не менее 5 м.

Для котельных, работающих на жидком или газообразном топливе, расстояние между фронтами котлов должно быть не менее 4 м, а расстояние между горелками - не менее 2 м.

Примечание - Перед фронтом котлов допускается устанавливать насосы, вентиляторы, а также хранить запасы твердого топлива не более чем для одной смены работы котлов. При этом ширина свободных проходов вдоль фронта котлов должна быть не менее 1,5 м, а установленное оборудование и топливо не должны мешать обслуживанию топок и котлов.

6.26 При проектировании котельных с паровыми и водогрейными котлами с давлением пара более 0,07 МПа (0,7 кгс/см [image]) и с температурой воды выше 115 °С расстояния от фронта котлов или выступающих частей топок до противоположной стены здания котельной, расстояния между фронтом котлов и выступающими частями топок, расположенных друг против друга, ширину проходов следует выполнять согласно [11].

6.27 Машины и приборы, не имеющие отношения к обслуживанию и ремонту котлов, устанавливать в одном помещении с котлами не допускается.

6.28 Для удобного и безопасного обслуживания котла, его арматуры и гарнитуры должны быть установлены постоянные лестницы и площадки из негорючих материалов, снабженные металлическими перилами.

6.29 Металлические площадки и ступени лестниц могут быть выполнены:

из рифленой листовой стали или из листов с негладкой поверхностью, полученной наплавкой или другим способом;

из сотовой или полосовой стали (на ребро) с размером ячеек не более 12 см;

из просечно-вытяжных листов.

Применять гладкие площадки и ступени, а также изготовлять их из прутковой (круглой) стали не допускается.

Лестницы высотой более 1,5 м, предназначенные для систематического обслуживания оборудования, должны иметь угол наклона к горизонтали не более 50°.

Размеры лестницы должны быть: по ширине - не менее 600 мм, по высоте между ступенями - не более 200 мм и по ширине ступени - не менее 80 мм. Лестницы должны иметь площадки через каждые 3-4 м по высоте.

Ширина площадок, предназначенных для обслуживания арматуры, контрольно-измерительных и регулирующих приборов, должна быть не менее 800 мм, а остальных площадок - не менее 600 мм.

Расстояние по вертикали от площадок обслуживания водоуказательных приборов до середины водоуказательных стенок должно быть не менее 1 м и не более 1,5 м.

Площадки и верхняя часть обмуровки котлов, с которых производится обслуживание, должны иметь металлические перила высотой не менее 0,9 м со сплошной обшивкой понизу на высоту не менее 100 мм.

6.30 Полы котельного помещения необходимо выполнять из негорючих материалов с негладкой и нескользкой поверхностью; они должны быть ровными и иметь устройства для отвода воды в канализацию.

Каналы в котельном помещении должны закрываться съемными плитами на уровне чистого пола.

Металлические перекрытия каналов должны быть выполнены из рифленой стали.

Приямки и углубления, которые не закрываются, должны ограждаться перилами высотой не менее 0,9 м.

6.31 При проектировании котельных технологическое оборудование со статическими и динамическими нагрузками, не вызывающими в подстилающем бетонном слое пола напряжений, превышающих напряжения от воздействия монтажных и транспортных нагрузок, следует устанавливать без фундаментов.

Для блочно-модульных котельных рекомендуется предусматривать технологическое оборудование, статические и динамические нагрузки которого позволяют устанавливать его без фундаментов.

6.32 Площадь и размещение оконных проемов в наружных стенах следует определять из условия естественной освещенности а также с учетом требований необходимой площади открывающихся проемов. Площадь оконных проемов должна быть минимально необходимой.

Коэффициент естественной освещенности при боковом освещении в зданиях и сооружениях котельных надлежит принимать равным 0,5, кроме помещений лабораторий, щитов автоматики, помещений центральных постов управления и ремонтных мастерских, для которых коэффициент естественной освещенности следует принимать равным 1,5.

Коэффициент естественной освещенности помещений отдельно стоящих станций водоподготовки следует принимать согласно СП 52.13330.

Для котельных, работающих без постоянно присутствующего персонала, площадь и размещение оконных проемов следует определять с учетом размещения легко сбрасываемых конструкций (ЛСК).

6.33 Для котельных с постоянно-присутствующим персоналом допускаемые уровни звукового давления и уровень звука на постоянных рабочих местах и у щитов контроля и управления следует принимать в соответствии с [12].

6.34 Котельные, размещаемые в селитебной зоне, должны обеспечивать уровень звукового давления в соответствии с СП 51.13330. При этом в проектах должны быть предусмотрены мероприятия по подавлению структурного шума и вибрации и невозможность их передачи строительными конструкциями в другие помещения.

6.35 Ворота котельной, через которые производится подача топлива, удаление золы и шлаков должны иметь тамбур или воздушную тепловую завесу в соответствии с требованиями, приведенными в СП 60.13330.

6.36 Внутренние поверхности ограждающих конструкций помещений топливоподачи, пылеприготовления и помещений котельных при сжигании твердого топлива должны быть гладкими и окрашенными влагостойкими и огнестойкими красками в светлые тона. Имеющиеся выступы и подоконники должны выполняться с откосами под углом 60 °С к горизонту и окрашиваться влагостойкими красками.

Полы указанных помещений следует проектировать с учетом применения гидроуборки пыли.

6.37 Конвейерные галереи в местах их примыкания к зданиям котельных не должны опираться на каркас и ограждающие конструкции здания.

6.38 Отапливаемые надземные конвейерные галереи должны располагаться над несущими конструкциями эстакад.

6.39 Бункеры для сырого угля и пыли следует проектировать в соответствии с СП 90.13330.

6.40 Для определения состава специальных бытовых помещений и устройств перечень профессий работников котельных по категориям работ следует принимать согласно приложению Б.

6.41 При численности работающих в котельной в наиболее многочисленной смене более 30 чел. состав бытовых помещений, помещений общественного питания и культурного обслуживания принимается в соответствии с СП 44.13330.

При численности работающих в котельной в наиболее многочисленной смене от 6 до 30 чел. должны предусматриваться следующие помещения: комната начальника котельной или конторское помещение, гардеробные с умывальниками, уборные, душевые, комната приема пищи, комната обогрева и кладовая инвентаря.

При числе работающих в котельной до 5 чел. в смену не предусматривается комната начальника котельной (административное помещение), а также умывальник в помещении гардеробной.

В котельных, работающих без постоянного присутствия обслуживающего персонала, следует предусматривать уборную и умывальник.

6.42 В отдельно стоящих зданиях насосных станций жидкого топлива с постоянным обслуживающим персоналом следует предусматривать гардеробную, уборную, душевую, комнату обогрева. В отдельно стоящих зданиях водоподготовки следует предусматривать гардеробную, уборную, душевую.

6.43 В помещении котельной, когда оборудование размещается на нескольких отметках (нулевой, площадке управления, промежуточных этажах) следует предусматривать ремонтные зоны для транспортирования и размещения при ремонте материалов и оборудования с нагрузкой на перекрытие 0,05-0,15 МПа.

6.44 Независимо от типа грузоподъемных механизмов для ремонтных работ в котельной следует предусматривать лифты для обслуживающего персонала из расчета по одному грузопассажирскому лифту на 4 паровых котла с единичной производительностью 100 т/ч и более, либо 4 водогрейных котла тепловой мощностью 116,3 МВт и более каждый.

6.45 В котельных следует предусматривать помещение для складирования запчастей. Отсутствие склада должно быть обосновано техническим заданием на проектирование.

7 Пожарная безопасность

7.1 Мероприятия по пожарной безопасности, предусматриваемые при проектировании, котельных должны отвечать требованиям, приведенным в [13] и [14].

7.2 Здания, помещения и сооружения котельных относятся по функциональной пожарной опасности к классу Ф 5.1 [13].

Категория зданий и помещений котельных по взрывопожарной и пожарной опасности устанавливаются в соответствии с СП 12.13130.

Рекомендуемые категории помещений в зданиях котельных по взрывопожарной и пожарной опасности, а также требуемая огнестойкость зданий (помещений) и сооружений котельных приведены в приложении А.

7.3 Здания отдельно стоящих и блочно-модульных котельных следует выполнять I и II степени огнестойкости класса пожарной опасности СО, III степени огнестойкости классов пожарной опасности СО и С1. Здания отдельно стоящих котельных, относящихся ко второй категории по надежности отпуска тепла потребителям, могут также выполняться IV степени огнестойкости класса пожарной опасности СО, С1 и С2.

7.4 При блокировке котельной с закрытым складом твердого топлива последний должен быть отделен противопожарной стеной 1-го типа с пределом огнестойкости не менее REI 150.

7.5 Надбункерные галереи топливоподачи должны быть отделены от котельных залов несгораемыми перегородками (без проемов) 2-го типа с пределом огнестойкости не менее EI 15. Допускается, как исключение, устраивать в указанной перегородке дверной проем в качестве эвакуационного выхода через котельный зал. При этом сообщение между надбункерной галереей и котельным залом должно быть через тамбур. Предел огнестойкости ограждающих конструкций тамбура должен быть не менее REI 45 , а предел огнестойкости дверей в перегородке и тамбуре - не менее EI 30.

7.6 Наружные ограждающие конструкции наземной части зданий и помещений систем топливоподачи следует проектировать, исходя из того, что площадь легкосбрасываемых конструкций должна быть не менее 0,03 м [image] на 1 м [image] объема помещения.

7.7 При использовании твердого топлива в помещениях котельных, помещениях пылеприготовления площадь легкосбрасываемых конструкций должна определяться из расчета:

при свободном объеме котельного зала до 10000 м [image] - 0,015 м [image] на 1 м [image] свободного объема;

при свободном объеме котельного зала более 10000 м [image] - 0,006 м [image] на 1 м [image] свободного объема.

7.8 При использовании жидкого и газообразного топлива в помещении котельной следует предусматривать легкосбрасываемые ограждающие конструкции из расчета 0,03 м [image] на 1 м [image] свободного объема помещения, в котором находятся котлы, топливоподающее оборудование и трубопроводы.

7.9 В качестве легкосбрасываемых конструкций следует, как правило, использовать остекление окон и фонарей. Применение для заполнения окон армированного стекла, стеклоблоков и стеклопрофилита не допускается.

7.10 При устройстве остекления, предусматриваемого в качестве легкосбрасываемых конструкций, площадь и толщина отдельных листов стекла (в оконном переплете) должна удовлетворять требованиям, приведенным в СП 56.13330.

В помещениях топливоподачи и пылеприготовления оконные переплеты должны быть металлическими.

7.11 При невозможности обеспечения требуемой площади остекления допускается в качестве легкосбрасываемых конструкций использовать ограждающие конструкции, как правило, верхнее перекрытие из стальных, алюминиевых и асбестоцементных листов и эффективного утеплителя или предусматривать взрывные каналы, соединенные с наружным выбросом.

7.12 Электротехнические помещения следует проектировать с учетом [15].

Предел огнестойкости ограждающих конструкций помещений, в которых располагается электрооборудование с количеством масла в единице оборудования 60 кг и более, должен быть не менее REI 45.

Полы в электротехнических помещениях должны быть непылящими.

Оснащение помещений котельной первичными средствами пожаротушения должно соответствовать требованиям, приведенных в СП 9.13130.

Необходимость оснащения помещений котельной автоматической установкой пожарной сигнализации или автоматической установкой пожаротушения определяется согласно требованиям, приведенным в СП 5.13130.

7.13 Стены внутри производственных зданий котельной должны быть гладкими и окрашиваться водостойкой краской в светлых тонах; пол помещения котельной должен быть из негорючих и легкосмываемых материалов.

8 Котельные установки

8.1 Для котельных в зависимости от назначения в качестве генераторов тепловой энергии следует применять котельные установки с паровыми, пароводогрейными и водогрейными котлами. Производительность, КПД, аэродинамическое и гидравлическое сопротивления, эмиссия вредных выбросов и другие параметры работы котлов следует принимать по данным завода (фирмы) изготовителя.

Котельные, вырабатывающие в качестве теплоносителя воду с температурой более 95 °С, должны быть обеспечены двумя независимыми источниками электропитания.

Для котельных, имеющих паровые котлы с общей установленной тепловой мощностью более 10 МВт, в качестве второго независимого источника электропитания могут быть использованы турбогенераторы напряжением 0,4 кВ. Тип и количество турбогенераторов обосновываются расчетом.

Для котельных, работающих на жидком или газообразном топливе в качестве второго источника электропитания могут быть использованы электрогенераторы, с приводом от дизельных установок, работающих на жидком топливе или газотурбинные и газопоршневые установки, работающие на газообразном топливе.

8.2 Основное требование к выбору конструкции котлов, водоподогревателей и их основных частей - обеспечение надежной, долговечной и безопасной эксплуатации на расчетных параметрах в течение расчетного ресурса безотказной работы, принятого в технических условиях, а также возможность технического освидетельствования, очистки, промывки и ремонта.

8.3 За выбор конструкции и материалов котлов, водоподогревателей и их элементов, расчет на прочность, качество изготовления, монтажа, наладки и ремонта, а также за соответствие их стандартам отвечает организация (предприятие), выполнявшая соответствующие работы.

Все изменения проекта, необходимость в которых возникла в процессе ремонта или наладки, должны быть согласованы с проектной организацией.

8.4 Участки элементов котлов, водоподогревателей и трубопроводов с повышенной температурой поверхности, доступные для обслуживающего персонала, должны быть покрыты тепловой изоляцией, обеспечивающей температуру наружной поверхности не более 45 °С при температуре окружающей среды не более 25 °С.

8.5 В зависимости от вида используемого топлива и способа его сжигания используются котельные установки с:

камерными топками для сжигания газообразного и жидкого топлива;

камерными топками для сжигания твердого топлива в пылевидном состоянии;

слоевыми топками для сжигания твердого топлива в слое;

топками специальной конструкции для сжигания дров, древесных отходов, торфа, пеллетов, изготовленных из этих материалов;

факельно-слоевые топки (топки вихревые или с кипящим слоем) для сжигания твердого топлива с большим содержанием мелких фракций.

8.6 В газоходах за каждым котлом, работающим под разряжением топочной камеры, устанавливают дымовую заслонку (шибер). В верхней части заслонки котлов, работающих на газе или жидком топливе, выполняют отверстие диаметром не менее 50 мм.

8.7 Каждый котел с камерным сжиганием, как под разряжением, так и под давлением, пылевидного, газообразного, жидкого топлива или с шахтной топкой для сжигания торфа, опилок, стружек и других мелких производственных отходов должен быть оборудован взрывными предохранительными клапанами.

8.8 При использовании в котле тепловой энергии газов, отходящих от котлов-утилизаторов (печи и других агрегатов), его надлежит оборудовать запорным устройством, обеспечивающим возможность отключения от газохода, и обводным устройством для пропуска газа помимо котлов.

Указанные устройства могут не устанавливаться, если предусмотрено прекращение работы агрегата, подающего газ, при останове котла.

Газоходы, через которые подаются отходящие газы, должны иметь взрывные клапаны с отводами, предназначенными для удаления газов в места, безопасные для обслуживающего персонала, при их срабатывании.

8.9 При сжигании жидкого топлива под форсунками должны устанавливаться поддоны с песком для предотвращения попадания топлива на пол котельной.

8.10 Котлы и все вспомогательное оборудование котельных, подлежащие обязательной сертификации, должны иметь сертификаты соответствия, и, в случае необходимости, разрешение на применение, оформляемые в установленном порядке согласно [16].

8.11 Конструкция топки котла, работающего на жидком и газообразном топливе, и размещение в ней горелок должны обеспечивать возможность ведения устойчивого процесса горения и контроля за этим процессом и исключить возможность образования застойных и плохо вентилируемых зон.

8.12 Ввод рециркулирующих газов в топочную камеру не должен нарушать устойчивость процесса горения.

8.13 Для вновь проектируемых котельных установок паропроизводительностью не менее 60 т/ч, оборудованных взрывными предохранительными клапанами, каркасы и металлоконструкции топки и газоходов должны быть рассчитаны на давление внутри топки и газоходов, превышающее атмосферное не менее чем на 200 кгс/м [image] (2000 Па). Каркасы топки и газоходов вновь проектируемых котлов паропроизводительностью 60 т/ч и выше, оборудование которых взрывными предохранительными клапанами является необязательным, должны быть рассчитаны на внутреннее давление, превышающее атмосферное не менее чем на 300 кгс/м [image] (3000 Па), для установок, работающих под разрежением, и на внутреннее давление, превышающее максимальное рабочее не менее чем на 300 кгс/м [image] (3000 Па), для установок, работающих под наддувом.

8.14 Газоходы на линии отвода продуктов сгорания и газоходы рециркуляции продуктов сгорания в топку котлов не должны иметь невентилируемых участков, в которых мог бы задерживаться или скапливаться горючий газ.

8.15 Воздушный тракт котла от воздухоподогревателя до горелок должен выполняться таким образом, чтобы была обеспечена возможность его полной вентиляции продувки в топку.

8.16 На котлах объем, где размещаются коллекторы и подвески котла ("теплый ящик"), должен быть вентилируемым.

8.17 Площадки для обслуживания мазутных форсунок, а также над выхлопными отверстиями взрывных предохранительных клапанов топки и газоходов должны быть сплошными.

8.18 На котельных установках паропроизводительностью менее 60 т/ч, кроме котлов, изготовленных из мембранных газоплотных панелей, и котлов с одноходовым движением газов, взрывные предохранительные клапаны устанавливаются в случаях, предусмотренных [7].

На котельных установках паропроизводительностью 60 т/ч и выше взрывные предохранительные клапаны в топке и по всему воздушному и газовому трактам до дымовой трубы разрешается не устанавливать, если это не предусмотрено проектом котла.

Газоходы от котла до дымовой трубы должны быть рассчитаны на рабочее давление (разрежение).

8.19 Котлы должны быть оборудованы средствами очистки конвективных поверхностей нагрева и воздухоподогревателей.

8.20 Воздухоподогреватели котлов должны быть оборудованы средствами пожаротушения. В качестве основного противопожарного средства следует использовать воду. Для тушения пожара в конвективной шахте котла с трубчатым воздухоподогревателем допускается вместо воды применять перегретый или сухой насыщенный пар.

8.21 Растопочные горелки действующих котлов должны быть оснащены запально-защитными устройствами. Остальные горелки действующих котлов должны быть оснащены запальными (ЗУ) или запально-защитными устройствами (ЗЗУ).

Все горелки вновь вводимых котлов должны быть оснащены ЗЗУ.

8.22 Должна предусматриваться возможность отключения подачи топлива на горелку вручную с площадки обслуживания.

8.23 Внутри производственных помещений допускается установка:

а) прямоточных котлов паропроизводительностью не более 4 т/ч каждый;

б) паровых котлов, удовлетворяющих условию [image] (для каждого котла), где [image] - температура насыщенного пара при рабочем давлении, °С; [image] - водяной объем котла, м [image];

в) водогрейных котлов производительностью каждый не более 2,5 МВт (2,15 Гкал/ч), не имеющих барабанов.

8.24 Степень оснащенности котла "хвостовыми" поверхностями нагрева должна определяться заводом-изготовителем исходя из достижения оптимального значения КПД.

В качестве "хвостовых" поверхностей нагрева используются воздухоподогреватели, поверхностные и контактные экономайзеры.

8.25 При проектировании котельных следует исходить из условий комплектной поставки котельных установок, включая топочные устройства, "хвостовые" поверхности нагрева, тягодутьевые установки, при необходимости - электрогенераторов полной заводской готовности; золоуловители; контрольно-измерительные приборы; средства регулирования и управления.

Котельные установки поставляются заводской компоновки. Разработка новых компоновок котельных установок допускается только при отсутствии заводских решений, а также при реконструкции или техническом перевооружении котельных. Изменение компоновки должно быть согласовано заводом-изготовителем.

9 Газовоздушной тракт. Дымовые трубы. Очистка дымовых газов

9.1 Газовоздушной тракт

9.1.1 Проектирование газовоздушного тракта котлоагрегата следует производить в соответствии с [11].

Аэродинамические сопротивления котлов принимаются по данным заводов (фирм)-изготовителей.

9.1.2 Тягодутьевые установки (дымососы, вентиляторы) должны, как правило, предусматриваться индивидуальными к каждому котлу.

9.1.3 Групповые (для отдельных групп котлов) или общие (для всей котельной) тягодутьевые установки допускается применять при технико-экономическом обосновании при реконструкции котельных с применением котлов единичной тепловой мощностью менее 1 МВт.

При этом групповые или общие тягодутьевые установки при количестве котлов более двух следует проектировать с двумя дымососами и двумя дутьевыми вентиляторами, в том числе резервными, обеспечивающими расчетную производительность котлов.

9.1.4 Выбор тягодутьевых установок следует производить с учетом коэффициентов запаса по давлению и производительности согласно приложению Г.

9.1.5 Для котельных установок, работающих под наддувом горелочные устройства, поставляемые заводом-изготовителем комплектно с дутьевым вентилятором, должны иметь данные по расчетному напору дымовых газов на выходе из котла.

9.1.6 При установке на котел двух дымососов и двух дутьевых вентиляторов производительность каждого из них следует выбирать равной 50%.

9.1.7 Для регулирования производительности проектируемых тягодутьевых установок следует предусматривать направляющие аппараты, индукционные муфты, частотно управляемые электроприводы и другие устройства, обеспечивающие экономичные способы регулирования

9.1.8 В зависимости от гидрогеологических условий и компоновочных решений котла наружные газоходы должны предусматриваться надземными или подземными. Ограждающие и несущие конструкции газоходов следует предусматривать из:

сборных железобетонных конструкций,

глиняного кирпича,

металла,

неметаллических материалов (пластмассы или керамики).

Выбор материала для изготовления газоходов должен производиться на основании соответствующего технико-экономического обоснования.

9.1.9 Для котельных, работающих на сернистом топливе, при возможности образования в газоходах конденсата следует предусматривать защиту от коррозии внутренних поверхностей газоходов.

9.1.10 Для котельных, оборудованных котельными установками, забирающими воздух непосредственно из помещения котельной, для подачи воздуха на горение, следует предусматривать приточные установки или проемы в ограждающих конструкциях, расположенные, как правило, в верхней зоне помещения котельной. Размеры живого сечения проемов определяются исходя из обеспечения скорости воздуха в них не более 1,5 м/с.

9.1.11 Газовоздухопроводы внутри котельной рекомендуется принимать стальными круглого сечения. Газовоздухопроводы прямоугольного сечения допускается предусматривать в местах примыкания их к прямоугольным элементам оборудования. На газовоздухопроводах должны быть предусмотрены устройства для установки контрольно-измерительных приборов и крепления изоляции.

9.1.12 На участках газоходов, в которых возможно отложение золы, следует предусматривать устройства для их очистки и лючки с крышками для их осмотра.

9.2 Дымовые трубы

9.2.1 Дымовые трубы должны сооружаться по отдельным проектам, в которых должны предусматриваться мероприятия, обеспечивающие безопасную эксплуатацию [18]. При проектировании дымовых труб следует учитывать требования, приведенные в СП 43.13330.

9.2.2 Для котельных необходимо предусматривать сооружение одной дымовой трубы. Допускаются две трубы и более при соответствующем обосновании. При количестве устанавливаемых котлов свыше трех и диаметре выходного отверстия дымовой трубы 3,6 м и более рекомендуется предусматривать многоствольную дымовую трубу. В котельной для каждого котла, оборудованного дутьевым горелочным устройством, необходима либо установка индивидуальной дымовой трубы (индивидуального ствола), либо конструирование общей трубы с разделительными вставками для исключения взаимного влияния дымовых газов.

9.2.3 Расчет дымовой трубы должен выполняться с учетом работы котельной при ее максимально возможной мощности с учетом расширения.

Расчет сечения трубы должен выполняться при работе котельной с тепловыми нагрузками, соответствующими средней температуре наиболее холодного месяца и летнему режиму.

Расчет дымовой трубы должен выполняться с учетом работы котельной при ее максимально возможной мощности с учетом расширения и для летнего режима.

Расчет концентрации должен выполняться при работе котельной с тепловыми нагрузками, соответствующими средней температуре наиболее холодного месяца и летнему режиму.

9.2.4 Высоту дымовых труб следует определять на основании результатов аэродинамического расчета газовоздушного тракта и проверять по условиям рассеивания в атмосфере вредных веществ в соответствии с требованиями [14], [19].

9.2.5 Дымовые трубы могут выполняться: железобетонными, кирпичными, металлическими, из термостойкого пластика, керамическими.

Выбор материала должен производиться на основании технико-экономических расчетов в зависимости от района строительства, габаритов трубы, вида сжигаемого топлива, вида тяги (принудительная или естественная).

9.2.6 Для котельных, работающих на естественной тяге, дымовые трубы, как правило, должны быть газоплотными и выполняться из газоплотных и термостойких материалов (металл, керамика, пластик). Диаметр устья таких труб определяется расчетом в зависимости от объема дымовых газов и оптимальной скорости их выхода из устья.

9.2.7 Для котельных, работающих с принудительной тягой, выбор материала дымовых труб должен производиться на основании технико-экономических расчетов. Диаметр устья таких труб определяется расчетом в зависимости от объема дымовых газов, оптимальной скорости их выхода из устья и соблюдения требований 9.2.8.

9.2.8 Для кирпичных и железобетонных труб не допускается положительное статическое давление дымовых газов на стенки газоотводящего ствола. Для этого должно выполняться условие [image] 1

, (9.1)

где [image] - определяющий критерий;

- коэффициент сопротивления трению, для труб с кирпичной футеровкой, [image] 0,05;

- постоянный уклон внутренней поверхности верхнего участка трубы;

- плотность наружного воздуха при расчетном режиме, кг/м [image];

- диаметр устья трубы, м;

- динамическое давление газа в устье трубы, кгс/м [image].

, (9.2)

где [image] - скорость газов в устье трубы, м/с;

- ускорение силы тяжести, м/с [image];

- плотность газа при расчетном режиме, кг/м [image].

Расчет должен производиться для режима, при котором отношение [image] максимально,

где [image] - расход дымовых газов в газоотводящем стволе при полной нагрузке, м [image] /с.

При [image] 1 следует увеличить диаметр трубы или применить трубу специальной конструкции (с внутренним газонепроницаемым газоотводящим стволом с противодавлением между стволом и футеровкой).

9.2.9 Образование конденсата в стволах кирпичных и железобетонных труб, отводящих продукты сгорания топлива, как правило, не допускается при всех режимах работы.

9.2.10 Необходимость применения футеровки и тепловой изоляции для предотвращения выпадения конденсата и уменьшения термических напряжений следует определять теплотехническим расчетом. При этом в трубах, предназначенных для удаления дымовых газов от сжигания сернистого топлива (независимо от содержания серы), следует предусматривать футеровку или антикоррозийное покрытие из кислотоупорных материалов по всей высоте ствола.

9.2.11 Расчет дымовой трубы и выбор конструкции защиты внутренней поверхности ее ствола от агрессивного воздействия среды должны выполняться, исходя из условий сжигания основного и резервного топлива.

9.2.12 При проектировании следует предусматривать защиту от коррозии наружных стальных конструкций кирпичных и железобетонных дымовых труб, и поверхностей стальных дымовых труб.

9.2.13 Подводящие газоходы в месте примыкания к кирпичной или железобетонной дымовой трубе следует проектировать прямоугольной формы.

9.2.14 В местах примыкания газоходов с дымовой трубой необходимо предусматривать температурно-осадочные швы или компенсаторы.

9.2.15 В нижней части дымовой трубы или фундаменте следует предусматривать лазы, люки для осмотра и очистки, а в необходимых случаях - устройства для отвода конденсата.

При применении конденсационных котлов отвод конденсата дымовых труб должен быть совмещен с отводом конденсата котла через нейтрализатор.

9.2.16 Световые ограждения дымовых труб и наружная маркировочная окраска должны соответствовать [20].

9.3 Очистка дымовых газов

9.3.1 Котельные, предназначенные для работы на твердом топливе (угле, торфе, сланцах, древесных отходах и т.д.), должны быть оборудованы установками для очистки дымовых газов от золы. При применении твердого топлива в качестве аварийного установка золоуловителей не требуется.

9.3.2 Выбор типа золоуловителей следует производить на основании технико-экономического сравнения вариантов установки золоуловителей различных типов в зависимости от объема очищаемых газов, требуемой степени очистки и возможной компоновки оборудования котельной.

9.3.3 В качестве золоулавливающих аппаратов могут быть использованы:

при слоевом сжигании топлив - дымососы-золоуловители, циклоны батарейные улиточные, батарейные циклоны с рециркуляцией газов;

при камерном сжигании топлива - циклоны батарейные улиточные, циклоны батарейные с рециркуляцией газов, мокрые золоуловители со скрубберами Вентури и электрофильтры.

"Мокрые" золоуловители с низконапорными трубами Вентури с каплеуловителями могут применяться при наличии системы гидрозолошлакоудаления и устройств, исключающих сброс в водоемы вредных веществ, содержащихся в золошлаковой пульпе.

Объемы газов принимаются при их рабочей температуре.

Температура дымовых газов за мокрыми золоуловителями при любых режимах работы котла должна быть не менее, чем на 15 °С выше точки росы очищенных газов.

9.3.4 Коэффициенты очистки золоулавливающих устройств принимаются по расчету и должны быть в пределах, установленных изготовителем оборудования или конструкторской организацией, разработавшей установку.

9.3.5 Установку золоуловителей необходимо предусматривать на всасывающей стороне дымососов, как правило, на открытых площадках. При соответствующем обосновании допускается установка золоуловителей в помещении.

9.3.6 Золоуловители предусматриваются индивидуальные к каждому котлу.

При работе котельной на твердом топливе золоуловители не должны иметь обводных газоходов.

9.3.7 Сухие золоуловители должны оборудоваться системой сбора и удаления сухой золы. Форма и внутренняя поверхность бункера золоуловителя должны обеспечивать полный спуск золы самотеком, при этом угол наклона стенок бункера к горизонту принимается 60° и в обоснованных случаях допускается не менее 55°. Бункера золоуловителей должны иметь герметические затворы.

Сухие золоуловители должны иметь теплоизоляцию, обеспечивающую температуру стенки бункеров не менее, чем на 15 °С выше точки росы очищенных газов.

9.3.8 Расчетная скорость газов и конфигурация газоходов должны исключать отложение золы в них. Сечение газоходов следует определять, принимая скорость газов по рекомендациям завода-изготовителя в зависимости от физических свойств золы (абразивности, дисперсности, слипаемости и др.). На газоходах должны предусматриваться люки для ревизии.

9.3.9 "Мокрые" искрогасители следует применять в котельных, предназначенных для работы на древесных отходах. После золоуловителей искрогасители не устанавливаются.

10 Арматура, приборы и предохранительные устройства

Для управления работой котлов и обеспечения безопасных режимов эксплуатации они должны быть оснащены:

устройствами, предохраняющими от повышения давления (предохранительными устройствами);

указателями уровня воды;

манометрами;

приборами для измерения температуры среды;

запорной и регулирующей арматурой;

приборами безопасности.

10.1 Трубопроводы

10.1.1 В котельных с паровыми котлами с давлением пара более 0,07 МПа (0,7 кгс/см [image]) и водогрейными котлами с температурой воды более 115 °С (независимо от давления) трубы, материалы и арматура должны соответствовать [21].

10.1.2 В котельных с паровыми котлами с давлением пара не более 0,07 МПа (0,7 кгс/см [image]) и водогрейными котлами с температурой нагрева воды не выше 115 °С выбор труб и арматуры в зависимости от параметров транспортируемой среды должен производиться в соответствии с требованиями государственных стандартов.

10.1.3 Магистральные трубопроводы, к которым присоединяются паровые котлы, следует предусматривать одинарными секционированными или двойными в котельных первой категории. В остальных случаях секционирование определяется в задании на проектирование.

Магистральные питательные трубопроводы паровых котлов давлением свыше 0,17 МПа следует проектировать двойными для котельных первой категории согласно [7]. В остальных случаях эти трубопроводы могут предусматриваться одинарными несекционированными.

Магистральные подающие и обратные трубопроводы систем теплоснабжения, к которым присоединяются водогрейные котлы, водоподогревательные установки и сетевые насосы, должны предусматриваться одинарными секционированными или двойными для котельных первой категории независимо от расхода тепла и для котельных второй категории - при расходе тепла 350 МВт и более. В остальных случаях эти трубопроводы должны быть одинарными несекционированными.

Магистральные паропроводы, питательные трубопроводы, подающие и обратные трубопроводы систем теплоснабжения для котельных с паровыми котлами с давлением пара до 0,17 МПа и температурой воды до 115 °С независимо от категории принимаются одинарными несекционированными.

10.1.4 При установке котлов с индивидуальными питательными насосами питательные трубопроводы должны предусматриваться одинарными.

10.1.5 Трубопроводы пара и воды от магистралей к оборудованию и соединительные трубопроводы между оборудованием должны предусматриваться одинарными.

10.1.6 Диаметры паропроводов следует принимать, исходя из максимальных часовых расчетных расходов теплоносителя и допускаемых потерь давления.

При этом скорости пара должны приниматься не более:

для перегретого пара при диаметре труб, мм,

до 200 - 40 м/с;

свыше 200 - 70 м/с;

для насыщенного пара при диаметре труб, мм,

для 200 - 30 м/с;

свыше 200 - 60 м/с.

10.1.7 Горизонтальные участки трубопроводов в котельных должны прокладываться с уклоном не менее 0,004, а для трубопроводов тепловых сетей допускается уклон не менее 0,002.

10.1.8 Отбор среды от паропроводов должен производиться в верхней части трубопровода.

10.1.9 Отключаемые участки, а также нижние и концевые точки паропроводов должны иметь устройства для периодической продувки и отвода конденсата: штуцера с вентилями, конденсатоотводчики. Во избежание обратного тока при остановке системы за конденсатоотводчиком следует устанавливать обратный клапан.

10.1.10 Для периодического спуска воды или периодической продувки котла, дренажа трубопроводов, паропроводов и конденсатопроводов следует предусматривать в нижних частях трубопроводов устройства для спуска воды (спускники) и общие сборные спускные и продувочные трубопроводы, а в высших точках трубопроводов - устройства для спуска воздуха (воздушники) в соответствии с приложением В.

10.1.11 Минимальные расстояния в свету между поверхностями теплоизоляционных конструкций смежных трубопроводов, а также от поверхности тепловой изоляции трубопроводов до строительных конструкций зданий следует принимать в соответствии с приложением Д.

10.1.12 Соединение всех трубопроводов, кроме гуммированных, должно предусматриваться на сварке. На фланцах допускается присоединение трубопроводов к арматуре и оборудованию.

Применение муфтовых соединений допускается на трубопроводах пара и воды четвертой категории с условным проходом не более 100 мм, а также для котельных с котлами с давлением пара до 0,17 МПа и температурой воды до 115 °С. Для трубопроводов, расположенных в пределах котлов, с давлением пара более 0,17 МПа и температурой более 115 °С может предусматриваться применение муфтовых соединений согласно [7].

10.1.13 Для установки измерительных и отборных устройств на трубопроводах должны предусматриваться прямые участки длиной, определяемой инструкцией завода-изготовителя устройства.

10.1.14 Оснащение запорных устройств котельных электрическими приводами следует производить в зависимости от степени автоматизации технологического процесса, требований дистанционного управления и безопасности эксплуатации по заданию на проектирование.

10.2 Предохранительные устройства

10.2.1 Каждый элемент котла, внутренний объем которого ограничен запорными органами, должен быть защищен предохранительными устройствами, автоматически предотвращающими повышение давления сверх допустимого путем выпуска рабочей среды в атмосферу.

10.2.2 В качестве предохранительных устройств допускается применять:

рычажно-грузовые предохранительные клапаны прямого действия;

пружинные предохранительные клапаны прямого действия;

выкидные предохранительные устройства (гидрозатворы).

10.2.3 Предохранительные клапаны устанавливают на патрубках, непосредственно присоединенных к котлу или трубопроводу без промежуточных запорных органов.

При расположении на одном патрубке нескольких предохранительных клапанов площадь поперечного сечения патрубка должна быть не менее 1,25 суммарной площади сечения клапанов, установленных на этом патрубке.

Отбор рабочей среды через патрубок, на котором расположены предохранительные клапаны, запрещается.

10.2.4 Конструкция предохранительных клапанов должна предусматривать возможность проверки их действия в рабочем состоянии путем принудительного открывания клапана.

Грузы рычажных предохранительных клапанов должны быть закреплены на рычаге способом, исключающим их произвольное перемещение. Навешивать новые грузы после регулировки клапана запрещается.

Если на котле установлены два предохранительных клапана, то один из них должен быть контрольным. Контрольный клапан снабжают устройством (например, кожухом, запирающимся на замок), не позволяющим обслуживающему персоналу регулировать клапан, но не препятствующим проверке его состояния.

10.2.5 Предохранительные клапаны должны иметь устройства (отводные трубы) для защиты обслуживающего персонала от ожогов при срабатывании клапанов. Среду, выходящую из предохранительных клапанов, отводят за пределы помещения. Конфигурация и сечение отвода должны быть такими, чтобы за клапаном не создавалось противодавление. Отводящие трубопроводы должны быть защищены от замерзания и оборудованы устройствами для слива конденсата, причем как на отводящих трубопроводах, так и на сливных устройствах не должно быть запорных органов.

10.2.6 Водогрейные котлы, имеющие барабаны, а также котлы без барабанов теплопроизводительностью выше 0,4 МВт (0,35 Гкал/ч) оборудуют не менее чем двумя предохранительными клапанами с минимальным диаметром каждого 40 мм. Диаметры всех устанавливаемых клапанов должны быть одинаковыми.

Водогрейные котлы без барабанов теплопроизводительностью 0,4 МВт (0,35 Гкал/ч) и менее могут быть оборудованы одним предохранительным клапаном.

Число и диаметр предохранительных клапанов определяют расчетом.

10.2.7 На любых котлах (в том числе имеющих один предохранительный клапан) вместо одного предохранительного клапана допускается устанавливать обвод с обратным клапаном, пропускающим воду из котла в обход запорного устройства на выходе горячей воды. В этом случае между котлом и расширительным сосудом не должно быть другой запорной арматуры, кроме указанного обратного клапана.

Допускается не устанавливать предохранительные клапаны на водогрейных котлах, работающих на газообразном и жидком топливе, оборудованных автоматическими устройствами согласно 15.9, и на водогрейных котлах с механическими топками, оборудованных автоматическими устройствами согласно 15.10.

10.2.8 Диаметр соединительного и атмосферного трубопровода расширительного сосуда должен быть не менее 50 мм. Для предотвращения замерзания воды сосуд и трубопровод следует утеплить; расширительный сосуд нужно плотно закрывать крышкой.

10.2.9 В случае включения котлов в систему отопления без расширительного сосуда заменять предохранительные клапаны на котлах обводами не разрешается.

10.2.10 У водогрейных котлов, работающих на систему горячего водоснабжения, вместо предохранительных клапанов допускается устройство отдельной выкидной трубы, соединяющей верхнюю часть котлов с верхней частью бака для воды. На этой выкидной трубе не должно быть запорных устройств, а бак следует соединить с атмосферой. Диаметр выкидной трубы должен быть не менее 50 мм.

10.2.11 При наличии в котельных нескольких секционных либо трубчатых водогрейных котлов без барабанов, работающих на общий трубопровод горячей воды (если кроме запорных устройств на котлах имеются запорные устройства на общем трубопроводе), разрешается вместо предохранительных клапанов на котлах устанавливать на каждом котле обводы с обратными клапанами у запорных устройств котлов, а на общем трубопроводе горячей воды (в пределах котельной) - два предохранительных клапана между запорными устройствами на котлах и запорными устройствами на общем трубопроводе. Диаметр каждого предохранительного клапана следует принимать по расчету для одного из котлов, имеющего наибольшую теплопроизводительность, но не менее 50 мм.

10.2.12 Диаметры обводов и обратных клапанов должны быть приняты по расчету, но не менее:

40 мм - для котлов теплопроизводительностью до 0,28 МВт (0,24 Гкал/ч);

50 мм - для котлов теплопроизводительностью более 0,28 МВт (0,24 Гкал/ч).

10.2.13 Суммарная пропускная способность устанавливаемых на паровом котле предохранительных устройств должна быть не менее номинальной часовой паропроизводительности котла.

10.2.14 Число и размеры предохранительных клапанов рассчитывают по следующим формулам:

а) для водогрейных котлов с естественной циркуляцией

; (10.1)

б) для водогрейных котлов с принудительной циркуляцией

, (10.2)

где [image] - число предохранительных клапанов;

- диаметр клапана, см;

- высота подъема клапанов, см;

- максимальная производительность котла, ккал/ч.

Высота подъема клапана при расчете по указанным формулам для обычных малоподъемных клапанов принимается не более 1/20 [image].

Трубы от предохранительных устройств паровых котлов должны выводиться за пределы котельной и иметь устройства для отвода воды. Площадь поперечного сечения выхлопной трубы должна быть не менее двойной площади поперечного сечения предохранительного устройства.

Трубы от предохранительных клапанов для водогрейных котлов менее 100 °С выводятся в канализацию, для котлов до 115 °С - через пароводоотделитель - в атмосферу и в канализацию.

10.2.15 Предохранительные клапаны должны защищать котлы от превышения в них давления более чем на 10% расчетного (разрешенного).

10.2.16 Предохранительные клапаны должны устанавливаться:

в паровых котлах с естественной циркуляцией без пароперегревателя - на верхнем барабане или сухопарнике;

в водогрейных котлах - на выходных коллекторах или барабане;

в отключаемых экономайзерах - не менее чем по одному предохранительному устройству на выходе и входе воды.

10.2.17 Проверка исправности действия предохранительных клапанов должна производиться не реже одного раза в смену на котлах с рабочим давлением до 1,4 МПа (14 кгс/см [image]) включительно и не реже одного раза в сутки на котлах с рабочим давлением свыше 1,4 МПа (14 кгс/см [image]).

10.2.18 На паровых котлах вместо предохранительных клапанов может устанавливаться выкидное предохранительное устройство (гидрозатвор), рассчитанное так, чтобы давление в котле не превышало избыточного рабочего давления более чем на 10%. Между котлом и выкидным предохранительным устройством и на самом устройстве установка запорных органов не допускается.

Выкидное предохранительное устройство должно иметь расширительный сосуд с трубой в верхней части для отвода пара, которая должна быть выведена в безопасное для людей место. Расширительный сосуд соединяется с нижним коллектором выкидного предохранительного устройства переливной трубой.

Диаметры труб выкидного предохранительного устройства должны быть не менее приведенных в таблице 10.1

Таблица 10.1

Паропроизводительность котла, т/ч |  | Внутренний диаметр трубы, мм
Выше | До |
0,124 | 0,233 | 65
0,233 | 0,372 | 75
0,372 | 0,698 | 100
0,698 | 1,241 | 125
1,241 | 2,017 | 150
2,017 | 3,103 | 173
3,103 | 4,654 | 200
4,654 | 6,982 | 225

Диаметр трубы, отводящей пар от выкидного предохранительного устройства, должен быть не менее диаметра труб самого устройства. При установке нескольких выкидных устройств допускается устройство общей отводной трубы с площадью сечения не менее 1,25 суммы площадей сечения труб присоединенных устройств.

Для заполнения гидрозатвора водой его следует соединить с водопроводной трубой, имеющей запорный вентиль и обратный клапан, и оборудовать приспособлениями для контроля за уровнем воды и спуска воды.

Выкидное предохранительное устройство должно быть защищено от замерзания в нем воды. Эксплуатация котлов с недействующим предохранительным выкидным устройством запрещается.

10.3 Указатели уровня воды в котле

10.3.1 Водогрейный котел должен быть снабжен водопробным краном, установленным в верхней части барабана котла, а при отсутствии барабана - на выходе воды из котла в магистральный трубопровод (до запорного устройства).

10.3.2 На паровом котле для постоянного наблюдения за положением уровня воды в барабанах следует устанавливать не менее двух водоуказательных приборов прямого действия.

10.3.3 Для чугунных и стальных трубчатых котлов с площадью поверхности нагрева менее 25 м [image] допускается установка одного водоуказательного прибора.

Чугунный котел с барабаном (паросборником) необходимо оборудовать циркуляционными трубами, соединяющими нижнюю часть барабана с секциями котла.

10.3.4 Водоуказательные приборы прямого действия следует монтировать в вертикальной плоскости или с наклоном вперед под углом не более 30°. Они должны быть расположены и освещены так, чтобы уровень воды был хорошо виден с рабочего места машиниста (кочегара), оператора.

10.3.5 На водоуказательных приборах против предельно допустимого низшего уровня воды в котле следует устанавливать неподвижный металлический указатель с надписью "Низший уровень". Этот уровень должен быть не менее чем на 25 мм выше нижней видимой кромки прозрачной пластины (стекла) водоуказательного прибора. Аналогично следует размещать указатель высшего допустимого уровня воды в котле, который должен находиться не менее чем на 25 мм ниже верхней видимой кромки прозрачной пластины (стекла).

10.3.6 Водоуказательные приборы или пробные краны следует устанавливать на барабане котла отдельно друг от друга. Допускается совместное размещение двух водоуказательных приборов на соединительной трубе (колонке) диаметром не менее 70 мм.

Если водоуказательные приборы соединяют с котлом трубами длиной до 500 мм, то внутренний диаметр этих труб должен быть не менее 25 мм, а длиной более 500 мм - не менее 50 мм.

Трубы, соединяющие водоуказательные приборы с котлами, должны быть доступны для внутренней очистки. Установка промежуточных фланцев и запорных органов на них не допускается. Конфигурация труб, соединяющих водоуказательный прибор с барабаном котла, должна исключать возможность образования в них воздушных и водяных мешков.

10.3.7 Трубы, соединяющие водоуказательные приборы с барабаном (корпусом) котла, должны быть защищены от замерзания.

10.3.8 В указателях уровня прямого действия паровых котлов следует применять плоские прозрачные стекла. Водоуказательные приборы с цилиндрическими стеклами могут быть использованы на паровых котлах производительностью не более 0,5 т/ч.

10.3.9 Водоуказательные приборы должны иметь наружные защитные устройства, обеспечивающие безопасность обслуживающего персонала при разрыве стекла. Защитные устройства не должны затруднять наблюдение за уровнем воды.

10.3.10 Водоуказательные приборы должны быть снабжены запорной арматурой для отключения от парового и водяного пространства котла, обеспечивающей возможность замены стекол и корпуса во время работы котла, а также продувочной арматурой. Допускается применение для этих целей пробковых кранов. Для спуска воды при продувке водоуказательных приборов следует использовать воронки с защитным приспособлением и отводной трубкой для свободного слива.

10.3.11. Полностью автоматизированные котлы должны быть оснащены автоматизированными устройствами указателя и поддержания уровня воды в барабане котла.

10.4 Манометры

10.4.1 Манометры, устанавливаемые на котлах и питательных линиях, должны иметь класс точности не ниже 2,5.

10.4.2 Манометры должны выбираться с такой шкалой, чтобы при рабочем давлении их стрелка находилась в средней трети шкалы.

10.4.3 На шкалу манометра следует наносить красную черту по делению, соответствующему разрешенному давлению в котле с учетом добавочного давления от веса столба жидкости.

Взамен красной черты разрешается прикреплять или припаивать к корпусу манометра металлическую пластинку, окрашенную в красный цвет и плотно прилегающую к стеклу манометра, над соответствующим делением шкалы. Наносить красную черту на стекло краской запрещается.

10.4.4 Манометр следует устанавливать так, чтобы его показания были видны обслуживающему персоналу, при этом циферблат манометра должен находиться в вертикальной плоскости или с наклоном вперед до 30°.

10.4.5 Диаметр корпусов манометров, устанавливаемых от уровня площадки наблюдения за манометром на высоте до 2 м, должен быть не менее 100 мм, на высоте 2-5 м - не менее 160 мм и на высоте 5 м - не менее 250 мм.

10.4.6 На каждом паровом котле должен быть установлен манометр, сообщающийся с паровым пространством котла через соединительную сифонную трубку или через другое аналогичное приспособление с гидравлическим затвором.

10.4.7 У котлов, работающих на жидком топливе, на трубопроводе подвода топлива к форсункам (горелкам) необходимо устанавливать манометры после последнего по ходу топлива запорного органа, а также на общем паропроводе к мазутным форсункам после регулирующего клапана.

10.4.8 Манометры не допускаются применять в случаях, когда:

на манометре отсутствует пломба или клеймо о проведении проверки;

просрочен срок поверки манометра;

стрелка манометра при его включении не возвращается к нулевому показанию шкалы на величину, превышающую половину допустимой погрешности для данного манометра;

разбито стекло или имеются другие повреждения, которые могут отразиться на правильности показаний.

10.4.9 На водогрейных котлах манометры следует располагать:

на входе воды в котел после запорного органа;

на выходе нагретой воды из котла до запорного органа;

на всасывающих и нагнетательных линиях циркуляционных и подпиточных насосов.

10.4.10 У каждого парового котла манометр следует устанавливать на питательной линии перед органом, регулирующим питание котла.

При наличии в котельной нескольких котлов паропроизводительностью менее 2 т/ч допускается установка одного манометра на общей питательной линии.

Манометры на питательных линиях паровых и водогрейных котлов должны быть отчетливо видны обслуживающему персоналу.

10.4.11 В случае использования водопроводной сети взамен второго питательного насоса в непосредственной близости от котла на этой водопроводной линии должен быть установлен манометр.

10.4.12 Котлы, работающие на газообразном топливе, должны быть оснащены контрольно-измерительными приборами согласно [21].

10.5 Приборы для измерения температуры

10.5.1 У водогрейных котлов для измерения температуры воды необходимо устанавливать термометры при входе воды в котел и на выходе из него.

На выходе воды из котла термометр должен быть расположен между котлом и запорным органом.

При наличии в котельной двух и более котлов термометры, кроме того, размещают на общих подающем и обратном трубопроводах. В этом случае установка термометра на обратном трубопроводе каждого котла не обязательна.

10.5.2 На питательных трубопроводах паровых котлов следует устанавливать термометры для измерения температуры питательной воды.

10.5.3 При работе котлов на жидком топливе, требующем подогрева, топливопровод следует оборудовать термометром, измеряющим температуру топлива перед форсунками. Для котлов производительностью ниже 50 МВт допускается измерение температуры на входе в котельную.

10.6 Арматура котла и его трубопроводы

10.6.1 Арматура, установленная на котлах и трубопроводах, должна иметь маркировку, в которой надлежит указывать:

диаметр условного прохода;

условное или рабочее давление и температуру среды;

направление потока среды.

На штурвалах арматуры должны быть указаны направления вращения для их открывания и закрывания.

10.6.2 На паропроводе от котла устанавливают запорный вентиль или задвижку. Запорные органы на паропроводе располагают по возможности ближе к котлу.

10.6.3 На питательном трубопроводе парового котла устанавливается обратный клапан и запорная арматура.

10.6.4 На питательном трубопроводе устанавливаются обратный клапан и запорный орган (вентиль).

10.6.5 При наличии нескольких питательных насосов, имеющих общий всасывающий и нагнетательный трубопроводы, у каждого насоса на стороне всасывания и на стороне нагнетания устанавливают запорные органы. На напорном патрубке питательного или циркулирующего центробежного насоса до запорного органа устанавливают обратный клапан.

10.6.6 Питательный трубопровод должен иметь патрубки для выпуска воздуха из верхней точки трубопровода и дренажи для спуска воды из нижних точек трубопровода.

10.6.7 У каждого водогрейного котла, подключенного к общим трубопроводам сетевой воды, на подающем и обратном трубопроводах котла монтируют по одному запорному органу (вентилю или задвижке).

10.6.8 Для предотвращения перегрева стенок котла и повышения в нем давления при случайной остановке сетевых насосов в системе с принудительной циркуляцией между котлом и вентилем (задвижкой) должен быть установлен трубопровод с запорным устройством для отвода воды в безопасное место.

10.6.9 На спускных, продувочных и дренажных линиях трубопроводов паровых котлов с давлением пара не более 0,07 МПа (0,7 кгс/см [image]) и водогрейными котлами с температурой нагрева воды не выше 115 °С следует предусматривать установку одного запорного вентиля (задвижки); на трубопроводах паровых котлов с давлением пара более 0,07 МПа (0,7 кгс/см [image]) и водогрейных котлов с температурой воды более 115 °С согласно [22].

11 Вспомогательное оборудование

11.1 Выбор вспомогательного оборудования котельной должен производиться по расчетной тепловой схеме и составленному пароводяному балансу с компенсацией потерь воды, пара, конденсата добавочной химически обработанной воды.

11.2 В проектах котельных в зависимости от требований заводов-изготовителей необходимо предусматривать устройства для удаления растворенных в добавочной воде газов и всех потоков конденсата, поступающих в котельную - дегазацию термическим или химическим путем.

11.3 Система сбора и возврата конденсата должна приниматься в соответствии со СП 74.13330. В зависимости от качества и давления конденсата, возвращаемого от внешних потребителей, следует предусматривать его подачу в деаэраторы или на станцию очистки конденсата. Конденсат от пароводяных подогревателей котельных должен направляться непосредственно в деаэраторы питательной воды.

11.4 Для деаэрации питательной воды паровых котлов следует, как правило, предусматривать деаэраторы атмосферного давления. Применение деаэраторов повышенного давления допустимо при соответствующем обосновании.

В котельных с водогрейными котлами с температурой нагрева воды не ниже 130 °С для деаэрации подпиточной воды следует предусматривать вакуумные деаэраторы.

В котельных с паровыми и водогрейными котлами тип деаэратора (вакуумный или атмосферный) для подпитки тепловой сети должен определяться на основании технико-экономических расчетов.

11.5 Для котельных с чугунными и стальными водогрейными котлами и натрий-катионированием необходима термическая или химическая деаэрация (сульфитирование) воды, а при расходе подпиточной воды менее 50 т/ч и магнитной обработке или дозировании комплексонов термическую деаэрацию предусматривать не следует.

11.6 Суммарная производительность деаэраторов должна обеспечивать деаэрацию:

питательной воды паровых котлов - по установленной производительности котельной (без учета резервных котлов);

подпиточной воды при закрытых и открытых системах теплоснабжения.

11.7 В проектах котельных с паровыми котлами при открытых и закрытых системах теплоснабжения должны предусматриваться, как правило, отдельные деаэраторы питательной и подпиточной воды.

Общий деаэратор питательной и подпиточной воды допускается предусматривать при закрытых системах теплоснабжения.

11.8 Два и более деаэратора питательной воды следует предусматривать:

в котельных первой категории;

при значительных колебаниях нагрузок (летних, ночных);

при компоновке котлов с соответствующим вспомогательным оборудованием в виде блок-секций;

при нагрузках, которые не могут быть обеспечены одним деаэратором;

при установке котлов с рабочим давлением более 1,4 МПа.

11.9 При установке в котельной одного деаэратора питательной воды и невозможности останова котельной на время ремонта деаэратора следует предусматривать бак атмосферного давления для сбора воды и конденсата, поступающих в деаэратор.

Вместимость бака должна быть не менее пятиминутной производительности деаэратора, подключение бака - непосредственно к питательным насосам.

11.10 При параллельном включении двух и более деаэраторов атмосферного или повышенного давления следует предусматривать уравнительные линии по воде и пару, а также обеспечивать распределение воды, конденсата и пара пропорционально производительности деаэраторов.

Параллельное включение вакуумных деаэраторов, как правило, не предусматривается.

11.11 Для создания разрежения в вакуумных деаэраторах следует применять, как правило, вакуум-насосы, а также водоструйные или пароструйные эжекторы. Для водоструйных эжекторов следует предусматривать насосы и баки рабочей воды. Вместимость баков рабочей воды должна быть не менее трехминутной производительности деаэратора.

11.12 При вакуумной деаэрации подпиточной воды необходимо предусматривать установку промежуточных баков деаэрированной воды. При наличии необходимых высотных отметок возможна схема со сливом деаэрированной воды непосредственно в баки-аккумуляторы.

11.13 Перед деаэраторами подпиточной воды следует предусматривать максимально возможный подогрев умягченной воды.

11.14 Основные параметры термических деаэраторов, полезные вместимости деаэраторных баков и величины подогрева воды в деаэраторах должны соответствовать ГОСТ 16860.

11.15 Высоту установки деаэраторов и конденсатных баков следует принимать исходя из условия создания подпора у питательных и подпиточных насосов, исключающего возможность вскипания воды в насосах.

11.16 При определении производительности питательных насосов следует учитывать расходы:

на питание всех рабочих паровых котлов;

на непрерывную продувку котлов;

на редукционно-охладительные и охладительные установки.

11.17 Для питания котлов с давлением пара более 0,07 МПа (0,7 кгс/см [image]) следует предусматривать:

насосы с паровым приводом (поршневые бессмазочные, паровые объемные машины типа ПРОМ, турбонасосы) с использованием отработанного пара; при этом следует предусматривать резервный насос с электроприводом;

насосы только с электроприводом - при наличии двух независимых источников питания электроэнергией, в том числе от электрогенераторов собственных нужд;

насосы с электрическим и паровым приводами - при одном источнике питания электроэнергией; для питания котлов с давлением пара не более 0,5 МПа (5 кгс/см [image]) или котлов производительностью до 1 т/ч допускается применение питательных насосов только с электроприводом при одном источнике питания электроэнергией.

11.18 Количество и производительность питательных насосов следует выбирать с таким расчетом, чтобы в случае остановки наибольшего по производительности насоса оставшиеся обеспечили подачу воды в количестве, определенном в соответствии с 11.16.

В котельных второй категории, в которых предусматриваются котлы в облегченной или легкой обмуровке с камерным сжиганием топлива, при условии что тепло, аккумулированное топкой, не может привести к перегреву металла элементов котла при выходе из строя питательного насоса и автоматическом отключении подачи топлива в топку, суммарная производительность питательных насосов определяется исходя из требований 11.16 (без учета возможной остановки одного из питательных насосов).

В этом случае число насосов должно приниматься не менее двух (без резервного).

11.19 Питательные насосы, допускающие их параллельную работу, следует присоединять к общим питательным магистралям. При применении насосов, не допускающих их параллельную работу, следует предусматривать возможность питания котлов по раздельным магистралям.

На питательном трубопроводе между запорным органом и поршневым насосом, у которого нет предохранительного клапана, а создаваемый напор превышает расчетное давление трубопровода, должен быть установлен предохранительный клапан.

11.20 Производительность водоподогревательных установок следует определять:

при наличии баков-аккумуляторов горячей воды - по сумме расчетных максимальных часовых расходов тепла на отопление и вентиляцию, расчетных средних часовых расходов тепла на горячее водоснабжение и расчетных расходов тепла на технологические цели;

водоподогреватели для систем горячего водоснабжения котельных при отсутствии баков-аккумуляторов и закрытых системах теплоснабжения с централизованными установками горячего водоснабжения - по расчетному максимальному расходу тепла на горячее водоснабжение.

При определении расчетной производительности должны учитываться также расходы тепла на собственные нужды котельной и потери тепла в котельной и в тепловых сетях.

11.21 Число водоподогревателей для систем отопления и вентиляции должно быть не менее двух. Резервные подогреватели не предусматриваются; при этом в случае выхода из строя наибольшего по производительности подогревателя в котельных первой категории оставшиеся должны обеспечивать отпуск тепла потребителям:

на технологическое теплоснабжение и системы вентиляции - в количестве, определяемом минимально допустимыми нагрузками (независимо от температуры наружного воздуха);

на отопление - в количестве, определяемом режимом наиболее холодного месяца.

11.22 Каждый водоподогреватель (бойлер) должен быть снабжен следующей арматурой:

со стороны первичного теплоносителя (на нагревающей стороне) - запорным вентилем (задвижкой), манометром и термометром, если первичным теплоносителем является вода;

со стороны подогреваемой воды - манометром, предохранительным клапаном, исключающим возможность превышения давления в подогреваемой части водоподогревателя емкостного типа более чем на 10% выше допустимого, и термометром на выходе подогретой воды.

11.23 При отпуске воды различных параметров для отопления и вентиляции, бытового и технологического горячего водоснабжения допускается предусматривать отдельные водоподогревательные установки.

11.24 Выбор сетевых и подпиточных насосов для открытых и закрытых систем теплоснабжения следует производить в соответствии с СП 74.13330.

11.25 При открытой системе горячего водоснабжения число насосов, их производительность и напор определяются в соответствии с режимом работы системы горячего водоснабжения.

11.26 Для подпитки системы без расширительного сосуда в котельной должно быть установлено не менее двух насосов с электрическим приводом; подпиточные насосы должны автоматически поддерживать давление в системе.

Для подпитки системы отопления с расширительным сосудом в котельной должно быть не менее двух насосов, в том числе допускается один ручной.

Для подпитки водогрейных котлов с рабочим давлением до 0,4 МПа (4 кгс/см [image]) и общей поверхностью нагрева не более 50 м [image], работающих на систему отопления с естественной циркуляцией, допускается применять один ручной насос.

Допускается подпитка системы отопления от водопровода при условии, что напор воды в водопроводе превышает статическое давление в нижней точке системы не менее чем на 0,1 МПа (1 кгс/см [image]).

11.27 Подпитка водогрейных котлов, работающих на систему отопления с принудительной циркуляцией, должна производиться в трубопровод на всасывании сетевых насосов системы отопления, а при естественной циркуляции - в обратный трубопровод системы отопления на расстоянии не менее 3 м от запорного устройства котла.

11.28 При необходимости поддержания постоянной температуры воды на входе в водогрейный котел следует предусматривать установку рециркуляционных насосов, которые должны входить в комплект поставки котла заводом-изготовителем. Установка резервных рециркуляционных насосов предусматривается техническим заданием на проектирование.

11.29 В котельных для открытых систем теплоснабжения и для установок централизованных систем горячего водоснабжения, водоподогреватели которых выбраны по расчетным средним часовым нагрузкам, должны предусматриваться баки-аккумуляторы горячей воды, а для закрытых систем теплоснабжения - баки запаса подготовленной подпиточной воды.

Выбор вместимостей баков-аккумуляторов и баков-запаса производится в соответствии с СП 74.13330.

Для повышения надежности работы баков-аккумуляторов следует предусматривать:

антикоррозионную защиту внутренней поверхности баков путем применения герметизирующих жидкостей, защитных покрытий или катодной защиты и защиту воды в них от аэрации;

заполнение баков только деаэрированной водой с температурой не выше 95 °С;

оборудование баков переливной и воздушной трубами; пропускная способность переливной трубы должна быть не менее пропускной способности труб, подводящих воду к баку;

конструкции опор на подводящих и отводящих трубопроводах бака-аккумулятора исключающие передачу усилий на стенки и днища бака от внешних трубопроводов и компенсирующие усилия, возникающие при осадке бака;

установку электрифицированных задвижек на подводе и отводе воды; все задвижки (кроме задвижек на сливе воды и герметика) должны быть вынесены из зоны баков;

оборудование баков-аккумуляторов аппаратурой для контроля за уровнем воды и герметика, сигнализацией и соответствующими блокировками;

устройство в зоне баков лотков для сбора, перелива и слива бака с последующим отводом охлажденной воды в канализацию.

11.30 Расстояние от ограждения баков-аккумуляторов до производственных зданий и открыто установленного оборудования определяется в соответствии с СП 18.13330 и СП 42.13330, обеспечивающего свободный проезд специального автотранспорта (автокраны, пожарные машины и т.д.).

11.31 При необходимости в котельных следует предусматривать закрытые баки для сбора дренажей паропроводов и конденсата от оборудования собственных нужд котельной.

11.32 Для снижения давления насыщенного пара паровых котлов до требуемых потребителями параметров, рекомендуется использовать турбины с противодавлением 0,4 кВ. Типы и число турбин следует определять расчетом согласно техническим условиям внешних потребителей пара.

Необходимость применения редукционных охладительных установок (РОУ), редукционных установок (РУ) и охладительных установок (ОУ) определяется расчетом, при этом резервные РОУ, РУ и (ОУ) следует предусматривать только в котельных первой категории по заданию на проектирование.

12 Водоподготовка и водно-химический режим

12.1 В проекте водоподготовки должны предусматриваться решения по обработке воды для питания паровых котлов, систем теплоснабжения и горячего водоснабжения, а также по контролю качества воды и пара.

Для блочно-модульных котельных необходимо предусматривать блочную установку водоподготовки, которая выбирается в зависимости от качества исходной воды и требований к качеству подпиточной воды.

12.2 Водно-химический режим работы котельной должен обеспечивать работу котлов, пароводяного тракта, теплоиспользующего оборудования и тепловых сетей без коррозионных повреждений и отложений накипи и шлама на внутренних поверхностях, получение пара и воды требуемого качества.

12.3 Метод обработки воды, состав и расчетные параметры сооружений водоподготовки следует выбирать на основании сравнения технико-экономических показателей вариантов в зависимости от требований к качеству пара, питательной и котловой воды паровых и водогрейных котлов, к качеству воды для систем теплоснабжения и горячего водоснабжения, количества и качества возвращаемого конденсата, количества и качества отводимых сточных вод, а также от качества исходной воды. Выбор метода обработки воды, подбор оборудования должна производить специализированная организация.

12.4 Показатели качества исходной воды для питания паровых котлов, производственных потребителей и подпитки тепловых сетей закрытых систем теплоснабжения, необходимо выбирать на основании анализов, выполненных в соответствии с ГОСТ 2761.

12.5 Качество воды для подпитки тепловых сетей открытых систем теплоснабжения и систем горячего водоснабжения должно отвечать требованиям, приведенным в СанПиН 2.1.4.2552 и СанПиН 2.1.4.2580.

12.6 Качество воды для заполнения и подпитки тепловых сетей закрытых систем теплоснабжения и контуров циркуляции водогрейных котлов должно соответствовать [7], а также инструкциям заводов-изготовителей по эксплуатации водогрейных котлов.

12.7 Показатели качества пара, питательной воды паровых котлов и воды для впрыскивания при регулировании температуры перегретого пара должны соответствовать ГОСТ 20995.

12.8 Показатели качества питательной воды паровых котлов с естественной циркуляцией и давлением не более 0,017 МПа должны соответствовать [7].

12.9 Требования к качеству котловой (продувочной) воды паровых котлов по общему солесодержанию (сухому остатку) следует принимать по данным заводов-изготовителей котлов.

12.10 Для жаротрубных паровых и водогрейных котлов требования к качеству питательной и подпиточной воды устанавливаются заводами-изготовителями.

Продувка котлов

12.11 При расчетной величине продувки менее 2% следует предусматривать периодическую продувку, при расчетной величине продувки [image] 2%, кроме периодической следует предусматривать непрерывную продувку.

12.12 Величину непрерывной продувки следует принимать по техническим условиям и паспортам котлов. Как правило, это значение не должно быть менее 0,5% и не более 10% - для котлов давлением пара до 1,4 МПа, 5% - для котлов давлением более 1,4 МПа.

12.13 При величине непрерывной продувки более 500 л/ч для использования тепловой энергии непрерывной продувки следует предусматривать сепараторы. При величине менее 500 кг/ч следует обосновывать экономическую целесообразность использования тепловой энергии продувочной воды.

Оборудование и сооружения водоподготовительных установок

12.14 При выборе оборудования для обработки исходной воды, а также оборудования реагентного хозяйства, кроме указаний настоящего раздела следует руководствоваться требованиями, приведенными в СП 31.13330.

12.15 Расчетная производительность водоподготовительных установок должна определяться:

для паровых котлов - суммой наибольших потерь пара и конденсата у технологических потребителей и в наружных сетях, потерь воды с продувками котлов, потерь пара и конденсата в котельной и собственных нужд установки;

для подпитки тепловых сетей закрытых и открытых систем теплоснабжения в соответствии с требованиями, приведенными в СП 74.13330 и СП 32.13330.

12.16 Расходы воды на собственные нужды определяются расходами воды на регенерацию фильтров последующих стадий водоподготовки (учитывая несовпадение по времени процессов регенерации фильтров) и расходами осветленной воды на собственные нужды котельной.

12.17 Оборудование водоподготовки необходимо выбирать по ее расчетной производительности, определенной в соответствии с 12.14 и 12.15.

12.18 Подогреватели исходной воды следует выбирать из расчета нагрева воды до температуры не ниже 15 °С, но не выше температуры допускаемой по техническим характеристикам используемых ионообменных материалов.

При установке осветлителей колебания температуры исходной воды допускается в пределах 1 °С.

12.19 Для реагентов следует предусматривать, как правило, склады "мокрого" хранения. При расходе реагентов до 3 т в месяц допускается их хранение в сухом виде в закрытых складах.

12.20 Высоту резервуаров для коагулянта, поваренной соли, кальцинированной соды и фосфатов следует принимать не более 2 м, для извести - не более 1,5 м. При механизации загрузки и выгрузки реагентов высота резервуаров может быть соответственно увеличена до 3,5 м и 2,5 м. Заглубление резервуаров более чем на 2,5 м не допускается.

12.21 Хранение флокулянта необходимо предусматривать в соответствии с технологической документацией предприятия-изготовителя.

12.22 Вместимость складов хранения реагентов следует принимать при доставке:

автотранспортом - из расчета 10-суточного расхода;

железнодорожным транспортом - месячного расхода;

по трубопроводам - суточного расхода.

12.23 Вместимость склада флокулянта должна определяться из расчета хранения запаса для работы водоподготовки в течение не менее двух недель.

12.24 При доставке реагентов железнодорожным транспортом необходимо предусматривать возможность приема одного вагона или цистерны; при этом к моменту разгрузки на складе должен учитываться 10-суточный запас реагентов. Запас реагентов определяется исходя из максимального суточного расхода.

12.25 Склад фильтрующих материалов необходимо рассчитывать на 10% объема материалов, загружаемых в осветлительные и катионитные фильтры, и на 25% объема материалов, загружаемых в анионитные фильтры.

12.26 Катиониты и аниониты надлежит хранить в упаковке изготовителя в закрытых складских помещениях при температуре не менее 2 °С на расстоянии не менее 1 м от отопительных приборов.

12.27 Вспомогательное реагентное оборудование для использования кислот, натрий гидрооксида, аммиакосодержащих веществ, включающее мерники, эжекторы, насосы, расходные баки, и т.п., располагающееся в здании котельной или в отдельно стоящем здании водоподготовки, должно выделяться, как правило, в отдельные помещения - каждый реагент отдельно.

Допускается размещать оборудование для использования кислот и натрий-гидроксида, растворов коагулянта и известкового молока в одном помещении. Каждое помещение склада кислоты не должно содержать более 50 т реагента.

12.28 Емкости хранения кислот и щелочей, как правило, должны размещаться в зданиях, заглублять емкости не допускается. Допускается размещение емкостей серной кислоты вне здания, но под навесом. Обязателен (при размещении емкостей вне здания) наружный обогрев емкостей с обеспечением температуры внутри емкости 10 °С (оптимально), не допускается летний нагрев стенки емкости более 30 °С.

Отвод реагентов и их растворов из емкостей необходимо предусматривать через верхний штуцер.

12.29 Под емкостями, мерниками, эжекторами и другим оборудованием кислот и щелочей должен предусматриваться поддон вместимостью не менее 0,9 вместимости наибольшего аппарата. Поддон должен устраиваться и под участком железнодорожного пути или площадкой автотранспорта, на которых предусматривается разгрузка реагентов.

Вместимость поддонов под участком железнодорожного пути и площадкой автотранспорта должна рассчитываться только на вместимость трубопроводов в пределах площадки разгрузки реагентов.

12.30 Наружные трубопроводы кислот и щелочей должны быть только надземными с обеспечением условий, предотвращающих замерзание реагентов внутри трубопроводов (тепловая изоляция, "спутники").

12.31 Все емкости должны быть оборудованы дренажными и переливными устройствами, а также устройствами для выпуска или впуска воздуха (воздушниками).

12.32 Трубопроводы для выпуска воздуха из емкостей с кислотами и щелочами должны возвышаться над кровлей здания не менее чем на 3 м, при расположении емкостей вне здания на высоте не менее 5 м над площадкой обслуживания.

12.33 Трубопроводы концентрированных кислот и щелочей следует предусматривать только из стальных бесшовных или стальных футерованных труб.

12.34 В проектах следует предусматривать защиту от коррозии оборудования и трубопроводов, подвергающихся воздействию коррозионной среды, или принимать их в коррозионно-стойком исполнении.

12.35 Контроль качества пара и воды, как правило, следует осуществлять в специализированных лабораториях промышленных предприятий или районных служб эксплуатации систем теплоснабжения. При невозможности использования для этих целей указанных лабораторий необходимый контроль следует предусматривать в котельных.

12.36 Объем химического контроля качества воды для тепловых сетей открытых систем теплоснабжения и систем горячего водоснабжения должен соответствовать требованиям действующей нормативной документации.

Обработка конденсата

12.37 Установку очистки производственного конденсата от загрязнений следует предусматривать при величинах загрязнений не более, мг/л:

взвешенные вещества | 300
соединения железа | 70
масла | 20
смолы | 2
фенолы, бензолы, нафталины (суммарно) | 10

При величинах загрязнений конденсата более указанных и при невозможности обработки конденсата совместно с исходной водой, а также в случаях технико-экономической нецелесообразности очистки конденсата прием конденсата в котельную предусматривать не следует.

12.38 При проектировании следует предусматривать использование конденсата от установок мазутоснабжения котельных для питания котлов, при необходимости - с очисткой от мазута. В отдельных случаях, обоснованных технико-экономическими расчетами, допускается предусматривать сброс конденсата в канализацию после соответствующей очистки.

13 Топливное хозяйство

13.1 Вид топлива, на котором должна работать котельная, а также необходимость аварийного вида топлива для котельных устанавливаются в задании на проектирование с учетом категории котельной и требований 4.5.

Лимиты на годовое потребление топлива в установленном порядке оформляются заказчиком в соответствии с расчетными данными проектной организации в соответствии с [10] и [23].

13.2 Вид топлива для растопки и "подсвечивания" котлов с камерными топками для сжигания твердого топлива следует предусматривать исходя из требований завода-изготовителя.

13.3 Расчетный часовой расход топлива котельной определяется, исходя из работы всех установленных рабочих котлов при их номинальной тепловой мощности с учетом минимальной теплотворной способности заданного вида топлива.

13.4 Суточный расход топлива следует определять:

для паровых котлов - исходя из режима их работы при суммарной расчетной тепловой мощности;

для водогрейных котлов - исходя из 24 ч их работы при покрытии тепловых нагрузок, рассчитанных по средней температуре самого холодного месяца.

Твердое топливо

13.5 Требования настоящего раздела следует выполнять при проектировании сооружений для разгрузки, приемки, складирования и подачи топлива на территории котельной.

13.6 Для паровых котлов топочного устройства паропроизводительностью 2 т/ч и выше и водогрейных теплопроизводительностью 1,16 МВт (1 Гкал/ч) и выше, работающих на твердом топливе, подача топлива в котельную и в топку котла должна быть механизирована, а для котельных с общим выходом шлака и золы котлов в количестве 150 кг/ч и более (независимо от производительности котлов) должно быть механизировано удаление шлака и золы.

13.7 При доставке топлива вагонные или автомобильные весы на территории котельной следует предусматривать по согласованию с топливоснабжающей организацией.

13.8 Фронт разгрузки разгрузочного устройства и фронт разгрузки склада топлива следует предусматривать совмещенными. Проектирование отдельного фронта разгрузки на складе топлива допускается при специальном обосновании.

13.9 При разгрузочном устройстве с вагоноопрокидывателем на площадке котельной следует размещать размораживающее устройство.

13.10 Склады топлива и приемно-разгрузочные устройства, как правило, проектируются открытыми. Закрытые склады и приемно-разгрузочные устройства предусматриваются для районов жилой застройки, по специальным требованиям промышленных предприятий, на территории которых расположена котельная, а также при специальном обосновании в районах с доставкой топлива в навигационный период.

13.11 Площадки под штабели топлива должны быть организованы на выровненном и плотно утрамбованном естественном грунте.

Применение асфальта, бетона, булыжного или деревянного основания под штабель не допускается.

13.12 Вместимость склада топлива следует принимать:

при доставке железнодорожным транспортом не менее 14-суточного расхода;

при доставке автотранспортом - не менее 7-суточного расхода;

для котельных угледобывающих и углеперерабатывающих предприятий при доставке конвейерами - на 2-суточный расход;

при доставке только водным транспортом - на межнавигационный период;

для котельных, работающих на торфе и располагаемых на расстоянии до 15 км от торфодобывающих и торфоперерабатывающих предприятий - не более 2-суточного запаса.

13.13 Габаритные размеры штабелей угля независимо от склонности его к окислению не ограничиваются и определяются возможностями механизмов, которыми оборудуется склад топлива.

13.14 Размеры штабелей торфа следует предусматривать по длине не более 125 м, по ширине не более 30 м и по высоте не более 7 м. Углы откоса штабелей необходимо предусматривать для кускового торфа не менее 60°, для фрезерного торфа - не менее 40°.

13.15 Расположение штабелей торфа следует предусматривать попарное с разрывами между подошвами штабелей в одной паре 5 м; между парами штабелей - равными ширине штабеля по подошве, но не менее 12 м. Разрывы между торцами штабелей от их подошвы следует принимать для кускового торфа 20 м, для фрезерного торфа - 45 м.

13.16 Расстояние от подошвы штабеля топлива до ограждения следует принимать 5 м, до головки ближайшего рельса железнодорожного пути - 2 м, до края проезжей части автодороги - 1,5 м.

13.17 Уровень механизации угольных складов должен обеспечивать их работу с минимальной численностью персонала. Выбор системы механизации определяется с учетом климатических условий размещения котельной, часового расхода топлива, его качества и требований котельных агрегатов, по его фракционному составу.

Складские механизмы, кроме бульдозеров, резервируются одним механизмом. При механизации склада только бульдозерами резерв должен быть в размере 50% их расчетного количества.

При выдаче угля со склада следует принимать пробег бульдозера до 75 м.

Склады торфа должны оборудоваться погрузочными машинами непрерывного действия или грейферными кранами.

13.18 Часовая производительность всех механизмов, выдающих топливо со склада, должна быть не менее производительности каждой нитки основного тракта топливоподачи.

13.19 При наличии на складе топлива бульдозеров необходимо определить место их размещения.

13.20 Расчетная производительность топливоподачи котельной должна определяться по максимальному суточному расходу топлива котельной (с учетом расширения котельной) и количеству часов работы топливоподачи в сутки.

Производительность подачи топлива на склад от разгрузочного устройства или вагоноопрокидывателя определяется по производительности последнего.

13.21 Системы топливоподачи, как правило, следует предусматривать однониточными с дублированием отдельных узлов и механизмов.

При работе топливоподачи в три смены должна предусматриваться двухниточная система ленточных конвейеров, из которых одна нитка конвейеров являтся резервной. Часовая производительность каждой нитки должна приниматься равной расчетной часовой производительности топливоподачи. Подача топлива от разгрузочного устройства на склад должна осуществляться по однониточной системе конвейеров.

13.22 При применении котлов с различными топками (камерными, слоевыми, топками "кипящего слоя") в тракте топливоподачи следует предусматривать дробилки различного измельчения топлива.

При работе на мелком топливе (0-25 мм) должна предусматриваться возможность работы помимо дробилок.

13.23 В тракте топливоподачи на конвейерах перед дробилками устанавливается устройство для улавливания из топлива металлических включений. При системах пылеприготовления со среднеходными и молотковыми мельницами это устройство следует устанавливать также после дробилок.

13.24 В основном тракте топливоподачи следует предусматривать установку ленточных весов.

13.25 При расходе топлива более 50 т/ч в тракте топливоподачи на конвейерах после дробилок должны предусматриваться пробоотборные и проборазделочные установки для определения качества топлива.

13.26 При двухниточной системе топливоподачи до и после дробилок следует предусматривать перекрестные пересыпки.

13.27 Угол наклона ленточных конвейеров при транспортировании топлива на подъем и использовании гладких лент необходимо принимать не более:

12° - на участке загрузки недробленого крупнокускового угля;

15° - на недробленом крупнокусковом угле;

18° - на дробленом угле.

13.28 Ленточные конвейеры тракта топливоподачи, как правило, следует устанавливать в закрытых отапливаемых галереях. Открытая установка ленточных конвейеров допускается для районов с температурой наружного воздуха для расчета отопления выше минус 20 °С и транспортерной лентой, рассчитанной для работы при отрицательных температурах.

Ширина прохода между конвейерами должна быть не менее 1000 мм, а боковых проходов - не менее 700 мм. Высота галереи в свету в местах прохода должна быть не менее 2,2 м.

Допускаются местные сужения боковых проходов до 600 мм.

При одном конвейере проход должен быть с одной стороны не менее 1000 мм, а с другой - не менее 700 мм.

Расстояние между эвакуационными выходами не должно превышать 200 м для надземных галерей и 100 м для подземных галерей.

В галереях через каждые 100 м необходимо предусматривать переходные мостики через конвейеры. В этих местах высота галереи должна обеспечивать свободный проход.

13.29 Угол наклона стенок приемных бункеров и пересыпных коробов принимается не менее 60°, для высоковлажных углей, шлама и промпродукта не менее 65°.

Стенки бункеров разгрузочных устройств и склада топлива должны иметь обогрев.

13.30 Устройства по пересыпке топлива внутри помещения, а также бункеры сырого топлива следует проектировать герметичными с устройствами по подавлению или улавливанию пыли.

13.31 В отапливаемых помещениях топливоподачи, как правило, следует проектировать мокрую уборку (гидросмыв).

13.32 Полезная вместимость бункера сырого топлива для каждого котла, режим работы топливоподачи, а также целесообразность устройства общих топливных бункеров котельной должна определяться на основании технико-экономического сравнения показателей возможных вариантов, принимается в соответствии с конструктивными характеристиками здания и должна быть не менее:

для углей - 3-часового запаса;

для торфа - 1,5-часового запаса.

13.33 Стенки бункеров твердого топлива надлежит проектировать с гладкой внутренней поверхностью и формой, обеспечивающей спуск топлива самотеком. Угол наклона приемных и пересыпных бункеров, стенок конусной части силосов, а также пересыпных рукавов и течек следует принимать:

для углей с углом естественного откоса не более 60° | 60°
для углей с углом естественного откоса более 60° и торфа | 65°
для промпродукта | 70°.

Внутренние грани углов бункеров должны быть закруглены или скошены. На бункерах угля и торфа следует предусматривать устройства, предотвращающие застревание топлива.

13.34 Проектирование установок и систем пылеприготовления для котлов с камерным сжиганием твердого топлива следует выполнять с учетом компоновки завода-изготовителя котельной установки по методическим материалам на проектирование систем пылеприготовления.

Жидкое топливо

13.35 Масса жидкого топлива, поступающего в топливохранилище, должна определяться путем обмера. Установка весов для определения массы жидкого топлива не предусматривается.

13.36 Длина фронта разгрузки железнодорожных цистерн грузоподъемностью 60 т следует принимать для основного, резервного и аварийного мазутохозяйств:

для котельных тепловой мощностью до 100 МВт - на две цистерны (одна-две ставки);

для котельных тепловой мощностью более 100 МВт - исходя из слива суточного расхода мазута в две ставки.

13.37 Сливные устройства для мазута, доставляемого автомобильным транспортом, следует предусматривать на разгрузку одной автомобильной цистерны.

13.38 Сливные устройства легкого нефтяного топлива следует принимать из расчета разгрузки одной железнодорожной или автомобильной цистерны.

13.39 Для разогрева и слива топлива из железнодорожных цистерн, как правило, следует применять установки "закрытого" слива с циркуляционным разогревом топлива в железнодорожных цистернах разогретым продуктом. Также допускается применять разогрев мазута в железнодорожных цистернах "открытым" паром и "открытый" слив в межрельсовые сливные лотки.

13.40 Уклон лотков и труб, по которым предусматривается слив топлива в топливохранилище или приемную емкость, должен быть не менее 0,01.

Между лотком (трубой) сливных устройств и приемной емкостью или в самой емкости следует предусматривать установку гидравлического затвора и подъемной сетки (фильтра) для очистки топлива.

13.41 По всему фронту разгрузки мазута на уровне площадок обслуживания железнодорожных цистерн необходимо предусматривать эстакаду для обслуживания разогревающего устройства.

13.42 Рабочая вместимость приемного резервуара при железнодорожной доставке топлива должна быть не менее 30% вместимости цистерн, одновременно устанавливаемых под разгрузку.

Производительность перекачивающих насосов приемного резервуара следует выбирать с учетом обеспечения перекачки сливаемого мазута из цистерн, устанавливаемых под разгрузку, не более чем за 3 ч. Следует устанавливать не менее двух насосов без резерва.

13.43 При автомобильной доставке вместимость приемного резервуара следует принимать:

для аварийного и основного топлива в котельных с тепловой мощностью до 25 МВт равной вместимости одной автоцистерны;

для основного топлива в котельных с тепловой мощностью от 25 до 100 МВт не менее 25 м [image];

тепловой мощностью выше 100 МВт - не менее 100 м [image].

При этом резервуар для приема топлива из автоцистерн следует предусматривать стальным наземным.

13.44 Для хранения мазута следует предусматривать стальные или железобетонные наземные с обсыпкой или подземные резервуары.

Для хранения легкого нефтяного топлива и жидких присадок следует предусматривать, как правило, стальные резервуары. Допускается применение резервуаров из специальных пластиковых материалов, отвечающих климатическим условиям площадки строительства, и требованиям пожарной безопасности, что должно быть подтверждено сертификатом соответствия противопожарным нормам.

Для наземных металлических резервуаров, устанавливаемых в районах со средней годовой температурой наружного воздуха до +9 °С, должна предусматриваться тепловая изоляция из несгораемых материалов.

13.45 Вместимость резервуаров хранения жидкого топлива должна приниматься по таблице 13.1

Таблица 13.1

Назначение и способ доставки топлива | Вместимость хранилища
Основное, доставляемое железнодорожным транспортом | На 10-суточный расход
Основное, доставляемое автомобильным транспортом | На 5-суточный расход
Аварийное, доставляемое железнодорожным или автомобильным транспортом | На 3-суточный расход
Основное и аварийное, доставляемое по трубопроводам | На 2-суточный расход

13.46 Для хранения основного топлива следует предусматривать не менее двух резервуаров. Для хранения аварийного топлива допускается установка одного резервуара.

13.47 Расходные баки жидкого топлива должны устанавливаться вне котельной.

В помещениях отдельно стоящих котельных (но не над котлами или экономайзерами) допускается устанавливать закрытые расходные баки жидкого топлива вместимостью не более 5 м [image] для мазута и 1 м [image] - для легкого жидкого топлива.

13.48 Для блочно-модульных котельных тепловой мощностью до 10 МВт приемный резервуар и резервуар хранения могут быть совмещены.

13.49 Температуру разогрева жидкого топлива в железнодорожных цистернах следует принимать:

мазута М 40 | 30 °С;
мазута М 100 | 60 °С;
для легкого нефтяного топлива | 10 °С.

Разогрев топлива, доставляемого автомобильным транспортом, не предусматривается.

13.50 В приемных емкостях, сливных лотках и трубопроводах, по которым сливается мазут, следует предусматривать устройства для поддержания температур, указанных в 13.61.

13.51 В местах отбора жидкого топлива из резервуаров топливохранилища должна поддерживаться температура:

мазута М 40 | не менее 60 °С;
мазута М100 | не менее 80 °С;
легкого нефтяного топлива | " 10 °С.

13.52 Мазутное хозяйство должно обеспечивать непрерывную подачу подогретого и профильтрованного мазута требуемого давления к форсункам.

13.53 Мазутопроводы котельных установок (от магистралей котельной до горелок) должны выполняться из бесшовных труб сваркой. Фланцевые соединения допускаются лишь в местах установки арматуры, измерительных устройств и заглушек.

На мазутопроводах должна применяться только стальная арматура 1-го класса герметичности по ГОСТ 9544.

13.54 Для обеспечения взрывобезопасности должны быть установлены:

на отводе мазутопровода к котельной установке - запорное (ремонтное) устройство с ручным или электрическим приводом, запорное устройство с электрическим приводом, фланцевое соединение для установки заглушки с приспособлением для разжима фланцев с токопроводящей перемычкой, устройство для продувки мазутопровода и форсунок паром, расходомерное устройство для котлов мощностью более 1 МВт, предохранительно-запорный клапан (ПЗК) с быстродействием не более 3 с, регулирующий клапан;

на отводе к рециркуляционной магистрали - расходомерное устройство, обратный клапан, устройство для установки заглушки и запорное устройство с электрическим приводом (в случае работы по тупиковой схеме расходомерное устройство можно не устанавливать);

на отводе к сливной магистрали (опорожнения) - устройство для установки заглушки и запорное устройство;

на линии подвода мазута к форсунке - запорное устройство с электрическим приводом и запорное устройство непосредственно у форсунки с ручным или электрическим приводом. На вновь вводимых газомазутных котлах теплопроизводительностью выше 100 Гкал/ч перед каждой горелкой должны устанавливаться ПЗК и запорное устройство с электрическим приводом.

13.55 На котлах, использующих мазут в автоматическом устройстве "подхвата" пылеугольного факела, на линии подвода мазута к форсунке "подхвата" факела дополнительно к двум запорным устройствам должен быть установлен электромагнитный клапан на байпасе запорного устройства с электрическим приводом.

13.56 Питание электромагнита ПЗК должно осуществляться от аккумуляторной батареи или от батареи предварительно заряженных конденсаторов. Схема управления электромагнитом ПЗК должна быть оснащена устройством непрерывного контроля за исправностью цепи.

13.57 Пар к форсункам должен быть подведен так, чтобы была исключена возможность попадания его в мазутный тракт форсунки во время ее работы, а также мазута в продувочный паропровод и в его конденсатные линии. Линии подвода продувочного пара к форсункам должны выполняться таким образом, чтобы они были заполнены паром, а не конденсатом.

13.58 Все мазутопроводы при установке на них электрифицированной арматуры должны быть заземлены.

13.59 Запрещается прокладка мазутопроводов через газоходы котельной установки, воздуховоды и вентиляционные шахты.

13.60 Вязкость подаваемого в котельную мазута должна быть:

при применении паромеханических форсунок не более 3° УВ, что для мазута марки 100 соответствует примерно 120 °С;

при применении механических форсунок - 2,5° УВ, что для мазута марки 100 соответствует примерно 135 °С;

при применении паровых и ротационных форсунок не более 6° УВ, что для мазута марки 100 соответствует примерно 90 °С.

13.61 Разогрев мазута в резервуарах хранения предусматривается циркуляционной системой. При циркуляционном разогреве мазута могут предусматриваться:

независимая схема, предусматривающая установку специальных насосов и подогревателей;

использование насосов и подогревателей подачи мазута в котельную;

использование насосов, перекачивающих мазут из приемной емкости.

Производительность этого оборудования должна составлять не менее 2% вместимости самого большого резервуара.

13.62 Для разогрева мазута следует использовать пар давлением от 0,7 до 1,0 МПа или перегретую воду с температурой не менее 120 °С.

13.63 Подача жидкого топлива в котельную предусматривается по циркуляционной схеме, допускается подача легкого нефтяного топлива - по тупиковой схеме.

13.64 Число насосов для подачи топлива из топливохранилища в котельную (или к котлам) должно приниматься не менее двух. Один из устанавливаемых насосов - резервный.

Производительность насосов подачи топлива должна быть не менее 110% максимального часового расхода топлива при работе всех котлов по циркуляционной схеме и не менее 100% - по тупиковой схеме.

13.65 Для очистки топлива от механических примесей следует предусматривать фильтры грубой очистки (до насосов) и тонкой очистки (за подогревателями мазута или перед горелками). Устанавливается не менее двух фильтров каждого назначения, в том числе один резервный.

При трубопроводной подаче фильтры грубой очистки не предусматриваются.

13.66 В котельных, предназначенных для работы только на жидком топливе, подача топлива от топливных насосов до котлов и подача теплоносителя к установкам топливоснабжения предусматривается для котельных первой категории по двум магистралям, а для котельных второй категории по одной магистрали. Каждая из магистралей должна быть рассчитана на подачу 75% топлива, расходуемого при максимальной нагрузке. При применении жидкого топлива в качестве резервного, аварийного или растопочного подача его к котлам предусматривается по одной магистрали независимо от категории котельной.

13.67 Для аварийного отключения на всасывающих и нагнетательных топливопроводах устанавливается запорная арматура на расстоянии от 10 до 50 м от насосной.

13.68 Расположение трубопроводов жидкого топлива в помещениях котельных следует предусматривать открытым, обеспечивающим к ним свободный доступ. Предусматривать прокладку трубопроводов жидкого топлива ниже нулевой отметки не допускается.

13.69 Для трубопроводов легкого нефтяного топлива при давлении до 1,6 МПа следует применять электросварные трубы, при большем давлении - бесшовные трубы.

Для трубопроводов жидкого топлива в помещении котельной, как правило, должна предусматриваться стальная арматура.

13.70 В котельных, работающих на легком нефтяном топливе, на топливопроводах следует предусматривать:

отключающее устройство с изолирующим фланцем и быстродействующим запорным клапаном с электроприводом на вводе топлива в котельную, при этом быстродействующий запорный клапан должен перекрывать подачу топлива в котельную при отключении электроснабжения, по сигналу пожарной сигнализации и по сигналу загазованности 100 мг/м [image] угарного газа;

запорную арматуру на отводе к каждому котлу или горелке;

запорную арматуру на отводе к сливной магистрали.

13.71 Применение сальниковых компенсаторов на мазутопроводах не допускается.

13.72 Мазутопроводы котельной должны иметь теплоизоляционную конструкцию из негорючих материалов заводской готовности, а при прокладке на открытом воздухе - обогревающий "спутник" в общей изоляции с ним.

13.73 Использование мазутопровода в качестве конструкции, несущей нагрузку от каких-либо сооружений или устройств, не допускается.

Мазутопроводы в пределах котельной должны иметь уклон не менее 0,003.

13.74 Наружную прокладку топливопроводов, как правило, следует предусматривать надземной. Подземная прокладка допускается в непроходных каналах со съемными перекрытиями с минимальным заглублением каналов без засыпки. В местах примыкания каналов к наружной стене здания каналы должны быть засыпаны или иметь несгораемые диафрагмы.

Топливопроводы должны прокладываться с уклоном не менее 0,003.

Все мазутопроводы должны предусматриваться в общей изоляции с трубопроводами теплоносителя.

Каналы для прокладки легкого нефтяного и дизельного топлива не должны допускать попадания топлива в грунт и в нижних своих точках по профилю иметь дренажи с установкой контрольного, герметичного для топлива, колодца для приема протечек.

13.75 В мазутном хозяйстве, как правило, следует предусматривать устройства для приема, слива, хранения, подготовки и дозирования жидких присадок в мазут.

Общая вместимость резервуаров для хранения жидких присадок принимается не менее вместимости железнодорожной (автомобильной) цистерны. Число резервуаров должно быть не менее двух.

13.76 Растопочное мазутохозяйство для котельных, сжигающих твердое топливо, предусматривается в следующем объеме:

фронт разгрузки при доставке железнодорожным или автомобильным транспортом, рассчитанный на установку двух соответствующих цистерн;

мазутохранилище с установкой двух резервуаров вместимостью по 200 м [image];

для подачи мазута в котельную - по два комплекта насосов, подогревателей и фильтров, один комплект резервный, устанавливаемых в мазутонасосной;

от мазутонасосной до котельной прокладываются по одному напорному мазутопроводу, одному паропроводу и одному рециркуляционному мазутопроводу.

Производительность оборудования и пропускная способность трубопроводов выбираются с учетом растопки двух наибольших котлов и их работе с нагрузкой 30% номинальной производительности.

13.77 В котельных допускается предусматривать установку закрытых расходных баков жидкого топлива вместимостью не более 5 м [image] для мазута, и 1 м [image] для легкого нефтяного топлива.

При установке указанных баков в помещениях котельных следует руководствоваться СП 4.13130.

13.78 Для поддержания требуемого давления в мазутопроводах в котельной на начальном участке линии рециркуляции из котельной следует предусматривать установку регулирующих клапанов "до себя".

13.79 Для сбора дренажей от оборудования и трубопроводов мазутонасосной и котельной следует предусматривать дренажную емкость, размещаемую вне пределов мазутонасосной и котельной.

Газообразное топливо

13.80 Газоснабжение и газовое оборудование котельных следует проектировать в соответствии с требованиями настоящего раздела и [21], [23], [24], СП 62.13330 и СП 4.13130.

13.81 При необходимости поддержания требуемого давления газа в котельных следует предусматривать газорегуляторные установки (ГРУ), размещаемые непосредственно в котельной, или газорегуляторные пункты (ГРП) на площадке котельной.

13.82 Производительность ГРУ и ГРП для котельных, сжигающих газ в качестве основного вида топлива, должна рассчитываться на максимальный расход газа всеми рабочими котлами; для котельных, сжигающих газ сезонно - по расходу газа для данного режима.

13.83 В ГРУ (ГРП) следует предусматривать две нитки редуцирования на каждый котел единичной тепловой мощностью 30 МВт и более. Для котельных с единичной установленной тепловой мощностью котлов менее 30 МВт следует предусматривать по одной нитке редуцирования на каждые 30 МВт суммарной установленной тепловой мощности котлов.

13.84 Для котельной первой категории суммарной тепловой мощностью менее 30 МВт следует предусматривать две нитки редуцирования, одна из которых резервная.

13.85 Для котельных, предназначенных для работы только на газообразном топливе при суммарной установленной мощности менее 30 МВт, подвод газа от ГРУ (ГРП) до котлов должен предусматриваться по двум трубопроводам для котельных первой категории и по одному трубопроводу для котельных второй категории.

13.86 Предусматривать прокладку трубопроводов газообразного топлива ниже нулевой отметки не допускается.

13.87 Выбор материала арматуры для трубопроводов газообразного топлива в помещении котельной, как правило, должен приниматься исходя из климатических условий и давления газа.

13.88 Применение сальниковых компенсаторов на газопроводах котельной не допускается.

13.89 Использование газопровода в качестве конструкции, несущей нагрузку от каких-либо сооружений или устройств, не допускается.

13.90 На подводящем газопроводе к котельной должно быть предусмотрено отключающее устройство с изолирующим фланцем на наружной стене здания на высоте не более 1,8 м.

13.91 На газопроводе внутри котельной следует предусматривать:

на отводе газа к каждому котлу - запорную арматуру, быстродействующий запорный клапан и термозапорный клапан, расходомерное устройство для котлов более 1 МВт;

на отводе газа непосредственно к каждой горелке - запорную арматуру, если эти устройства не предусмотрены газовой рампой, поставляемой с котлом или горелкой.

13.92 Газогорелочные устройства котлов должны быть оснащены запорными и контрольными устройствами в соответствии с ГОСТ 21204 и [21].

13.93 Выбор материала трубопроводов, арматуры и определение мест их размещения должны производиться в соответствии с СП 62.13330.

13.94 Запрещается прокладка газопроводов непосредственно через газоходы, воздуховоды и вентиляционные шахты.

13.95 Не разрешается переводить котлы на сжигание сжиженного газа в эксплуатируемых котельных, уровень пола которых находится ниже уровня территории, непосредственно прилегающей к помещению котельной.

14 Удаление золы и шлака

14.1 В котельных, работающих на твердом топливе, система золошлакоудаления должна обеспечивать надежное и бесперебойное удаление золы и шлака, безопасность обслуживающего персонала, защиту окружающей среды от загрязнения и выбираться в зависимости от:

количества золы и шлака, подлежащих удалению из котельной,

удаленности от отдельной площадки для организации золошлакоотвала,

физико-химических свойств золы и шлака,

наличия потребителя и его требований к качеству золы и шлака,

при гидрозолошлакоудалении - обеспеченности водными ресурсами.

14.2 При ручном золоудалении шлаковые и зольные бункера должны снабжаться приспособлениями для заливки золы и шлака водой в самих бункерах или вагонетках. В этом случае под бункерами обязательно должны быть устроены изолированные камеры для установки вагонеток. Камеры должны иметь плотно закрывающиеся двери, надлежащую вентиляцию и соответствующее освещение, а двери камеры - закрытое с небьющимся стеклом отверстие диаметром не менее 50 мм.

Управление затвором бункера и заливкой шлака необходимо устраивать на безопасном для обслуживания расстоянии.

При ручной отвозке золы в вагонетках нижние части зольных бункеров надо располагать на таком расстоянии от уровня пола, чтобы под затвором бункера высота была не менее 1,9 м, при механизированной откатке затвор бункера должен располагаться на 0,5 м выше вагонетки.

Ширина проезда в зольном помещении должна быть не менее ширины применяемой вагонетки, увеличенной на 0,7 м с каждой стороны. Уменьшение ширины допускается лишь в проездах между колоннами фундамента котлов и зданий.

Если зола и шлак выгребаются из топки непосредственно на рабочую площадку, то в котельной над местом выгреба и заливки очаговых остатков должна быть устроена вытяжная вентиляция.

14.3 Удаление и складирование золы и шлака, как правило, следует предусматривать совместным. Раздельное удаление золы и шлака применяется в зависимости от наличия потребителя и по его требованиям.

14.4 Технологический комплекс по переработке и утилизации золы и шлака может размещаться как на площадке котельной, так и на месте золошлакоотвала.

14.5 Системы транспорта золы и шлака в пределах площадки котельной могут быть механическими, пневматическими, гидравлическими или комбинированными. Выбор системы золошлакоудаления производится на основании технико-экономического сравнения вариантов.

Системы механического транспорта

14.6 Системы механического транспорта золы и шлака, как правило, следует предусматривать в котельных с котлами, оборудованными топками для слоевого сжигания.

14.7 При проектировании общей для всей котельной системы механического транспорта золы и шлака непрерывного действия следует предусматривать резервные механизмы.

14.8 Системы периодического транспорта следует принимать при выходе золы и шлака до 4 т/ч; системы непрерывного транспорта - при выходе более 4 т/ч.

14.9 Для удаления золы и шлака из котельных общей массой до 150 кг/ч следует применять монорельсовый или автопогрузочный транспорт контейнеров-накопителей, узкоколейный транспорт в вагонетках, скреперные установки, конвейеры.

14.10. Для механических систем периодического транспортирования следует применять скреперные установки, скиповые и другие подъемники; для непрерывного транспортирования - канатно-дисковые, скребковые и ленточные конвейеры.

14.11 При использовании для транспортирования шлака ленточных конвейеров температура шлака не должна превышать 80 °С.

14.12 При использовании скреперных установок следует применять:

системы "мокрого" совместного золошлакоудаления - при выходе золы и шлака до 0,5 т/ч;

системы "мокрого" раздельного золошлакоудаления - при выходе шлака до 1,5 т/ч;

системы "сухого" золошлакоудаления, когда "мокрые" системы неприемлемы (при сооружении котельной в Северной климатической зоне, при дальних перевозках в зимнее время, при транспортировании золы и шлака, склонных к цементации во влажном состоянии, при промышленном использовании золы и шлака в сухом виде).

14.13 Скребковые конвейеры могут применяться в системах как "сухого", так и "мокрого" золошлакоудаления.

14.14 Скребковые конвейеры могут устанавливаться в непроходных каналах, конструкция которых должна допускать возможность осмотра и ремонта узлов конвейера.

Пневматические системы транспорта

14.15 Для пневматического транспорта золы и шлака от котлов к разгрузочной станции следует применять всасывающую систему. При этом расстояние транспортирования должно быть не более 200 м. Для пневматического транспорта золы и шлака от разгрузочной станции до отвала следует применять напорную систему при расстоянии транспортирования не более 1000 м.

14.16 При проектировании систем пневмотранспорта следует принимать:

концентрацию материалов от 5 до 40 кг на 1 кг транспортирующего воздуха;

наибольший размер кусков транспортируемых пневмотрубопроводами не должен превышать величины равной 0,3 диаметра пневмотрубопровода.

14.17 При проектировании систем пневматического транспорта следует принимать:

скорость движения золошлакоматериалов в начальных участках пневмотрубопроводов - не менее 14 м/с;

наименьший внутренний диаметр пневмотрубопроводов для золы - 100 мм;

для шлака - 125 мм;

наибольший внутренний диаметр - не более 250 мм.

14.18 Часовая производительность всасывающей системы, в зависимости от количества заборных точек должна быть в 3-4 раза больше часового выхода транспортируемого материала.

14.19 Режим работы системы пневматического транспорта принимается периодическим; производительность системы определяется из условия продолжительности ее работы 4-5 ч в смену без учета времени на переключения.

14.20 Для дробления шлака, поступающего в вакуумную пневматическую систему, под шлаковыми бункерами котлов следует предусматривать дробилки:

двухвалковые зубчатые - для дробления непрочного слабоспекшегося шлака с максимальным начальным размером кусков до 100 мм, получаемого при сжигании в камерных топках углей с высокой температурой плавкости золы,

трехвалковые зубчатые - для дробления механически непрочных шлаков с размерами кусков более от 100 до 400 мм, шлаков с повышенной механической прочностью, с неравномерными фракциями.

14.21 Температура шлака, поступающего на дробление, не должна превышать 600 °С.

14.22 Для пневмотрубопроводов следует применять трубы из низколегированной стали марки 14ХГС. В приложении Е указана зависимость минимальной толщины стенки от диаметра применяемых труб.

14.23 Пневмотрубопроводы должны выполняться сварными, соединения с оборудованием и арматурой допускается выполнять фланцевыми.

14.24 Прокладку пневмотрубопроводов в помещениях котельной следует предусматривать над полом с устройством переходных мостиков. Минимальное расстояние от низа трубы до пола должно быть 1,5 диаметра трубы, но не менее 150 мм.

14.25 Соединения деталей и элементов пневмотрубопроводов должны производиться сваркой. Угол наклона отвода не должен превышать 30°. При этом участок трубы против врезки отвода должен быть усилен укрепляющей накладкой соединенной с трубой внахлест.

14.26 Для осмотра и прочистки пневмотрубопроводов следует устанавливать лючки или контрольные пробки.

14.27 В качестве запорной арматуры на пневмотрубопроводах следует принимать пробковые краны, устанавливаемые на вертикальных участках.

14.28 Участки пневмотрубопроводов, имеющие температуру свыше 40 °С, должны быть ограждены сетками. Теплоизоляция пневмотрубопроводов не допускается.

14.29 Отделение золы и шлака от транспортирующего воздуха в вакуумных установках пневмотранспорта следует производить в инерционных осадительных камерах.

Максимальная скорость воздуха в камере не должна превышать 0,15 м/с, аэродинамическое сопротивление осадительной камеры должно составлять 100-150 Па.

Рабочая вместимость камеры должна обеспечивать непрерывную работу системы в течение 45 мин.

14.30 Под осадительными камерами следует предусматривать установку сборных бункеров, изготавливаемых из металла или железобетона.

Угол наклона стенок должен быть не менее:

металлических бункеров - 50°;

железобетонных бункеров - 55°.

Гидравлические системы транспорта

14.31 Системы гидравлического золошлакоудаления следует принимать в следующих случаях:

обеспеченности водными ресурсами;

отсутствия промышленного использования золы и шлака;

невозможности организации сухого складирования золы и шлака;

экологической целесообразности установки мокрых золоуловителей;

значительных расстояний от котельной до отвала.

14.32 При использовании в качестве золоуловителей электрофильтров следует принимать комбинированную пневмогидравлическую систему золоудаления, при которой зола из-под золоуловителя транспортируется пневмосистемами в промбункер, из промбункера - самотечными каналами гидроудаления в насосную.

14.33 Шлаковые каналы при твердом шлакоудалении следует выполнять с уклоном не менее 0,015, при жидком шлакоудалении - не менее 0,018. Золовые каналы должны иметь уклон не менее 0,01.

Каналы, как правило, следует выполнять железобетонными с облицовкой из камнелитых изделий и перекрытиями на уровне пола легкосъемными плитами.

15 Автоматизация

15.1 В проектах котельных должны предусматриваться защита оборудования (автоматика безопасности), сигнализация, автоматическое регулирование, контроль, входящие в автоматизированную систему управления технологическими процессами котельной (АСУ ТП).

15.2 При выполнении проекта автоматизации следует, как правило, принимать серийно изготавливаемые сертифицированные средства автоматизации и комплектные системы управления с устройствами микропроцессорной техники. При включении котельной в систему диспетчерского управления города, района или предприятия по заданию на проектирование следует предусматривать комплекс приборов для возможного подключения к ним систем диспетчеризации.

15.3 В помещениях котельных следует предусматривать центральные (ЦЩУ) и местные щиты управления (МЩУ). ЦЩУ следует располагать в изолированном помещении центрального поста управления (ЦПУ). При разработке АСУ ТП щиты питания датчиков нижнего уровня и контроллеры следует размещать вблизи технологического оборудования, средства визуального отображения, регистрации, управления (верхний уровень АСУ ТП) - в помещениях ЦПУ в соответствии с 15.62.

В автоматизированных котельных производительностью до 10 МВт, имеющих общий котельный зал и работающих без обслуживающего персонала, допускается объединение МЩУ и ЦЩУ с размещением щитов в котельном зале.

15.4 Помещения ЦЩУ не следует размещать под помещениями с мокрыми технологическими процессами, под душевыми, санитарными узлами, вентиляционными камерами с подогревом воздуха горячей водой или паром, а также под трубопроводами агрессивных веществ (кислот, щелочей).

Высота помещения ЦШУ должна быть не менее 3,5 м (допускается местное уменьшение высоты до 3 м).

15.5 В котельных с паровыми котлами с давлением пара 1,4 МПа и выше или водогрейными котлами с температурой воды 150 °С и выше должна предусматриваться лаборатория для проверки и профилактики средств автоматизации. Допускается не предусматривать лабораторию для котельных предприятий, имеющих центральную лабораторию.

15.6 При использовании при проектировании котельных основного и вспомогательного оборудования импортного производства кроме требований данного раздела необходимо выполнить специальные требования заводов (фирм)-изготовителей в части обеспечения защиты, сигнализации, автоматического регулирования контроля, изложенных в инструкциях по монтажу и эксплуатации.

Защита оборудования

15.7 Котлы с камерным сжиганием всех видов топлива и с механическими топками для твердого топлива должны иметь автоматику безопасности.

15.8 Для паровых котлов, предназначенных для сжигания газообразного и жидкого топлива, независимо от давления пара и производительности следует предусматривать устройства, автоматически прекращающие подачу топлива к горелкам при:

повышении или понижении давления газообразного топлива перед горелками;

понижении давления жидкого топлива перед горелками за регулирующим органом;

уменьшении разрежения и/или повышения давления в топке;

понижении давления воздуха перед горелками с принудительной подачей воздуха;

погасании факелов горелок, отключение которых при работе котла не допускается;

повышении давления пара при работе котельных;

повышении или понижении уровня воды в барабане;

исчезновении напряжения в цепях защиты;

неисправности цепей защиты.

15.9 Для водогрейных котлов при сжигании газообразного и жидкого топлива следует предусматривать устройства, автоматически прекращающие подачу топлива к горелкам при:

повышении или понижении давления газообразного топлива перед горелками;

понижении давления жидкого топлива перед горелками за регулирующей арматурой;

понижении давления воздуха перед горелками с принудительной подачей воздуха;

уменьшении разрежения и/или повышения давления в топке;

погасании факелов горелок, отключение которых при работе котла не допускается;

повышении температуры воды на выходе из котла;

повышении или понижении давления воды на выходе из котла;

уменьшении установленного наименьшего расхода воды через котел;

остановке ротора форсунки;

неисправности цепей защиты.

15.10 Для паровых и водогрейных котлов при камерном сжигании твердого топлива следует предусматривать устройства, автоматически прекращающие подачу топлива к горелкам при:

понижении давления воздуха за дутьевым вентилятором;

уменьшении разрежения в топке;

погасании факела;

повышении или понижении уровня воды в барабане;

исчезновении напряжения в цепях защиты неисправности автоматики безопасности.

15.11 Для паровых котлов с механизированными слоевыми топками для сжигания твердого топлива следует предусматривать устройства, автоматически отключающие тягодутьевые установки и механизмы, подающие топливо в топку, при:

понижении давления воздуха под решеткой;

уменьшении или понижении уровня воды в барабане;

исчезновении напряжения в цепях защиты (только для котельных второй категории);

повышение давления в котле.

15.12 Для водогрейных котлов с механизированными слоевыми топками и с камерными топками для сжигания твердого топлива следует предусматривать устройства, автоматически отключающие тягодутьевые установки и механизмы, подающие топливо в топки при:

повышении температуры воды на выходе из котла;

повышении или понижении давления воды на выходе из котла;

уменьшении расхода воды через котел;

уменьшении разрежения в топке;

понижении давления воздуха под решеткой или за дутьевыми вентиляторами.

Примечание - Для котлов с температурой воды 115 °С и ниже допускается не предусматривать автоматическое отключение тягодутьевых установок и механизмов, подающих топливо в топки, при понижении давления воды за котлом и понижении давления воздуха под решеткой или за дутьевым вентилятором.

15.13 Для паротурбинных установок с противодавлением, предназначенных для выработки электрической и тепловой энергии на собственные нужды котельной, следует предусматривать отключающие устройства, автоматически отключающие подачу пара на турбину и генератор от сети 0,4 кВ при:

повышении давления пара на входе;

повышении температуры пара на входе;

повышении давления пара на выходе;

понижении давления масла;

повышении температуры масла;

повышении частоты вращения ротора турбины;

аварийном отключении кнопкой.

При этом автоматическое отключение генератора и конденсаторных батарей должно производиться одновременно с автоматическим отключением отсечного клапана турбины и передачей сигнала срабатывания защиты на ЦПУ.

15.14 Для систем пылеприготовления следует предусматривать устройства:

автоматически отключающие питатель сырого топлива при снижении допустимого уровня в бункере сырого топлива (для систем с прямым вдуванием);

дистанционно управляемые шибера на газовоздухопроводах присадки холодного воздуха или низкотемпературных дымовых газов к сушильному агенту на входе в мельницу и клапаны на подводе воды в газовоздухопровод перед молотковой мельницей при достижении температуры I предела пылегазовоздушной смеси за мельницей. Для всех видов топлива, кроме антрацита и полуантрацита, необходимо предусматривать дистанционное управление клапаном на паропроводе к газовоздухопроводу перед мельницей;

автоматически отключающие мельницу и прекращающие подачу в нее сушильного агента при достижении температуры II предела пылегазовоздушной смеси за (для систем с промбункером).*

________________

* Текст документа соответствует оригиналу. - Примечание изготовителя базы данных.

15.15 Для подогревателей высокого давления (ПВД) следует предусматривать автоматическое их отключение и включение обводной линии при аварийном повышении уровня конденсата в ПВД.

15.16 В установках химводоподготовки при проектировании схем с подкислением и водород-катионирования с "голодной" регенерацией должно предусматриваться автоматическое отключение насосов подачи кислоты при понижении значения рН обрабатываемой воды за допустимые пределы.

Следует предусматривать также автоматическое отключение насосов подачи щелочи в открытых системах теплоснабжения при повышении значения рН обрабатываемой воды за допустимые пределы.

15.17 Для баков-аккумуляторов систем теплоснабжения следует предусматривать автоматическое отключение насосов подачи в них воды и закрытие задвижки на сливной линии рециркуляции при недопустимом повышении уровня в баках.

15.18 Значения параметров, при которых должны срабатывать защита и сигнализация, устанавливаются заводами-изготовителями оборудования и уточняются в процессе наладочных работ.

15.19 Необходимость дополнительных условий защиты устанавливается по данным заводов-изготовителей оборудования.

Сигнализация

15.20 В котельной следует предусматривать светозвуковую сигнализацию:

останова котла;

аварийной остановки турбоустановки;

срабатывания защиты;

засорения масляного фильтра турбоустановки;

засорения парового сита турбоустановки;

понижения температуры и давления жидкого топлива в общем трубопроводе к котлам;

снижения давления воздуха в общем коробе или воздуховодах;

наличия факела на горелках, оснащенных ЗЗУ;

наличия факела запального устройства;

пожара в воздухоподогревателе;

срабатывания автоматического устройства "подхвата" пылеугольного факела;

срабатывания защит, предусмотренных 15.9 и 15.10;

повышения температуры в газоходе перед системами газоочистки;

повышения и понижения температуры жидкого топлива в резервуарах;

повышения температуры подшипников электродвигателей и технологического оборудования (при требовании заводов-изготовителей);

повышения температуры в баке рабочей воды системы вакуумной деаэрации;

повышения температуры пылегазовоздушной смеси за мельницей или сепаратором;

повышения температуры воды к анионитным фильтрам;

повышения температуры охлажденной воды за градирней оборотной системы чистого цикла шлакозолоудаления;

уменьшения разрежения в газоходах за системами газоочистки;

повышения и понижения давления газообразного топлива в общем газопроводе к котлам;

понижения давления воды в каждой питательной магистрали;

понижения давления (разрежения) в деаэраторе;

понижения и повышения давления воды в обратном трубопроводе тепловой сети;

повышения давления воздуха перед каплеотделителем;

повышения и понижения расхода воды к осветлителям;

повышения уровня в шламоотделителе и шламоуплотнителе осветлителя;

понижения уровня в бункере сырого топлива (для систем пылеприготовления с прямым вдуванием);

понижения и повышения уровня в бункерах пыли;

повышения уровня угля в головных воронках узлов пересыпки систем топливоподачи;

повышения верхнего уровня в батарейном и пылевом циклонах;

отклонения верхнего и нижнего уровня в сборном бункере золы;

повышения уровня в дренажных приямках;

повышения и понижения уровня воды в баках (деаэраторных, аккумуляторных, систем горячего водоснабжения, конденсатных, осветленной воды системы химводоподготовки; нагретой и охлажденной воды чистого цикла оборотной системы водоснабжения; нагретой и охлажденной воды оборотной системы ШЗУ; шламовых вод, шлама и осветленной воды топливоподачи; системы утилизации сточных вод и др.), а также повышения и понижения раствора реагентов в мерниках при автоматизированных системах химводоподготовки;

повышения и понижения уровня жидкого топлива в резервуарах;

понижения значения рН в обрабатываемой воде (в схемах химводоподготовок с подкислением) и повышения величин рН (в схемах с подщелачиванием);

прекращения подачи топлива из бункера сырого топлива в мельницу (для систем пылеприготовления с прямым вдуванием);

отсутствия напряжения на рабочем и резервном вводах питания;

неисправности оборудования всех систем и установок котельных.

15.21 Значения параметров, при которых должны срабатывать технологические защиты и сигнализация, определяются заводом-изготовителем основного оборудования.

15.22 В котельных независимо от вида сжигаемого топлива должны устанавливаться приборы контроля содержания оксида углерода в помещении.

15.23 В котельных следует предусматривать пожарную и охранную сигнализацию соответствующую требованиям, приведенным в СП 5.13130. Прибор пожарной сигнализации должен устанавливаться в помещении ЦЩУ.

Автоматическое регулирование

15.24 Регулирование процессов горения следует предусматривать для котлов с камерными топками для сжигания твердого, газообразного и жидкого топлива, в том числе и резервного, а также для котлов со слоевыми механизированными топками, топками кипящего слоя и вихревыми, позволяющими автоматизировать их работу.

15.25 Автоматическое регулирование котельных работающих без постоянного обслуживающего персонала должно предусматривать автоматическую работу основного и вспомогательного оборудования котельной в зависимости от заданных параметров работы и с учетом автоматизации теплопотребляющих установок. Запуск котлов при аварийном их отключении должен производиться вручную после устранения неисправностей.

Автоматизацию процесса горения для работы котлов на аварийном топливе допускается не предусматривать.

15.26 Для паровых котлов следует предусматривать автоматическое регулирование питания водой; при давлении пара до 0,07 МПа допускается ручное регулирование.

15.27 Для паровых котлов давлением свыше 0,07 МПа следует предусматривать автоматическое регулирование непрерывной продувки солевого отсека.

15.28 Для водогрейных котлов по требованию завода-изготовителя следует предусматривать регулирование температуры воды на входе в котел при работе на газообразном топливе, и на выходе из котла при работе на жидком топливе.

15.29 Для паротурбинных установок с противодавлением в зависимости от режима их работы в системе котельной следует предусматривать регулятор давления пара в линии противодавления или регулятор электрической активной мощности.

15.30 Для пылеприготовительных установок с промежуточным бункером пыли следует предусматривать регуляторы:

загрузки мельниц топливом;

давления (разрежения) сушильного агента перед мельницей (по требованию завода-изготовителя котла);

температуры пылевоздушной смеси за мельницей (для всех видов топлива, кроме антрацита).

15.31 При применении схемы пылеприготовления с прямым вдуванием пыли в топку котла следует предусматривать регуляторы:

расхода первичного воздуха в мельницы;

температуры пылевоздушной смеси за мельницей (для всех топлив, кроме антрацита).

15.32 Для деаэратора атмосферного и повышенного давления следует предусматривать регулирование уровня и давления пара в баке. При параллельном включении нескольких деаэраторов с одинаковым давлением пара следует предусматривать общие регуляторы.

15.33 Для вакуумных деаэраторов следует предусматривать регуляторы:

температуры поступающей умягченной воды;

температуры деаэрированной воды;

уровня в промежуточных баках деаэрированной воды.

15.34 Для редукционных установок следует предусматривать регулирование давления, для охладительных установок - температуры, для редукционно-охладительных установок - давления и температуры пара.

15.35 Для пароводяных подогревателей необходимо предусматривать регулирование уровня конденсата.

15.36 На общих топливопроводах к котлам следует предусматривать регуляторы давления газообразного и жидкого топлива.

15.37 Для установок химводоподготовок следует предусматривать регуляторы:

температуры исходной воды и регенерационного раствора при установке осветлителей;

расхода исходной воды и регенерационного раствора к осветлителям;

уровня воды в баках исходной и химочищенной воды;

дозирования реагентов в установках корректирования водного режима паровых котлов и систем теплоснабжения.

15.38 В котельных следует предусматривать поддержание статического давления и регулирование количества воды, поступающей в сети централизованного теплоснабжения, при поддержании постоянной заданной температуры теплоносителя независимо от температуры наружного воздуха (количественное регулирование).

15.39 В циркуляционных трубопроводах горячего водоснабжения и в обратном трубопроводе тепловой сети следует предусматривать автоматическое поддержание давления воды.

15.40 В котельной с паровыми котлами с давлением пара 0,07 МПа и выше следует предусматривать поддержание давления воды в питательной магистрали перед котлами.

15.41 Необходимость регулирования параметров, не указанных в данном разделе, определяется заводами-изготовителями технологического оборудования.

Контроль

15.42 Для котлов с давлением пара 0,07 МПа, водогрейных котлов с температурой воды до 115 °С следует предусматривать показывающие приборы и в случае необходимости передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

давления пара в барабане (паросборнике);

температуры воды в общем трубопроводе перед водогрейными котлами и на выходе из каждого котла (до запорной арматуры);

давления воды на выходе из водогрейного котла;

температуры дымовых газов за котлом;

температуры воздуха перед котлами на общем воздуховоде;

давления газообразного топлива перед горелками, после последнего (по ходу газа) отключающего устройства;

давления воздуха после регулирующего органа;

разрежения в топке;

разрежения за котлом;

содержания кислорода в уходящих газах (переносной газоанализатор).

15.43 Для паровых котлов с давлением пара свыше 0,07 МПа и производительностью менее 4 т/ч следует предусматривать показывающие приборы, поставляемые в комплекте с котлами и горелочными устройствами и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры и давления питательной воды (в общей магистрали перед котлами);

температуры дымовых газов за котлом и экономайзером;

температуры питательной воды (после экономайзера);

давления пара и уровня воды в барабане;

давления воздуха за дутьевым вентилятором и под решеткой;

давления пара перед мазутной форсункой;

разрежения в топке;

разрежения за котлом перед дымососом (переносной прибор);

давления жидкого топлива перед форсункой;

давления газообразного топлива перед горелкой после последнего (по ходу газа) отключающего устройства;

содержания кислорода в уходящих газах (переносной газоанализатор);

тока электродвигателя дымососа (для котельных первой категории по надежности отпуска тепла и электродвигателей с частотным регулированием).

15.44 Для паровых котлов с давлением пара свыше 0,07 МПа и производительностью от 4 до 30 т/ч следует предусматривать показывающие приборы, поставляемые в комплекте с котлами и горелочными устройствами и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры пара за пароперегревателем до главной паровой задвижки (для котлов производительностью более 20 т/ч - показывающий и регистрирующий прибор);

температуры питательной воды после экономайзера;

температуры дымовых газов перед и за экономайзером;

температуры воздуха после дутьевого вентилятора, до и после калорифера и воздухоподогревателя;

давления пара в барабане в паровом объеме корпуса жаротрубного котла (для котлов производительностью более 10 т/ч, показывающий и регистрирующий прибор);

давления перегретого пара до главной паровой задвижки (для котлов производительностью более 10 т/ч - показывающий и регистрирующий прибор);

давления пара у мазутных форсунок;

давления питательной воды перед регулирующим органом;

давления питательной воды на входе в экономайзер после регулирующего органа;

давления воздуха после дутьевого вентилятора и каждого регулирующего органа для котлов, имеющих зонное дутье, перед горелками за регулирующими органами и пневмозабрасывателями;

давления жидкого топлива перед горелками за регулирующими органами;

давления газообразного топлива перед каждой горелкой до и после последнего (по ходу газа) отключающего устройства;

разрежения в топке;

разрежения перед дымососом и теплоутилизатором;

расхода пара от котла (регистрирующий прибор);

расхода жидкого и газообразного топлива на котельную в целом и на каждый котел (регистрирующий прибор на общем трубопроводе);

содержания кислорода в уходящих газах (стационарный газоанализатор с регистрацией);

уровня воды в барабане котла (регистрирующий прибор);

тока электродвигателя дымососа.

15.45 Для паровых котлов с давлением пара свыше 0,07 МПа и производительностью более 30 т/ч следует предусматривать показывающие приборы, поставляемые в комплекте с котлами и горелочными устройствами и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры пара за пароперегревателем до главной паровой задвижки;

показывающий и регистрирующий прибор;

температуры пара до и после пароохладителя;

температуры питательной воды до и после экономайзера;

температуры дымовых газов перед и за каждой ступенью экономайзера, - воздухоподогревателя и теплоутилизатора (показывающий и регистрирующий прибор);

температуры воздуха до и после воздухоподогревателя;

температуры пылевоздушной смеси перед горелками при транспортировании пыли горячим воздухом;

температуры слоя для топок кипящего слоя;

давления пара в барабане (показывающий и регистрирующий прибор);

давления перегретого пара до главной паровой задвижки (показывающий и регистрирующий прибор);

давления питательной воды перед регулирующей арматурой;

давления пара у мазутных форсунок;

давления питательной воды на входе в экономайзер после регулирующей арматуры;

давления воздуха после дутьевого вентилятора и каждого регулирующего органа для котлов, имеющих зонное дутье, перед горелками за регулирующими органами и пневмозабрасывателями;

давления жидкого топлива перед горелками за регулирующей арматурой;

давления газообразного топлива перед каждой горелкой после последнего (по ходу газа) отключающего устройства;

разрежения в топке;

разрежения перед экономайзером и перед воздухоподогревателем;

давления (разрежения) перед дымососом и теплоутилизатором;

расхода пара от котла (регистрирующий прибор);

расхода жидкого и газообразного топлива на котел (регистрирующий прибор);

расхода питательной воды к котлу (показывающий и регистрирующий прибор);

содержания кислорода в уходящих газах (показывающий и регистрирующий прибор);

дымности (для пылеугольных котлов);

солесодержания котловой воды;

уровня воды в барабане котла. При расстоянии от площадки, с которой ведется наблюдение за уровнем воды, до оси барабана более 6 м или при плохой видимости водоуказательных приборов на барабане котла следует дополнительно предусматривать два сниженных указателя уровня; один из указателей должен быть регистрирующим;

уровня слоя для топок кипящего слоя;

тока электродвигателя дымососа.

15.46 Для водогрейных котлов с температурой воды более 115 °С следует предусматривать показывающие приборы, поставляемые в комплекте с котлами и горелочными устройствами, и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры воды на входе в котел после запорной арматуры (показывающий и регистрирующий только при требовании завода-изготовителя котла о поддержании постоянной температуры воды);

температуры воды на выходе из котла до запорной арматуры (показывающий и регистрирующий только при требовании завода-изготовителя котла о поддержании постоянной температуры воды);

температуры воздуха до и после воздухоподогревателя;

температуры уходящих газов (показывающий и регистрирующий);

давления воды на входе в котел после запорной арматуры;

давления воды на выходе из котла до запорной арматуры;

давления воздуха после дутьевого вентилятора и каждого регулирующего органа для котлов, имеющих зонное дутье, перед горелками за регулирующими органами и пневмозабрасывателями;

давления жидкого топлива перед горелками за регулирующей арматурой;

давления газообразного топлива перед каждой горелкой после последнего (по ходу газа) отключающего устройства;

разрежения в топке;

давления (разрежения) перед дымососом и теплоутилизатором;

расхода воды за котлом (показывающий и регистрирующий прибор);

расхода жидкого и газообразного топлива (регистрирующий прибор);

содержание кислорода в уходящих газах (для котлов тепловой мощностью до 20 МВт - показывающий и регистрирующий газоанализатор, для котлов большей мощности - показывающий и регистрирующий приборы);

цвета дыма (для пылеугольных котлов);

тока электродвигателя дымососа.

15.47 Для систем пылеприготовления следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры пыли в бункере не менее чем в четырех зонах (для всех видов топлива, кроме антрацита и полуантрацита);

температуры сушильного агента перед мельницей или подсушивающим устройством (кроме систем с прямым вдуванием пыли, работающих на воздухе);

температуры пылегазовоздушной смеси за мельницей или сепаратором (для фрезерного торфа, сланца, бурых углей, газовых длиннопламенных углей - регистрирующий прибор);

температуры перед мельничным вентилятором для установок с промбункером (для всех видов топлива, кроме антрацита, полуантрацита, тощего, экибастузского и кузнецких углей марок ОС, 2СС);

температуры пылевоздушной смеси перед горелками при подаче пыли горячим воздухом;

температуры сушильного агента;

давления перед подсушивающим устройством или мельницей, перед и за мельничным вентилятором;

расхода сушильного агента, поступающего в молотковые и среднеходные мельницы;

уровня пыли в бункере;

сопротивления (перепада давления) шаровых барабанных и среднеходных мельниц;

перепада давления (сопротивления);

тока электродвигателей мельниц, вентиляторов мельничного и первичного воздуха, вентилятора горячего воздуха, дымососов присадки газов в пылесистему, питателей сырого топлива и пыли.

15.48 В газоходе после котла, экономайзера, воздухоподогревателя, перед дымососом следует предусматривать газоотборные трубки для анализа дымовых газов.

15.49 В проекте следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры воды в питательных магистралях (только при установке подогревателей высокого давления);

температуры жидкого топлива на входе в котельную;

давления воды в питательных магистралях;

давления жидкого и газообразного топлива в магистралях перед котлами;

давления газообразного топлива между запорной арматурой на байпасе ГРУ (ГРП);

давления воды до и после грязевиков в системах теплоснабжения.

15.50 В проекте следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры перегретого пара в общем паропроводе к потребителям;

температуры подпиточной воды;

температуры воды в подающем и обратном трубопроводах систем теплоснабжения;

температуры возвращаемого конденсата;

температуры исходной воды;

давления пара в общем паропроводе к потребителям;

давления воды в подающем и обратном трубопроводах систем теплоснабжения;

давления и температуры газа в общем газопроводе на вводе в котельную и ГРП;

расхода исходной воды (или суммирующий прибор);

расхода воды в каждом подающем трубопроводе (или тепломер) систем теплоснабжения (или суммирующий прибор);

расхода воды в каждом обратном трубопроводе (или тепломер) систем теплоснабжения или расхода воды на подпитку (или суммирующий прибор);

расхода пара на каждом трубопроводе к потребителю;

расхода возвращаемого конденсата на каждом трубопроводе от потребителя (или суммирующий прибор);

расхода газа в общем газопроводе на вводе в котельную или ГРП;

расхода осветленной воды от золоотвала (или суммирующий прибор).

15.51 Для деаэрационных установок необходимо предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры воды в баках;

температуры воды, поступающей в деаэратор;

давления пара в деаэраторах атмосферного и повышенного давления (показывающий и регистрирующий прибор);

разрежения в вакуумных деаэраторах вместимостью бака более 3 м [image] (показывающий и регистрирующий прибор);

уровня воды в баках.

15.52 Для насосных установок следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

давления во всасывающих и напорных патрубках всех насосов;

давления пара перед и после паровых питательных насосов.

15.53 В теплообменных установках необходимо предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры нагреваемой и греющей среды до и после каждого подогревателя;

температуры конденсата после охладителей конденсата;

давления нагреваемой среды в общем трубопроводе до подогревателей и за каждым подогревателем;

давления греющей среды к подогревателям.

15.54 Для установок химводоподготовки (кроме параметров, указанных в 15.52 и 15.53) следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры воды к анионитным фильтрам;

температуры раствора после эжектора соли;

температуры воды к осветлителю;

давления исходной воды;

давления воды до и после каждого фильтра;

давления воздуха в магистрали к установке химводоподготовки;

давления воды к эжекторам;

расхода воды на химводоподготовку (суммирующий или регистрирующий прибор);

расхода воды к каждому ионитному и за каждым осветлительным фильтром;

расхода воды на взрыхление фильтров;

расхода воды к каждому эжектору регенерирующего раствора;

расхода воды к каждому осветлителю;

уровня в баках декарбонизированной, осветленной, умягченной и обессоленной воды, в емкостях растворов реагентов, в баках нейтрализаторах, в баках конденсата;

уровня шлама в осветлителе;

значения рН воды за осветлителем;

значения рН воды после подкисления и подщелачивания;

электропроводности сбросных вод от фильтров и отработанных растворов за баками-регенераторами (в схемах утилизации сточных вод);

концентрации (электропроводности) регенерационных растворов.

15.55 Для установок снабжения котельных жидким топливом (кроме приборов, указанных в 15.52 и 15.53) следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе системы АСУ ТП:

температуры жидкого топлива в каждом резервуаре;

температуры жидкого топлива в линии к насосам подачи топлива в котельную;

давления топлива до и после фильтров;

уровня топлива в резервуарах и приемной емкости.

15.56 Для установок приема и ввода жидких присадок следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе АСУ ТП температуры присадок в резервуарах.

15.57 Для редукционных, охладительных и редукционно-охладительных установок следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе АСУ ТП:

температуры перегретого пара в подводящем паропроводе;

температуры охлажденного пара;

давления пара в подводящем паропроводе;

давления редуцированного пара;

давления охлаждающей воды.

15.58 Для систем пневмозолошлакоудаления следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе АСУ ТП:

температуры воды перед и за вакуумными насосами;

давления пара к эжекционной вакуумной установке;

разрежения в воздухопроводе между осадительной камерой и вакуумной установкой;

разрежения на выходе из вакуумной установки до запорной арматуры;

разрежения воздуха перед вакуумными насосами;

перепада давления на диафрагме воздуха перед вакуумными насосами;

давления воды за шламовыми водоструйными насосами;

давления в трубопроводах среды от станции обезвоживания и к станции обезвоживания.

15.59 Для систем горячего водоснабжения следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе АСУ ТП уровня в баках-аккумуляторах.

15.60 Для систем золоулавливания следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе АСУ ТП:

температуры дымовых газов перед системами;

разрежения в газоходах до и после систем.

15.61 Для систем топливоподачи следует предусматривать показывающие приборы и, в случае необходимости, передающие датчики по техническому заданию на АСУ для визуального отображения параметров на мониторе АСУ ТП:

производительности конвейера перед надбункерной галереей;

давления воздуха перед и после каплеуловителя;

давления воды к каплеуловителю.

15.62 Системы АСУ ТП котельной должны разрабатывать специализированные организации по требованиям ГОСТ 34.601 и ГОСТ 19.101 и в соответствии с техническим заданием, выполненным по ГОСТ 34.602.

16 Электроснабжение. Связь и сигнализация

16.1 Электроснабжение котельных должно осуществляться в зависимости от категории котельной по надежности отпуска тепловой энергии потребителю, определяемой в соответствии с 4.8 и [19].

16.2 Проектирование электротехнической части установок, вырабатывающих электрическую энергию для собственных нужд, и/или передачи в сеть следует выполнять в соответствии с [3], [4] с учетом 4.9.

16.3 Помещения котельной должны быть обеспечены достаточным естественным светом, а в ночное время - электрическим освещением.

Места, которые по техническим причинам нельзя обеспечить естественным светом, должны иметь электрическое освещение. Освещенность должна соответствовать СП 52.13330.

Помимо рабочего освещения в котельных должно быть аварийное электрическое освещение.

Подлежат обязательному оборудованию аварийным освещением следующие места:

фронт котлов, а также проходы между котлами, сзади котлов и над котлами;

щиты и пульты управления;

водоуказательные и измерительные приборы;

зольные помещения;

вентиляторные площадки;

помещения для баков и деаэраторов;

оборудование водоподготовки;

площадки и лестницы котлов;

насосные помещения.

16.4 Рабочее и аварийное освещение, электрическое оборудование и его заземление должны соответствовать [15].

16.5 В помещениях котельных при высоте установки светильников общего освещения над полом или площадками обслуживания менее 2,5 м должны устанавливаться светильники, конструкция которых исключает возможность доступа к лампам без использования инструмента (отвертки, плоскогубцев, гаечного или специального ключа и др.), с вводом в светильник подводящей электропроводки в металлических трубах, металлорукавах или защитных оболочках. Без этого разрешается использовать для питания светильников с лампами накаливания напряжение не выше 42 В.

Для питания светильников местного стационарного освещения с лампами накаливания должно применяться напряжение не выше 42 В.

При работе в котлах и газоходах должны применяться ручные светильники с напряжением не выше 12 В.

16.6 Электродвигатели и пусковая аппаратура вытяжных вентиляторов, которые устанавливаются в помещениях газифицированных отопительных котельных, встроенных в здания, должны быть взрывозащищенными согласно [15].

16.7 Электродвигатели сетевых и подпиточных насосов в котельных, вырабатывающих в качестве теплоносителя воду с температурой выше 115 °С, а также питательных насосов (при отсутствии питательного насоса с паровым приводом) независимо от категории котельной, как источника отпуска тепловой энергии, а также все котельные, работающие на твердом топливе, независимо от параметров теплоносителя относятся по условиям электроснабжения к первой категории.

16.8 Распределительные устройства напряжением 6 и 10 кВ для котельных установок следует выполнять не менее, чем с двумя секциями.

16.9 Трансформаторные подстанции для котельных следует применять не менее, чем с двумя трансформаторами.

В котельных второй категории согласно 4.8 для питания электроприемников 0,4 кВ котлов допускается применение трансформаторных подстанций с одним трансформатором при наличии централизованного резерва и возможности замены повредившегося трансформатора за время не более суток.

16.10 Для электродвигателей насосов сетевых, подпиточных, рециркуляционных, горячего водоснабжения, питательной воды, тягодутьевых машин, угольных конвейеров и дробильных установок при наличии переменной нагрузки следует предусматривать частотно регулируемые приводы (ЧРП), и при мощности 30 кВт и выше - устройства плавного пуска (УПП).

16.11 Выбор степени защиты оболочки электродвигателей, пусковой аппаратуры, аппаратов управления, светильников, выбор электропроводки следует производить в соответствии с [15] в зависимости от характеристики помещений (зон) котельных по условиям среды, определяемой по приложению А с учетом следующих дополнительных требований:

при расположении турбогенераторов на напряжении 0,4 кВ, оборудования установки водоподготовки, насосных станций и газорегуляторных установок в общем помещении с котлами выбор степени защиты оболочки электрооборудования и выбор электропроводки производятся по характеристике среды котельного зала;

для помещений дизельных, мазутонасосных и топливоподачи, оборудованных системой гидроуборки, выбор степени защиты оболочки электрооборудования и электропроводки производится с учетом воздействия брызг воды и проникновения пыли.

16.12 Прокладку питающих и распределительных сетей следует выполнять открыто на конструкциях или в коробах. При невозможности такой прокладки допускается предусматривать прокладку кабелей в каналах, а проводов - в трубах или коробах. В помещениях станции водоподготовки в котельных залах с гидроуборкой, в помещениях топливоподачи, складов и насосных станций жидкого топлива и жидких присадок прокладка в каналах запрещается.

Прокладка транзитных проводов и кабелей в помещениях и сооружениях топливоподачи не допускается.

16.13 Следует предусматривать блокировку электродвигателей дымососов, дутьевых вентиляторов и механизмов подачи топлива в котел.

В системах топливоподачи, пылеприготовления и золошлакоудаления следует предусматривать блокировку механизмов, обеспечивающую включение и отключение электродвигателей в определенной последовательности, исключающей завал отдельных механизмов топливом, золой или шлаком. Механизмы технологического оборудования, от которого предусмотрены местные отсосы, должны быть сблокированы с вентиляторами аспирационных установок.

Блокировка электродвигателей механизмов котлов со слоевыми ручными топками не предусматривается.

16.14 Автоматическое включение резерва (АВР) насосов питательных, сетевых, подпиточных, горячего водоснабжения, подачи жидкого топлива должно предусматриваться в случаях аварийного отключения работающего насоса или при падении давления в трубопроводе после насоса. Для котельных второй категории с паровыми котлами с давлением пара до 0,07 МПа и водогрейными котлами с температурой воды до 115 °С при наличии в котельной постоянного обслуживающего персонала АВР насосов допускается не предусматривать, при этом необходимо предусмотреть сигнализацию аварийного отключения насосов.

16.15 Необходимость АВР насосов, не указанных в 16.14 определяется в соответствии с принятой схемой технологических процессов.

16.16 Пуск электродвигателей сетевых и подпиточных насосов следует производить при закрытой задвижке на напорном патрубке насоса; при этом необходимо выполнить блокировку электродвигателей насоса и задвижки при наличии электрифицированной задвижки. В случае установки ЧРП или УПП выполнение блокировки электродвигателя насоса и задвижки не предусматривается.

16.17 При работе насосных станций жидкого топлива без постоянного обслуживающего персонала следует предусматривать дистанционное отключение с ЦПУ котельной насосов подачи топлива, а при работе насосных станций с постоянным обслуживающим персоналом - дистанционное управление задвижками на трубопроводах жидкого топлива на вводе в котельную.

16.18 В котельных должно быть предусмотрено аварийное освещение. Светильники аварийного освещения должны присоединяться к независимому источнику питания или на него переключаться при отключении основного.

16.19 При отсутствии в системе электроснабжения независимых источников питания допускается применение ручных световых приборов с аккумуляторными или сухими элементами.

16.20 Световое ограждение дымовых труб должно соответствовать [20].

16.21 Молниезащиту зданий и сооружений котельных следует выполнять учитывая [25].

16.22 Помещения щитов станций управления, распределительных устройств напряжением 6 и 10 кВ, трансформаторных подстанций, а также турбогенераторы не следует размещать под помещениями с мокрыми технологическими процессами, под душевыми, санитарными узлами, вентиляционными камерами с подогревом воздуха горячей водой, под трубопроводами агрессивных веществ (кислот, щелочей), а также под помещениями, имеющими гидросмыв (помещения топливоподачи).

Распределительные устройства, помещения щитов и пультов управления, трансформаторные подстанции не допускается встраивать в здания разгрузки фрезерного торфа.

16.23 При установке электрогенераторов необходимо предусматривать возможность переключения вырабатываемой электроэнергии на собственные нужды во внешнюю электросеть и возможность использования на токоприемниках котельной внешнего источника электроснабжения.

Связь и сигнализация

16.24 Для оперативного управления котельной мощностью более 3 МВт необходимо предусматривать следующие виды связи:

оперативную диспетчерскую телефонную связь (ОДТС);

командно-поисковую связь (КПС);

городскую телефонную связь (ГТС);

радиофикацию;

электрочасификацию.

16.25 Для обеспечения ОДТС в помещении ЦПУ необходимо устанавливать пульт.

16.26 Питание ОДТС должно осуществляться от двух независимых источников. При отсутствии независимых источников питания ОДТС должна быть присоединена к независимым друг от друга линиям, начиная от щита подстанции или при наличии только одного ввода в здание, начиная от этого ввода.

16.27 КПС следует предусматривать установку в помещении ЦПУ главного прибора громкоговорящей связи и приборов громкоговорящей связи во всех отдельно стоящих зданиях котельной и в местах возможного нахождения персонала в главном корпусе.

16.28 Аппарату ГТС необходимо устанавливать в помещениях начальника котельной, ЦПУ, поста управления топливоподачи, пожарного депо и в других помещениях при обосновании их необходимости.

16.29 В помещении ЦШУ следует предусматривать радиотрансляционную установку, а во всех помещениях возможного нахождения персонала и на территории котельной - абонентские громкоговорители без регуляторов.

16.30 Для информации единого времени в котельных тепловой мощностью свыше 5 МВт следует предусматривать установку первичных электрочасов с общей обслуживающей трассой.

16.31 В котельных, работающих без постоянного присутствия обслуживающего персонала должна быть предусмотрена возможность выноса сигналов (световых и звуковых) на диспетчерский пункт:

неисправности оборудования, при этом в котельной фиксируется причина вызова;

сигнал срабатывания главного быстродействующего запорного клапана топливоснабжения котельной;

для котельных, работающих на газообразном топливе, при достижении загазованности помещения 10% нижнего предела взрываемости природного газа;

при достижении концентрации в помещении котельной 20 мг/м [image] угарного газа;

сигнал несанкционированного доступа в помещение котельной.

17 Отопление и вентиляция

17.1 Помещение, где размещены котлы, зольное помещение, а также все вспомогательные и бытовые помещения оборудуют естественной и искусственной вентиляцией, а также, при необходимости, отоплением.

Вентиляция котельной должна обеспечивать удаление вредных газов, пыли, подачу приточного воздуха и поддержание следующих температурных условий:

не ниже 12 °С - зимой в зоне постоянного пребывания обслуживающего персонала;

18 °С - в зоне размещения щитов;

15 °С - на насосных станциях;

5 °С - на закрытых разгрузочных устройствах и в помещениях без постоянного обслуживания;

10 °С - в дробильных отделениях.

17.2 При проектировании отопления и вентиляции котельных следует руководствоваться СП 60.13330 и настоящим сводом правил.

17.3 Микроклиматические условия на рабочих местах производственных помещений котельных следует принимать в соответствии с действующими санитарными нормами и правилами, исходя из категорий работ по уровню энергозатрат в соответствии с приложением А.

17.4 При проектировании систем отопления и вентиляции котельных расчетные температуры воздуха в помещениях котельных в холодный период следует принимать по приложению А. В котельных, работающих без постоянного присутствия обслуживающего персонала, расчетная температура воздуха в помещении принимается не ниже 5 °С в холодный период года. В теплый период года в котельных, работающих без постоянного присутствия обслуживающего персонала, а также в помещениях центральных постов управления всех котельных расчетная температура воздуха должна быть не выше температуры, обеспечивающей нормальную работу контрольно-измерительных приборов и автоматики.

17.5 В помещениях котельных залов и водоподготовительных установок допускается проектировать как воздушное отопление, так и системы с местными отопительными приборами.

17.6 Предельные температуры на поверхности отопительных приборов в помещениях, где возможны выделения пыли угля и сланцев не должны превышать 130 °С, а пыли торфа - 110 °С. В этих помещениях следует предусматривать отопительные приборы с гладкой поверхностью, как правило, регистры из гладких труб.

17.7 В электропомещениях и помещениях ЦЩУ на системах отопления следует устанавливать запорную и регулирующую арматуру на сварке. В качестве отопительных приборов следует предусматривать регистры или конвекторы с гладкими концами труб под сварку.

17.8 Галереи ленточных конвейеров, помещения дробильных устройств, а также подземная часть разгрузочных устройств должны быть оборудованы отоплением для поддержания в них температур в соответствии с приложением А. Галереи конвейеров, подающих топливо на склад для районов с расчетной температурой наружного воздуха минус 20 °С и ниже должны оборудоваться отоплением для поддержания в них температуры не ниже 10 °С, в остальных районах они не должны отапливаться.

17.9 При расчете системы отопления тракта топливоподачи следует учитывать тепловую энергию, расходуемую на обогрев железнодорожных вагонов и топлива (кроме торфа).

17.10 При расчете системы отопления конвейерных галерей от склада при загрузке топлива через загрузочные воронки следует учитывать нагрев поступающего в помещение наружного воздуха.

17.11 Расчетный воздухообмен в котельных должен определяться с учетом тепловыделений от трубопроводов и оборудования, а также расхода воздуха, необходимого для горения, при заборе его из помещения. При этом воздухообмен должен быть не менее однократного в час.

17.12 Для помещений с явными избытками тепла, следует предусматривать вентиляцию с естественным побуждением. При невозможности обеспечения необходимого воздухообмена за счет естественной вентиляции следует проектировать вентиляцию с механическим побуждением. Схемы вентиляции, способы подачи и удаления воздуха следует проектировать согласно СП 60.13330 и в соответствии с приложением Ж.

17.13 При проектировании естественного притока в котельном зале, в холодный и переходный периоды года фрамуги для приточного воздуха следует размещать за котлами в верхней части помещения.

В теплый период естественный приток следует осуществлять через фрамуги, расположенные преимущественно в рабочей зоне, как перед фронтом котлов, так и за котлами.

17.14 Для помещений насосных станций жидкого топлива следует предусматривать десятикратный воздухообмен в час с удалением 2/3 объема воздуха из нижней зоны и 1/3 из верхней.

В помещениях насосных станций жидкого топлива категорий Б по взрывопожарной опасности следует предусматривать приточные и вытяжные системы с резервными вентиляторами, обеспечивающими 100%-ную производительность каждой системы.

17.15 При проектировании вентиляции помещений котельных, работающих на твердом топливе, следует предусматривать очистку воздуха, удаляемого аспирационными установками, перед выбросом в атмосферу.

17.16 Обеспыливающие установки следует предусматривать раздельными для каждой нитки конвейеров с минимальной протяженностью воздуховодов.

17.17 Аспирационные установки в надбункерных помещениях следует проектировать, объединяя в одну систему 4-6 отсосов.

При коллекторной схеме число отсосов не ограничивается. Для предотвращения оседания пыли коллектора следует предусматривать вертикальное направление.

17.18 Для предотвращения отложения пыли в воздуховодах их следует прокладывать вертикально или с наклоном под углом к горизонту не менее:

45° - при пыли угля, золы, шлака;

60° - при пыли торфа.

При прокладке горизонтальных участков воздуховодов и с углами наклона их до 45° их следует оснащать устройствами для периодической очистки.

17.19 Средства очистки в системах обеспыливания с направлением запыленного воздуха в котлоагрегаты предусматривать не следует. В остальных случаях необходимо предусматривать установки по очистке воздуха от пыли до допустимой концентрации.

17.20 Мокрые пылеулавливающие устройства должны устанавливаться в помещениях с внутренней температурой в холодный период года не ниже 5 °С.

17.21 Все вентиляционное оборудование и воздуховоды должны быть заземлены.

17.22 Объединение вытяжных воздуховодов трактов топливоподач с воздуховодами других помещений не допускается.

18 Водоснабжение и канализация

Водоснабжение

18.1 При проектировании водоснабжения котельных следует руководствоваться [7], СП 30.13330 и СП 31.13330.

18.2 Для котельных в зависимости от схемы водоснабжения района или предприятия следует проектировать объединенную систему водоснабжения для подачи воды на хозяйственно-питьевые, производственные и противопожарные нужды. Присоединение к раздельным системам соответствующего назначения допускается при наличии аналогичных систем в месте расположения котельной.

18.3 Число вводов водопровода следует принимать:

два ввода - для котельных первой категории и для котельных второй категории при числе пожарных кранов более 12;

один ввод - для остальных котельных.

18.4 Для котельных с водогрейными котлами с температурой воды до 115 °С на резервных линиях сырой воды, присоединенных к линиям умягчения воды или конденсата, а также к питательным бакам, устанавливают два запорных органа и контрольный кран между ними. Запорные органы должны находиться в закрытом положении и быть опломбированы, контрольный кран открыт. О каждом случае питания котла сырой водой заносят запись в журнал по водоподготовке.

18.5 Вода для подпитки открытых систем теплоснабжения должна отвечать требованиям, приведенным в ГОСТ 2874.

18.6 Для помещений топливоподачи и котельного зала при работе на твердом и жидком топливе должна предусматриваться мокрая уборка, для чего следует устанавливать поливочные краны диаметром 25 мм, длину поливочного шланга следует принимать равной 20-40 м.

18.7 При определении суточных расходов воды следует учитывать расходы на мокрую уборку помещений котельной и отапливаемых помещений топливоподачи исходя из расхода 2 л воды на 1 м [image] площади пола и внутренней поверхности галерей, в течение 1 ч в сутки.

При расчете максимально часовых расходов воды следует исходить из условий производства уборки в период наименьшего водопотребления котельной.

18.8 Использование воды питьевого качества на производственные нужды котельной при наличии производственной сети водопровода не допускается.

18.9 В помещениях, через которые прокладываются трубопроводы жидкого и газообразного топлива, следует предусматривать установку пожарных кранов. При этом пожарные краны следует размещать из расчета орошения каждой точки двумя пожарными струями воды расходом в соответствии с требованиями, приведенными в СП 10.13130 с учетом требуемой высоты компактной струи.

18.10 Дренчерные завесы следует предусматривать в местах примыкания конвейерных галерей к главному корпусу котельной, узлам пересыпки и дробильному отделению. Управление пуском дренчерных завес следует предусматривать со щита топливоподачи и дублировать пусковыми кнопками в местах установки дренчерных завес:

18.11 Системы пожаротушения на складах угля и торфа следует предусматривать в соответствии с требованиями, приведенными в СП 90.13330.

18.12 Системы пожаротушения на складах жидкого топлива следует предусматривать в соответствии с требованиями, приведенными в СП 110.13330.

18.13 Для котельной тепловой мощностью более 100 МВт внутренний противопожарный водопровод следует предусматривать в соответствии с требованиями, приведенными в СП 90.13330.

18.14 В котельных, как правило, следует предусматривать оборотную систему водоснабжения для охлаждения оборудования.

18.15 В котельных с постоянным присутствием обслуживающего персонала следует предусматривать питьевые фонтанчики или кулеры с бутилированной водой.

Канализация

18.16 При проектировании канализации следует предусматривать очистку локальных очистных сооружений производственных сточных вод, загрязненных механическими и другими примесями (от осветлителей и фильтров, установок предварительной очистки воды, от мытья полов и других), перед выпуском в наружную сеть канализации или направлять эти сточные воды на шлакозолоотвал.

При технико-экономическом обосновании следует предусматривать шламонакопители.

18.17 Сточные воды перед выпуском в сеть дождевой канализации следует очищать до допустимых концентраций.

Расчетную концентрацию жидкого топлива в дождевых сточных водах следует принимать в соответствии с требованиями, приведенными в СП 110.13330.

18.18 Пропускная способность сети и сооружений производственно-дождевой канализации должна быть рассчитана в соответствии с требованиями, приведенными в СП 110.13330.

19 Дополнительные требования к строительству в особых природных условиях

Строительство в северной строительно-климатической зоне и в районах вечной мерзлоты

19.1 Котельные, сооружаемые в Северной строительно-климатической зоне, относятся к первой категории, независимо от категории потребителей тепловой энергии, по надежности теплоснабжения.

19.2 Объемно-планировочные решения зданий котельных должны обеспечивать применение конструкций с максимальной степенью сборности транспортабельных деталей и изделий с надежными и простыми в монтаже соединениями, позволяющими производить монтаж зданий и сооружений круглогодично и в условиях низких температур.

При этом следует предусматривать широкое применение местных строительных материалов.

19.3 При сохранении мерзлого состояния вечномерзлых грунтов (принцип 1) все здания и сооружения котельных, включая станции перекачки конденсата, резервуары "мокрого" хранения реагентов и газоходы, следует предусматривать надземными с исключением теплового воздействия на грунты оснований.

Примыкание газоходов к дымовым трубам должно предусматриваться на высоте, исключающей или ограничивающей тепловое воздействие дымовых газов на грунты оснований через стволы и фундаменты труб.

Допускается предусматривать приемную емкость для жидкого топлива заглубленного типа. При этом необходимо предусматривать тепловую изоляцию наружных поверхностей резервуаров.

19.4 Все оборудование котельных, как правило, следует предусматривать в закрытых помещениях. На открытых площадках допускается предусматривать установку золоуловителей, баков-аккумуляторов системы централизованного горячего водоснабжения и осветлителей резервуаров для хранения жидкого топлива.

Приемно-разгрузочные устройства твердого топлива следует проектировать закрытого типа.

19.5 Закрытые склады твердого топлива следует предусматривать для местностей с повышенным выпадением осадков и снежными заносами, а также с преобладающими сильными ветрами.

19.6 При прокладке в проветриваемом подполье следует предусматривать мероприятия, исключающие тепловое воздействие, а также попадание влаги на грунты, основания и фундаменты зданий.

19.7 При определении расчетной производительности котельных следует учитывать дополнительные расходы тепловой энергии на подогрев водопроводной воды у потребителя.

19.8 Прокладку трубопроводов в котельной, сооружаемой на вечномерзлых грунтах, следует предусматривать выше пола. Устройство в полу каналов и приямков не допускается.

19.9 Для оборудования и трубопроводов необходимо предусматривать дренажно-сливную систему с организованным сбросом.

19.10 При прокладке трубопроводов в проветриваемом подполье следует поверхности подполья планировать с уклоном в сторону лотка.

19.11 Вводы и выводы теплопроводов должны быть сконцентрированы в ограниченном количестве мест. При этом должно быть исключено влияние тепловыделений от вводов и выводов теплопроводов на фундаменты зданий.

19.12 Все периодически действующие трубопроводы (дренажные или продувочные) следует прокладывать с горячими спутниками.

19.13 На трубопроводах следует устанавливать стальную запорную и регулирующую арматуру. На трубопроводах, прокладываемых в подпольях, запрещается устанавливать запорную и регулирующую арматуру, спускные и воздушные краны.

19.14 В зависимости от условий организации топливоснабжения котельных вместимости складов твердого и жидкого топлива при соответствующем обосновании допускается увеличивать сверх указанных в 13.12 и 13.45.

19.15 Число насосов для подачи жидкого топлива в котельную (или к котлам) должно быть не менее трех, в том числе один резервный.

19.16 При доставке жидкого топлива водным транспортом проектом необходимо предусматривать стоечное судно, оборудованное устройствами для перекачки топлива непосредственно из судовых емкостей в резервуары топливохранилищ.

Систему трубопроводов, соединяющую насосы судна с резервуарами, допускается прокладывать сборно-разборной с возможностью демонтажа в межнавигационный период.

При возможности перекачки топлива средствами судов, доставляющих топливо, стоечное судно не предусматривается.

19.17 Системы золоудаления следует, как правило, применять сухие механические или пневматические.

Строительство в районах с сейсмичностью 7 баллов и более

19.18 В проектах котельных должны предусматриваться котлы и оборудование, конструкция которых рассчитана изготовителем для установки в районах требуемой расчетной сейсмичности.

19.19 При трассировке технологических трубопроводов через стены и фундаменты жесткая заделка труб не допускается. Размеры отверстий для пропуска труб должны обеспечивать зазор не менее 10 мм, при наличии просадочных грунтов зазор по высоте должен быть не менее 20 мм; заделку зазора следует выполнять плотными эластичными материалами.

19.20 На вводах и выводах технологических трубопроводов из зданий или сооружений, в местах присоединения трубопроводов к насосам, соединения вертикальных участков трубопроводов с горизонтальными, в местах резкого изменения направления трассы трубопроводов необходимо предусматривать соединения, допускающие угловые и продольные перемещения трубопроводов.

19.21 На горизонтальных участках газопроводов, на вход в здание котельной следует устанавливать сейсмодатчик, сблокированный с электромагнитным клапаном, отключающим подачу газа в котельную при появлении сейсмических колебаний.

Строительство в районах с просадочными грунтами

19.22 Для предотвращения попадания воды в грунт все полы котельных должны быть спланированы с уклоном 0,002 к специально предусмотренным бетонным лоткам.

19.23 При открытой установке технологического оборудования (деаэраторов, баков) для организации отвода и сбора случайных проливов и переливов площадки должны быть спланированы с уклоном 0,002 к специально предусмотренным бетонным лоткам.

19.24 При трассировке технологических трубопроводов через стены и фундаменты жесткая заделка труб не допускается. Размеры отверстий для пропуска труб должны обеспечивать зазор не менее 20 мм, по высоте; заделку зазора следует выполнять плотными эластичными материалами.

19.25 Вертикальную планировку площадки строительства следует предусматривать с таким расчетом, чтобы выемки котлованов и размещение земляных масс не вызывали оползневых и просадочных явлений, нарушения расчетного режима грунтовых вод, заболачивания территории и образования наледей, изменения ветров и снежных покровов в нежелательном направлении, образования больших снежных отложений на инженерных коммуникациях, конструкциях зданий и сооружений.

19.26 При проектировании проездов и дорог на площадках с просадочными и пучинистыми грунтами или в случаях, когда по условиям планировки нельзя возводить насыпи, следует предусматривать замену просадочных и пучинистых грунтов основания непросадочными и непучинистыми грунтами и материалами. Толщина заменяемого слоя грунта должна быть не менее глубины оттаивания, определяемой теплотехническим расчетом.

20 Охрана окружающей среды

20.1 Предпроектные и проектные решения, а также предлагаемые мероприятия по охране окружающей среды должны отвечать требованиям [6] и [26], действующих нормативных документов по строительству и экологии и обеспечивать нормативное значение факторов, нарушающих существующий экологический баланс.

20.2 При разработке раздела "Охрана окружающей среды" следует руководствоваться требованиями, приведенными в СП 51.13330, СанПиН 2.1.6.1032, СанПиН 2.2.1/2.1.1.1031 и [19].

20.3 Котельные и связанные с ними шлакозолоотвалы и очистные сооружения следует размещать на землях, не пригодных для сельского хозяйства.

При отсутствии таких земель могут выбираться участки на сельскохозяйственных угодьях худшего качества, не покрытых лесом или занятых кустарниками и малоценными насаждениями.

20.4 В исключительных случаях допускается размещение котельных на орошаемых и осушенных землях, пашнях, земельных участках, занятых многолетними плодовыми насаждениями и виноградниками, а также на землях, занятых водоохранными, защитными и другими лесами. При этом изъятие указанных земель допускается только в исключительных случаях в соответствии с [8].

20.5 В составе проекта котельной должен быть проект по рекультивации земель, отводимых на временное пользование.

20.6 Размещение котельных в прибрежных полосах (зонах) водоемов допускается только по согласованию с органами по регулированию использования и охране вод в соответствии с [9].

20.7 Для защиты водного бассейна от загрязнений различными производственными сточными водами должны быть предусмотрены соответствующие очистные сооружения, обеспечивающие соблюдение санитарно-гигиенических нормативов.

20.8 Сброс сточных вод в водоемы должен проектироваться с соблюдением СанПиН 4630 и в установленном порядке согласовываться с органами по регулированию использования и охране вод, Роспотребнадзора и инспекции по охране рыбных запасов и регулированию рыбоводства и другими заинтересованными органами.

20.9 При проектировании котельных, как правило, должно предусматриваться применение частично или полностью оборотных систем водоснабжения, повторного использования отработанных в одном технологическом процессе вод на других установках.

20.10 При проектировании системы водоподготовки, золошлакоотвалов и других сооружений необходимо предусматривать комплексные мероприятия по защите поверхностных и грунтовых вод от загрязнения сточными водами.

Уменьшение количества загрязненных производственных сточных вод необходимо предусматривать за счет применения в технологическом процессе совершенного оборудования и рациональных схемных решений.

20.11 При расчете рассеивания в атмосфере вредных веществ количество выделяемых вредных выбросов следует принимать по данным заводов (фирм) - изготовителей котлов и горелочных устройств, подтвержденным документами заводов-изготовителей. Оборудование, изготовители которого не представляют этих данных, применять не следует.

При использовании в качестве основного топлива природный газ рекомендуется применять горелочное оборудование, имеющее пониженные эмиссии оксидов азота.

20.12 Уровни шума и вибрации, проникающие в ближайшие жилые помещения от работы всего оборудования котельных, не должны превышать значений определенных санитарными нормами для дневного и ночного времени.

20.13 Ограждающие конструкции (стены, пол, потолок, окна, двери, люки, вентиляционные решетки и др.) должны обеспечивать снижение воздушного шума, распространяющегося из котельной в ближайшие помещения жилых, общественных и промышленных зданий до уровней, допустимых санитарными нормами.

21 Энергетическая эффективность

21.1 В проектах котельных должны быть представлены основные технико-экономические показатели, гарантирующие экономическую обоснованность и энергетическую эффективность системы теплоснабжения в соответствии с [5].

21.2 Выбор, расчет и разработка тепловых и гидравлических схем котельных должны производиться с учетом достижения максимального коэффициента энергетической эффективности системы теплоснабжения.

21.3 Коэффициент энергетической эффективности системы следует определять по формуле:

, (21.1)

где [image] - коэффициент энергетической эффективности системы теплоснабжения;

- расчетный коэффициент полезного действия теплопотребляющего оборудования систем отопления и вентиляции;

- коэффициент эффективности регулирования потребления тепла потребителем;

его величину следует принимать:

при системах отопления и вентиляции зданий с индивидуальной разводкой, когда количество вырабатываемого тепла соответствует количеству потребляемого тепла, [image] 1;

при общепринятых системах отопления зданий [image] 0,9.

- коэффициент полезного действия оборудования, устанавливаемого в тепловых пунктах;

- коэффициент эффективности регулирования трансформируемого в тепловом пункте тепла и распределения его между различными системами (отопление, вентиляция, кондиционирование, горячее водоснабжение);

его величину следует принимать:

при количественно-качественном регулировании отпуска тепла [image] 0,98;

при использовании элеваторных узлов [image] 0,9.

- расчетный коэффициент потерь тепла в тепловых сетях; определяется расчетным путем в зависимости от протяженности, диаметра трубопроводов, типа теплоизоляции, способа прокладки;

- коэффициент эффективности регулирования тепловых и гидравлических режимов в тепловых сетях;

его величину следует принимать:

при качественном регулировании отпуска тепла на источнике [image] 0,9;

при количественном регулировании отпуска тепла на источнике [image] 0,98.

- коэффициент полезного действия оборудования в котельной, его величина принимается по паспортным данным оборудования;

- коэффициент эффективности регулирования отпуска тепла в котельной;

его величина принимается:

при качественном регулировании отпуска тепла [image] 0,9;

при количественно-качественном регулировании отпуска тепла [image] 0,98.

21.4 Для достижения максимального значения энергетической эффективности системы теплоснабжения в котельной следует принимать схему количественного регулирования отпуска тепла при постоянной температуре в подающем трубопроводе и переменном гидравлическом режиме, а в ИТП - схему количественно-качественного регулирования потребления тепла системами отопления, вентиляции, кондиционирования и горячего водоснабжения. Для обеспечения количественного и количественно-качественного регулирования следует использовать циркуляционные и смесительные насосы с регулируемым электроприводом.

21.5 При определении способа регулирования отпуска тепла следует исходить из достижения максимального значения энергетической эффективности. Сравнение вариантов следует производить по инвестиционным затратам, действующим в районе строительства тарифам, расчетным эксплуатационным затратам с учетом затрат на сервисное техническое обслуживание.

21.6 В котельной должен быть предусмотрен учет потребления энергоресурсов, в том числе для собственных нужд, учет отпуска тепловой энергии и теплоносителя потребителям.

21.7 К проекту котельной должны прикладываться расчетные технико-экономические показатели по форме, указанной в приложении И.

21.8 В котельной производится пусковая и режимная наладка основного и вспомогательного оборудования с разработкой режимных карт, показатели которых периодически проверяются по срокам, установленным надзорными органами.

Приложение А

(рекомендуемое)

Категория помещений и зданий (сооружений) по взрывопожарной и пожарной опасности, степень огнестойкости зданий (сооружений), характеристика помещений по условиям среды и классификация зон

Таблица А.1

Наименование помещения, здания, сооружения

Ориенти-

ровочная категория помещения, здания, сооружения

Степень огне-

стойкости здания, соору-

жения

Класс конструк-

тивной пожарной опасности

Характеристика помещений по условиям среды и классификация зон по взрывопожарной и пожарной опасности в соответствии с [19]

1 Котельный зал

1.1 При работе котлов на твердом топливе с ручным обслуживанием

Г

II, III

СО, С1

Нормальное

1.2 При работе на остальных видах топлива, в том числе с механизированными топками

Г

II, III

СО, С1

Нормальное

2 Помещение дымососов

Г

II, III

СО, С1

Нормальное

3 Помещение деаэраторов

Д

II, III

СО, С1

Нормальное

4 Помещения химводоподготовки

4.1 Фильтровальный зал

Д

II, III

СО,С1

Влажное

4.2 Помещение предочистки с узлом приготовления реагентов

Д

II, III

СО, С1

Влажное

4.3 Помещение резервуаров и насосных станций растворов реагентов с химически активной средой

Д

II, III

СО, С1

Влажное

4.4 Помещение электродиализных установок

Д

II, III

СО, С1

Влажное

4.5 Помещения складов реагентов

4.5.1 Разгрузки и хранения извести, коагулянта, соли, соды, кислоты и щелочи в негорючей упаковке

Д

II, III

СО, С1

Нормальное

4.5.2 Хранения фосфатов, соды, полиакриламида в горючей упаковке

В1-В4

II, Ш

СО, С1

Пожароопасные зоны класса II-IIа

4.5.3 Склады сульфоугля, активированного угля, кокса, полукокса

В1-В4

II, III

СО, С1

Пожароопасные зоны класса II-IIа

5 Помещение щитов управления

В1-В4

II, III

СО, С1

Нормальное

6 Электротехнические помещения

6.1 Помещение распределительных устройств напряжением до 1 кВ с выключателями, содержащими 60 кг и менее масла в единице оборудования

В1-В4

II, III

СО, С1

Пожароопасные зоны класса II-IIа

6.2 Помещение распределительных устройств напряжением выше III кВ с выключателями, содержащими 60 кг и менее в единице оборудования

В1-В4

II, III

СО, С1

Пожароопасные зоны класса II-IIа

6.3 Помещение пристроенной и встроенной комплектной трансформаторной подстанции (КТП) с масляными трансформаторами

В1-В4

II, Ш

СО, С1

Взрывоопасная зона класса B3/II-I

6.4 Камера пристроенная и встроенная с масляным трансформатором

В1-В4

II, III

СО, С1

Нормальное

6.5 Помещение пристроенной и встроенной конденсаторной установки с общей массой масла в каждой, кг

Взрывоопасная зона класса B3/II-I

До 600

В1-В4

II, III

СО, С1

Более 600

В1-В4

II, III

СО, С1

7 Помещения и сооружения топливоподачи твердого топлива

7.1 Надбункерная галерея, узел пересыпки, дробильное отделение, закрытые разгрузочные (приемные) устройства, помещение скреперных лебедок

В

II, III

СО, С1

Пожароопасные зоны класса II-IIа

7.2 Дробильные отделения для фрезерного торфа

Б

II, III

СО

Взрывоопасная зона класса В-IIа

7.3 Конвейерные галереи твердого топлива

В1-В4

II, III

СО, С1

Пожароопасные зоны класса II-IIа

7.4 Помещения размораживающих устройств для твердого топлива

В1-В4

II, III

СО, С1

Пожароопасные зоны класса II-IIа

7.5 Открытые (без навеса), отдельно стоящие разгрузочные эстакады и склады твердого топлива

Пожароопасные зоны класса II-III

7.6 Закрытые склады угля

В1-В4

II

СО

Пожароопасные зоны класса II-IIа

7.7 Помещения пылеприготовительных установок

Б

II, III

СО, С1

Взрывоопасные зоны класса В-Iа

8 Помещения золоулавливающих устройств и сооружений систем "сухого" золошлакоудаления

Г

II, III

СО, С1

Пыльные

9 Багерные насосные станции, шламовые насосные станции и другие сооружения и помещения гидрозолошлакоудаления или "мокрого" скреперного золошлакоудаления

Д

II, III

СО, С1

Сырые

10 Закрытые склады, камеры управления задвижками, насосные станции и резервуары хранения легковоспламеняющихся жидкостей с температурой вспышки более 28 °С и горючих жидкостей, при воспламенении которых развивается расчетное избыточное давление взрыва в помещении (резервуаре), превышающее 5 КПа, а также горючих жидкостей, нагретых в условиях производства выше температуры вспышки

Б

II, III

СО, С1

Взрывоопасные зоны

11 Закрытые склады, камеры управления задвижками, насосные станции и резервуары хранения горючих жидкостей, если эти помещения (резервуары) не относятся к категории Б

В1-В4

II, III

СО, С1

Пожароопасные зоны класса II-1

12 Наружные приемно-сливные устройства легковоспламеняющихся жидкостей с температурой вспышки более 28 °С

Б

II, III

СО, С1

Взрывоопасная зона класса В-1г

13 Наружные приемно-сливные устройства горючих жидкостей

В

II, III

СО, С1

Пожароопасная зона класса II-III

14 Помещения газорегуляторных пунктов (ГРП) и складов горючих газов

А

II

СО

Взрывоопасные зоны класса В-1а

15 Насосные станции

15.1 Насосные станции питьевого водоснабжения и противопожарного водоснабжения

Д

II, III

С1, С2

Влажное

15.2 Насосная станция перекачки конденсата

Д

II, III

С1, С2

Влажное

15.3 Насосная станция хозяйственно-фекальных вод

Д

II, III

С1, С2

Влажное

16 Станция мехобезвоживания

Д

II, III

С1, С2

Влажное

17 Ремонтная мастерская (без литейной, кузницы и сварочной)

Д

II, III

СО, С1

Нормальное

18 Материальный склад

В1-В4

II, III

СО, С1

Нормальное

Примечания

1 Допустимое число этажей и площадь этажа здания (сооружения) в пределах пожарного отсека следует принимать по требованиям, приведенным в СП 56.13330 в соответствии с категорией и степенью огнестойкости здания.

2 В труднодоступных районах, удаленных от строительной базы, котельные тепловой мощностью до 3 МВт допускается располагать в зданиях IV степени огнестойкости, мощностью более 3 МВт в зданиях IV степени огнестойкости с ограничением по площади этажа в соответствии с требованиями, приведенными в СП 56.13330 и высотой здания до 18 м.

3 В графе 3 приведена ориентировочная категория здания (помещения) и наружных установок, которая должна быть подтверждена расчетом по СП 12.13130.

Приложение Б

(обязательное)

Перечень профессий работников котельных по категориям работ и состав специальных бытовых помещений и устройств

Таблица Б.1

Профессия

Категория работ

Специальные бытовые помещения и устройства

1 Старший машинист, машинист (оператор), машинист вспомогательного оборудования

1.1 В котельных при работе на газообразном, жидком и твердом топливе (при камерном сжигании)

Iб

-

1.2 В котельных при работе на твердом топливе (при слоевом сжигании) с механизированными топками

Iб

См. примечание 2

1.3 В котельных при работе на твердом топливе (при слоевом сжигании) с ручными топками

IIб

2 Слесарь, слесарь-электрик, слесарь по КИПиА

Iб

-

3 Электромонтер, приборист

Iб

-

4 Обслуживающий персонал станций водоподготовки

Iб

-

5 Рабочие складов извести

Iб

См. примечание 2

6 Рабочие складов, кислот, щелочей, гидразина и полиакриламида

III

Искусственная вентиляция шкафов для рабочей одежды

7 Водители бульдозеров, автопогрузчиков, автокранов; рабочие складов твердого и жидкого топлива; рабочие топливоподачи и золошлакоудаления

III

Помещения для обогревания работающих, устройства для сушки рабочей одежды и обуви, устанавливаемые в бытовых помещениях; искусственная вентиляция шкафов рабочей одежды (только для рабочих складов топлива).

Обеспыливание одежды в соответствии с примечанием 2

Примечания

1 Категории работ для работающих на тех или иных участках производства относятся также к инженерно-техническому и обслуживающему персоналу этих участков производств.

2 Помещения для обеспыливания рабочей одежды и респираторные не предусматриваются. Обеспыливание одежды следует предусматривать в шкафах рабочей одежды бытовым пылесосом. Помещения для проверки и перезарядки респираторов не предусматриваются. Для хранения респираторов следует предусматривать специальные шкафы при гардеробных.

3 Хранение всех видов одежды следует предусматривать в общих гардеробных в закрытых шкафах.

Приложение В

(рекомендуемое)

Устройства для спуска воды и удаления воздуха

Таблица В.1 - Диаметры карманов

Условный диаметр паропровода [image] , мм | 100-125 | 150-175 | 200-250 | 300-350 | 400-450 | 500-600 | 700-800 | 900-1200
Условный диаметр кармана [image] , мм | 50 | 80 | 100 | 150 | 200 | 250 | 300 | 350

Таблица В.2 - Диаметры штуцеров и запорной арматуры дренажных паропроводов

Условный диаметр паропровода [image] , мм | До 70 вклю- чительно | 80-125 | 150-175 | 200-250 | 300-400 | 450-600 | 700-800 | 900-1200
Условный диаметр штуцера и арматуры [image] , мм | 25 | 32 | 40 | 50 | 80 | 100 | 125 | 150

Таблица В.3 - Диаметры штуцеров и запорной арматуры для спускников

Условный диаметр паропровода [image] , мм | До 70 включи- тельно | 80-125 | 150-175 | 200-250 | 300-400 | 450-500 | 600-700 | 800-900 | 1000- 1200
Условный диаметр штуцера и арматуры [image] , мм | 25 | 40 | 50 | 80 | 100 | 150 | 200 | 250 | 300

Таблица В.4 - Диаметры воздушников

Условный диаметр трубопровода [image] , мм | 25-80 | 100-150 | 175-300 | 350-450 | 500-700 | 800-1200
Условный диаметр воздушника [image] , мм | 15 | 20 | 25 | 32 | 40 | 50

Приложение Г

(обязательное)

Коэффициент запаса при выборе дымососов и дутьевых вентиляторов

Таблица Г.1

Тепловая мощность (для паровых котлов по эквивалентной производительности), МВт | Коэффициент запаса
 | По производительности |  | По давлению
 | Дымососы | Дутьевые вентиляторы | Дымососы | Дутьевые вентиляторы
До 17,5 | 1,1 | 1,1 | 1,2 | 1,2
Более 17,5 | 1,1 | 1,05 | 1,1 | 1,1

Приложение Д

(рекомендуемое)

Минимальные расстояния в свету между поверхностями теплоизоляционных конструкций смежных трубопроводов и от поверхности тепловой изоляции трубопроводов до строительных конструкций здания

Таблица Д.1

Условный проход трубопроводов, мм | Наименьшее расстояние "в свету" от поверхности теплоизоляционной конструкции, мм
 | до строительной конструкции здания | до поверхности теплоизоляционной конструкции смежного трубопровода
 |  | по вертикали | по горизонтали
До 80 | 150 | 100 | 100
100-250 | 170 | 140 | 140
300-350 | 200 | 160 | 160
400-450 | 200 | 160 | 200
500-700 | 200 | 200 | 200
800-900 | 250 | 200 | 250
1000-1400 | 350 | 300 | 300
Примечание - При реконструкции котельных с использованием существующих строительных конструкций и трубопроводов допускаются отступления от размеров, указанных в данной таблице.

Приложение Е

(рекомендуемое)

Минимальная толщина стенок пневмотрубопроводов в зависимости от диаметра

Таблица Е.1

Диаметр трубы, мм | 100 | 125 | 150 | 175 | 200 | 250
 | 114 | 146 | 168 | 194 | 219 | 272
Толщина стенки, мм | 6-8 | 8-12 | 8-14 | 8-14 | 8-16 | 10-20
Примечание - Меньшие величины относятся к начальным участкам.

Приложение Ж

(обязательное)

Температура воздуха в рабочей зоне производственных помещений, системы вентиляции, способы подачи и удаления воздуха

Таблица Ж.1

Помещения | Производст- венные вредности | Температура воздуха, °С не менее |  | Вытяжная вентиляция | Приточная вентиляция
 |  | В холодный период | В теплый период |  | Холодный период | Теплый период
1 Котельный зал: |  |  |  |  |  |
с постоянным присутствием обслуживающего персонала | Избыточные тепловыде- ления | 17 | Не более. чем на 4 °С выше средней температуры самого жаркого месяца | Естественная из верхней зоны и за счет подсоса в газо-воздушный тракт котельной установки. При необходимости с механическим побуждением из верхней зоны, в том числе дутьевыми вентиляторами | Естественная с притоком воздуха на высоте не менее 4 м до низа открытых проемов за котлами. При необходимости с механическим побуждением | Естественная с подачей воздуха в рабочую зону. При необходимости с механическим побуждением
без постоянного присутствия обслуживающего персонала | То же | 5 | То же | То же | То же | То же
2 Зольные помещения*: |  |  |  |  |  |
при непрерывной выгрузке золы и шлака | Пыль | 5 | То же | Местные отсосы от укрытий мест пыления | С механическим побуждением на компенсацию вытяжной вентиляции | Естественная
при периодической выгрузке золы и шлака | То же | 5 | То же | Естественная | Естественная | Естественная
3 Водоподготовка в отдельном помещении | Тепловая энергия | 17 | Не более, чем на 4 °С выше средней температуры самого жаркого месяца | Естественная из верхней зоны. При необходимости с механическим побуждением | Естественная с подачей воздуха в верхнюю зону. При необходи мости с механическим побуждением | Естественная с подачей воздуха в рабочую зону
4 Отапливаемые конвейерные галереи, узлы пересыпок, дробильные отделения для угля и кускового торфа, надбункерная галерея | Пыль | 10 | То же | Местные отсосы от укрытий мест пыления | С механическим побуждением на компенсацию вытяжной вентиляции и подачей воздуха в верхнюю зону | Естественная
5 Пылепригото- вительные установки в отдельных помещениях | Пыль | 15 | То же | То же | То же | То же
6 Насосные станции: |  |  |  |  |  |
с постоянным обслуживающим персоналом | Избыточные тепловыде- ления | 17 | Не более, чем на 4 °С выше средней температуры самого жаркого месяца | Естественная из верхней зоны. При необходимости с механическим побуждением | Естественная с подачей воздуха в верхнюю зону. При необходимости с механическим побуждением | Естественная
без постоянного обслуживающего персонала | То же | 5 | То же | То же | То же | То же
7 Помещения щитов управления КИП |  | 20 (круглогодично) |  | Естественная из верхней зоны. При необходимости с механическим побуждением | С механическим побуждением, подачей воздуха в верхнюю зону и очисткой его от пыли | С механическим побуждением, подачей воздуха в верхнюю зону и очисткой его от пыли
Склады реагентов: |  |  |  |  |  |
8 склад извести | Пыль | 10 | То же | Местные отсосы от укрытий мест пыления | С механическим побуждением на компенсацию местных отсосов | Естественная
склад кальцинированной соды, натрий-хлорида и коагулянтов |  | 10 | То же | Естественная | Естественная | Естественная
склад фильтрующих материалов и флокулянтов |  | 5 | 20 (круглогодично) | Естественная | Естественная | Естественная
склад кислоты и щелочи | Пары кислоты и щелочи | 10 | То же | Естественная Аварийная - 5 обменов в час | Естественная | Естественная
9 Лаборатории |  | 19 | " | Местные отсосы от шкафов. При отсутствии шкафов по расчету на разбавление выделяющихся вредностей. При отсутствии данных по выделяющимся вредностям - 3 обмена в час | Механическая на компенсацию вытяжной вентиляции | Естественная, при необходи- мости с механическим побуждением
* Следует предусматривать блокировку вытяжных вентиляторов с механизмами золошлакоудаления в период выгрузки золы и шлака.

Приложение И

(обязательное)

Технико-экономические показатели

Таблица И.1

Показатель | Размерность | Расчетные значения
Теплопроизводительность котельной | Гкал/ч |
Отпуск тепла: |  |
теплоноситель вода | Тоже |
в том числе: |  |
на отопление и вентиляцию | " |
на горячее водоснабжение | " |
теплоноситель пар | " |
Годовое число использования установленной мощности | ч |
Годовая выработка тепла | тыс. Гкал |
Годовой отпуск тепла, в том числе: |  |
теплоноситель вода | " |
теплоноситель пар | тыс. т |
Удельная сметная стоимость строительства каменный/бурый уголь | тыс. руб. Гкал/ч |
Себестоимость отпускаемого тепла | руб. Гкал |
Часовой расход топлива | Т/ч |
Годовой расход топлива | тыс. т |
Годовой расход условного топлива | Т.У.Т год |
Удельный расход натурального топлива | Т Гкал/ч |
Удельный расход условного топлива | Т.У.Т . Гкал/ч |
Годовой расход электроэнергии | тыс. кВт·ч |
Годовой расход воды | тыс. м |
Установленная мощность электроприемников | кВт |
в том числе: |  |
силовых | " |
освещения | " |
Число смен в сутки |  |
Общая численность работающих |  |
В том числе: ИТР |  |
рабочие |  |
МОП |  |

Библиография

[1] Постановление Правительства Российской Федерации от 16 февраля 2008 г. N 87 "Положение о составе разделов проектной документации и требования к их содержанию"

[2] Градостроительный кодекс Российской Федерации

[3] ВНТП 81 (ВСН-29-81) Нормы технологического проектирования тепловых электрических станций

[4] НТПД-90* Нормы технологического проектирования дизельных электростанций

________________

* На территории Российской Федерации документ не действует. Утратил силу в связи с окончанием срока действия. - Примечание изготовителя базы данных.

[5] Федеральный закон от 23 ноября 2009 г. N 261-ФЗ "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации"

[6] Федеральный закон от 30 марта 1999 г. N 52-ФЗ "О санитарно-эпидемиологическом благополучии населения"

[7] Постановление Правительства Российской Федерации от 13 февраля 2006 г. N 83 "Правила определения и предоставления технических условий подключения объектов капитального строительства к сетям инженерно-технического обеспечения"

[8] Федеральный закон от 25 октября 2001г. N 136-ФЗ "Земельный кодекс Российской Федерации"

[9] Федеральный закон от 3 июня 2006 г. N 74-ФЗ "Водный кодекс Российской Федерации"

[10] Федеральный закон от 30* июля 2010 г. N 190-ФЗ "О теплоснабжении"

________________

* Вероятно, ошибка оригинала. Следует читать: Федеральный закон от 27 июля 2010 г. N 190-ФЗ "О теплоснабжении". - Примечание изготовителя базы данных.

[11] ПБ 10-574-03 Правила устройства и безопасной эксплуатации паровых и водогрейных котлов

[12] СН 2.2.4/2.1.8.562-96 Шум на рабочих местах, в помещениях жилых, общественных зданий и на территории жилой застройки

[13] Федеральный закон от 22 июля 2008 г. N 123-ФЗ "Технический регламент о требованиях пожарной безопасности"

[14] Федеральный закон от 30 декабря 2009 г. N 384-ФЗ " Технический регламент о безопасности зданий и сооружений"

[15] ПУЭ Правила устройства электроустановок

[16] Федеральный закон от 20 июня 1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов"

[17] Мочан С.И. Аэродинамический расчет котельных установок (нормативный метод), изд. 3-е. - Л.: "Энергия", 1977

[18] ПБ 03-445-02 Правила безопасности при эксплуатации дымовых и вентиляционных промышленных труб

[19] ОНД-86 Методика расчета концентраций в атмосферном воздухе вредных веществ

[20] РЭГА РФ-94 Руководство по эксплуатации гражданских аэродромов

[21] ПБ 12-529-03 Правила безопасности систем газораспределения и газопотребления

[22] ПБ 10-573-03 Правила устройства и безопасной эксплуатации трубопроводов пара и горячей воды

[23] Постановление Правительства Российской Федерации от 17 мая 2002 г. N 317 "Об утверждении Правил пользования газом и предоставления услуг по газоснабжению в Российской Федерации"

[24] Постановление Правительства Российской Федерации от 29 октября 2010 г. N 870 "Технический регламент о безопасности сетей газораспределения и газопотребления"

[25] СО 153-34.21.122 Инструкция по устройству молниезащиты зданий, сооружений и промышленных коммуникаций

[26] Федеральный закон от 10 января 2002 г. N 7-ФЗ "Об охране окружающей среды"

Электронный текст документа

подготовлен ЗАО "Кодекс" и сверен по:

официальное издание

М.: Минрегион России, 2012