ОСТ 153-39.3-051-2003

Министерство энергетики Российской Федерации

УДК 697.245(083.74) Т38

СТАНДАРТ ОТРАСЛИ

ТЕХНИЧЕСКАЯ ЭКСПЛУАТАЦИЯ ГАЗОРАСПРЕДЕЛИТЕЛЬНЫХ СИСТЕМ

Основные положения.

Газораспределительные сети и газовое оборудование зданий.

Резервуарные и баллонные установки.

ОСТ 153-39.3-051-2003

Дата введения 2003-06-27

Настоящий стандарт отрасли регламентирует производство работ по технической эксплуатации объектов газораспределительных систем, предназначенных для обеспечения потребителей природными и сжиженными углеводородными газами и использования этих газов в качестве топлива.

Стандарт отрасли согласован Госгортехнадзором России и утвержден приказом Министерства энергетики Российской Федерации от 27.06.2003 № 259.

Стандарт отрасли разработан ОАО "Гипрониигаз" с участием специалистов ОАО "Росгазификация". В разработке приняли участие: Аксеневич Т.П., Астафьева Т.Н., Вольнов Ю.Н., Гордеева Р.П., Зубаилов Г.И., Кайро А.В., Костышен Л.В., Морозова Н.Н., Недлин М.С., Осокин А.Д., Струкова А.С., Тарасов В.В., Трофимович В.Ф., Чирчинская Г.П., Шурайц А.Л. (руководитель).

1. Область применения

1.1. Настоящий стандарт отрасли (ОСТ) содержит требования к технической эксплуатации:

- наружных (подземных, надземных, наземных) газопроводов, проложенных вне и на территории городов и населенных пунктов;

- зданий и сооружений на газопроводах;

- средств защиты от электрохимической коррозии;

- газорегуляторных пунктов и газорегуляторных установок;

- внутренних газопроводов и газоиспользующего оборудования предприятий, отопительных котельных, зданий всех назначений;

- резервуарных и баллонных установок сжиженных углеводородных газов.

1.2. Настоящий ОСТ распространяется на организации и предприятия топливно-энергетического комплекса, объединения и другие хозяйствующие субъекты Российской Федерации (независимо от их организационно-правовой формы и формы собственности) и индивидуальных предпринимателей, осуществляющих деятельность:

- по технической эксплуатации объектов газораспределительных систем, предназначенных для обеспечения природными и сжиженными углеводородными газами потребителей, использующих эти газы в качестве топлива;

- по технической эксплуатации газового хозяйства предприятий;

- по техническому обслуживанию и ремонту газового оборудования зданий всех назначений.

1.3. ОСТ не распространяется на:

- магистральные газопроводы, указанные в СНиП 2.05.06;

- внутриплощадочные газопроводы и газовое оборудование металлургических производств;

- внутриплощадочные газопроводы и газовое оборудование химических, нефтехимических, нефтедобывающих и других производств, использующих газ в качестве сырья;

- автомобильные газонаполнительные компрессорные станции;

- передвижные газоиспользующие установки, газовое оборудование автомобильного, железнодорожного транспорта, летательных аппаратов, речных и морских судов;

- специальное газовое оборудование военного назначения;

- экспериментальные газопроводы и опытные образцы газового оборудования;

- установки, использующие энергию взрыва газовоздушных смесей или предназначенные для получения защитных газов;

- внутриплощадочные газопроводы, ГРП и внутренние газопроводы тепловых электростанций.

2. Нормативные ссылки

В настоящем ОСТ использованы ссылки на нормативные документы, перечень которых приведен в Приложении А.

3. Термины, сокращения и определения

В настоящем ОСТ использованы следующие термины с соответствующими определениями и сокращения:

аварийное обслуживание - комплекс работ по локализации и (или) ликвидации аварий и инцидентов для устранения непосредственной угрозы здоровью и жизни людей, выполняемых аварийно-диспетчерской службой ГРО (аварийной газовой службой эксплуатационной организации) на основании заявок физических или юридических лиц;

аварийно-восстановительные работы - комплекс работ по восстановлению работоспособности объектов газораспределительных систем после ликвидации аварий;

бытовое газоиспользующее оборудование - оборудование, использующее газ в качестве топлива для бытовых нужд потребителей: личных, семейных, домашних, хозяйственных и иных нужд, не связанных с предпринимательской деятельностью (приборы, аппараты, теплогенераторы и котлы для поквартирного теплоснабжения и др.);

вводной газопровод - участок газопровода от установленного снаружи отключающего устройства на вводе в здание до внутреннего газопровода, включая газопровод, проложенный в футляре через стену здания;

внеплощадочный газопровод - распределительный газопровод, находящийся вне производственной территории предприятия, обеспечивающий подачу газа к промышленному потребителю от источника газоснабжения;

внутренний газопровод - газопровод, проложенный внутри здания от вводного газопровода до места установки газоиспользующего оборудования;

внутриплощадочный газопровод - участок распределительного газопровода (ввод), находящийся внутри производственной территории предприятия, обеспечивающий подачу газа к промышленному потребителю;

газ - горючий природный газ по ГОСТ 5542 или сжиженные углеводородные газы (СУГ) по ГОСТ 27578 и ГОСТ 20448;

газовое оборудование здания - вводной газопровод, внутренний газопровод, газоиспользующее оборудование, установленное внутри или снаружи здания, газорегуляторная установка (для производственных зданий и котельных), баллонная установка (при использовании в качестве топлива СУГ);

газоиспользующее оборудование (установка) - оборудование, использующее газ в качестве топлива (котлы, турбины, печи, газопоршневые двигатели, технологические линии и др.);

газоопасные работы - работы, выполняемые в загазованной среде, или при которых возможен выход газа;

газопровод-ввод - газопровод газораспределительной сети от места присоединения к распределительному газопроводу до отключающего устройства перед вводным газопроводом или футляром при вводе в здание в подземном исполнении;

газораспределительная организация (ГРО) - специализированная организация, осуществляющая техническую эксплуатацию газораспределительной сети и оказывающая услуги, связанные с подачей газа потребителям;

газораспределительная сеть - технологический комплекс газораспределительной системы, состоящий из наружных газопроводов поселений (городских, сельских и других поселений), включая межпоселковые, от выходного отключающего устройства ГРС (или иного источника газа) до вводного газопровода к объекту газопотребления. В газораспределительную сеть входят сооружения на газопроводах, средства электрохимической защиты от коррозии, газорегуляторные пункты, автоматизированная система управления технологическим процессом распределения газа (АСУ ТП РГ);

газораспределительная система - имущественный производственный комплекс, состоящий из организационно и экономически взаимосвязанных объектов, предназначенных для транспортировки и подачи газа непосредственно его потребителям;

газорегуляторный пункт (ГРП), установка (ГРУ) - технологическое устройство, предназначенное для снижения давления газа и поддержания его на заданных уровнях;

газорегуляторный пункт блочный - технологическое устройство полной заводской готовности в транспортабельном блочном исполнении, предназначенное для снижения давления газа и поддержания его на заданных уровнях в газораспределительных сетях;

групповая баллонная установка СУГ - технологическое устройство, служащее в качестве источника газоснабжения потребителей, включающее более двух баллонов для СУГ, трубопроводы, запорную арматуру, регулятор давления газа, предохранительный сбросной клапан, манометр;

изделие (техническое устройство) - единица промышленной продукции, документация на которую должна соответствовать требованиям государственных стандартов единой системы конструкторской документации (ЕСКД), единой системы технической документации (ЕСТД) и единой системы проектной документации (ЕСПД), устанавливающим комплектность и правила оформления сопроводительной документации. Требования строительных норм и правил на конструкцию изделия и сопроводительную документацию не распространяются;

индивидуальная баллонная установка СУГ - технологическое устройство, служащее в качестве источника газоснабжения потребителей, включающее не более двух баллонов для СУГ, трубопроводы, регулятор давления газа;

межпоселковый газопровод - газопровод газораспределительной сети, проложенный вне территории поселений;

наружный газопровод - подземный, наземный и надземный газопровод, проложенный вне зданий до отключающего устройства перед вводным газопроводом или до футляра при вводе в здание в подземном исполнении;

общественное здание - здание, отнесенное к общественным по СНиП 2.08.02;

огневые работы - работы, связанные с применением открытого огня;

одоризация - добавление в газ вещества с резким запахом (одоранта) для обнаружения утечек газа;

опасная концентрация газа - концентрация (объемная доля газа) в воздухе, превышающая 20 % нижнего концентрационного предела распространения пламени;

охранная зона газораспределительной сети - территория с особыми условиями использования, устанавливаемая вдоль трасс газопроводов и вокруг других объектов газораспределительной сети в целях обеспечения нормальных условий их эксплуатации и исключения возможности их повреждения;

потребитель газа - физическое или юридическое лицо, приобретающее газ у поставщика и использующее его в качестве топлива. Потребителями газа могут быть собственники (арендаторы, наниматели) газифицированных зданий всех назначений;

распределительный газопровод - газопровод газораспределительной сети, обеспечивающий подачу газа от источника газоснабжения до газопроводов-вводов к потребителям газа;

реконструкция - комплекс работ и организационно-технических мероприятий по переустройству существующих объектов газораспределительных систем, в т.ч. с изменением основных технических характеристик в целях повышения их технического уровня или условий эксплуатации;

ремонт - комплекс операций по восстановлению исправности или работоспособности изделий (газопроводов и сооружений) и восстановлению ресурсов изделий или их составных частей;

техническая эксплуатация - комплекс работ по вводу объектов газораспределительных систем в эксплуатацию и поддержанию их в исправном и работоспособном состоянии в процессе эксплуатации путем проведения технического обслуживания, ремонта, технического диагностирования и других видов работ;

техническое диагностирование - комплекс работ и организационно-технических мероприятий для определения технического состояния газопроводов и других объектов газораспределительных систем в процессе эксплуатации или по истечении срока службы;

техническое обслуживание - комплекс операций или операция по поддержанию работоспособности или исправности изделия (технического устройства) при использовании по назначению, в режиме ожидания при хранении и транспортировке;

резервуарная установка СУГ - технологическое устройство, служащее в качестве газоснабжения потребителей, включающее резервуары СУГ, трубопроводы жидкой и паровой фазы, испарители, регулирующую и запорную арматуру, контрольно-измерительные приборы;

шкафной газорегуляторный пункт (ШРП) - технологическое устройство в шкафном исполнении, предназначенное для снижения давления газа и поддержания его на заданных уровнях в газораспределительных сетях;

эксплуатационная организация - специализированная организация, осуществляющая техническую эксплуатацию объектов газораспределительных сетей, объектов СУГ, резервуарных и групповых баллонных установок СУГ, газового оборудования зданий. (ГРО, организация - собственник, арендатор объекта газораспределительной системы);

SDR - стандартное размерное отношение номинального наружного диаметра трубы к номинальной толщине стенки;

АДС - аварийно-диспетчерская служба;

АСУ ТП РГ - автоматизированная система управления технологическим процессом распределения газа;

ГРС - газораспределительная станция;

ПТР - показатель текучести расплава;

ПЭ 63, ПЭ 80, ПЭ 100 - обозначение материала полиэтиленовых труб;

СУГ - сжиженные углеводородные газы;

ЭХЗ - электрохимическая защита.

4. Основные положения

4.1. Общие указания

4.1.1. При технической эксплуатации газораспределительных систем следует выполнять требования ПБ 12-529, ПБ 12-609, ПБ 10-115 и других нормативных актов, утвержденных в установленном порядке, а также требования настоящего ОСТ. При эксплуатации газоиспользующего оборудования следует соблюдать требования эксплуатационной документации изготовителей.

4.1.2. Аварийное обслуживание газораспределительных сетей осуществляется круглосуточно АДС ГРО или (при отсутствии функции по распределению потоков газа) аварийной газовой службой эксплуатационной организации.

4.2. Организация технической эксплуатации

4.2.1. При технической эксплуатации объектов газораспределительных систем выполняются следующие виды работ:

- технический надзор за строительством;

- подключение (врезка) к действующим газопроводам законченных строительством газопроводов и газифицированных объектов при вводе их в эксплуатацию;

- пусконаладочные работы;

- техническое обслуживание;

- ремонты (текущий и капитальный);

- реконструкция подземных газопроводов;

- аварийное обслуживание;

- аварийно-восстановительные работы;

- включение и отключение газоиспользующего оборудования, работающего сезонно;

- отключение и демонтаж недействующих газопроводов и газоиспользующего оборудования;

- техническое диагностирование;

- ведение эксплуатационной технической документации.

Техническая эксплуатация газонаполнительных станций и пунктов, складов бытовых баллонов, автогазозаправочных станций осуществляется в соответствии с требованиями ПБ 12-609, ОСТ 153-39.3-052-2003 и другими нормативными документами, утвержденными в установленном порядке.

4.2.2. Эксплуатационной организации следует иметь оборудование, приборную технику, автотранспортные средства и механизмы, технологическую оснастку, инструменты и материалы, достаточные для выполнения работ по технической эксплуатации в объеме, предусмотренном нормативными документами, утвержденными в установленном порядке.

4.2.3. Проверка качества применяемых материалов, производства изоляционных и сварочных работ и т. п. выполняется лабораторией или другими специализированными подразделениями эксплуатационной организации.

4.2.4. Состав работ по технической эксплуатации, сроки, методы и приемы их выполнения должны соответствовать требованиям ПБ 12-529, ПБ 12-609 и настоящего ОСТ.

4.2.5. Организация газоопасных и огневых работ осуществляется в порядке, установленном ПБ 12-529.

4.2.6. Производственные инструкции разрабатываются в соответствии с требованиями ПБ 12-259, ПБ 12-609, настоящего ОСТ, документации изготовителей оборудования, типовых инструкций и положений, утвержденных в установленном порядке.

4.2.7. Производственный контроль в эксплуатационной организации осуществляется на основании положения, разработанного в соответствии с требованиями ПБ 12-529 с учетом профиля выполняемых работ.

Повышение квалификации специалистов производственных подразделений (служб) рекомендуется производить не реже 1 раза в 5 лет на специализированных учебных курсах (в учебных центрах, комбинатах и т.д.).

4.3. Состав эксплуатационной документации

4.3.1. Акты приемки объектов в эксплуатацию и прилагаемую к ним исполнительную документацию на проектирование и строительство следует хранить в архиве эксплуатационной организации в течение всего срока эксплуатации объектов. Эксплуатационная организация составляет и ведет эксплуатационную документацию по видам выполняемых при технической эксплуатации работ, показателям производственной деятельности, поверке средств измерений.

4.3.2. Разрешается ведение эксплуатационной документации на ПЭВМ и хранение ее на магнитных носителях.

4.3.3. Виды и формы эксплуатационной документации устанавливаются действующими нормативно-техническими документами.

4.3.4. Объем составляемой эксплуатационной документации должен соответствовать указанному в нормативно-технических документах, а при отсутствии таких указаний определяется эксплуатационной организацией.

4.3.5. Основные формы эксплуатационной документации приведены в ОСТ 153-39.3-053-2003.

4.3.6. При утрате исполнительной документации восстановление сведений об объекте производится визуальным осмотром и замерами, на основании показаний приборов, результатов технического обследования, шурфовых осмотров, контрольной опрессовки и другими методами.

В процессе дальнейшей эксплуатации объекта восстановленная документация уточняется и дополняется на основании сведений, выявленных в процессе выполнения работ по техническому обслуживанию и ремонту.

5. Технический надзор за строительством объектов газораспределительных систем

5.1. При осуществлении технического надзора за строительством необходимо:

- проверять соответствие выполненных работ, применяемых технологий, материалов и технических изделий проекту и нормативной документации;

- проверять наличие и содержание сертификатов соответствия, паспортов и другой документации, подтверждающей качество применяемых материалов и технических изделий, проверять условия хранения материалов и изделий на объекте;

- проверять последовательность выполнения работ, своевременность и объем проверки качества сварочных и изоляционных работ;

- проверять соответствие применяемых технологий очистки внутренней полости газопровода требованиям нормативной документации;

- участвовать в освидетельствовании и приемке скрытых и других работ, проведении испытаний, приемке и вводе объектов в эксплуатацию;

- проверять готовность исполнительно-технической документации для предъявления комиссии по приемке законченного строительством объекта.

5.2. Об обнаруженных нарушениях и выявленных дефектах специалистам технадзора следует делать записи в журнале производства работ или журнале технического надзора с указанием характера нарушений и объема дефектов, сроков их устранения и результатов повторной проверки.

5.3. При осуществлении технического надзора за строительством заказчиком, эксплуатационная организация производит контроль качества строительно-монтажных работ в объеме, предусмотренном СНиП 42-01.

6. Наружные газопроводы

6.1. Общие указания

6.1.1. При технической эксплуатации наружных газопроводов выполняются следующие виды работ:

- ввод законченных строительством газопроводов в эксплуатацию (пуск газа);

- контроль давления и степени одоризации газа, подаваемого по газораспределительным сетям на территории поселений;

- техническое обслуживание, текущий и капитальный ремонты газопроводов и сооружений на них, включая арматуру, установленную на вводе в здание или перед наружным газоиспользующим оборудованием потребителя;

- техническое обслуживание и ремонт средств защиты газопроводов от электрохимической коррозии, проверка эффективности действия ЭХЗ;

- проверка наличия и удаление влаги и конденсата из газопроводов;

- техническое диагностирование газопроводов;

- локализация и ликвидация аварий, аварийно-восстановительные работы;

- демонтаж газопроводов и сооружений на них.

Последовательность и приемы производства работ приведены в настоящем ОСТ, действующих отраслевых типовых инструкциях, руководящих документах, методиках, технологических картах, утвержденных в установленном порядке, и должны быть отражены в производственных инструкциях, разрабатываемых эксплуатационными организациями.

6.1.2. Ввод в эксплуатацию законченных строительством стальных и полиэтиленовых газопроводов производится присоединением их к действующим газопроводам газораспределительной сети с одновременным пуском газа.

Порядок выполнения работ при вводе газопроводов в эксплуатацию приведен в настоящем разделе.

Для врезки законченных строительством газопроводов следует применять технологии, соответствующие предусмотренному проектом способу их присоединения к действующим газораспределительным сетям.

6.1.3. Контроль за давлением газа в газораспределительных сетях городов и населенных пунктов производится с помощью его периодических (но не реже одного раза в год) замеров. Порядок выполнения работ по замерам давления газа приведен в настоящем разделе.

6.1.4. Контроль за степенью одоризации газа осуществляется проверкой в соответствии с государственными стандартами интенсивности запаха газа из проб, отбираемых в пунктах контроля, и с периодичностью, устанавливаемыми ГРО.

6.1.5. Проверка влаги и конденсата в газопроводах, их удаление производится с периодичностью, исключающей возможность образования закупорок.

6.1.6. При техническом обслуживании газопроводов производятся следующие виды работ:

- надзор за состоянием газопроводов путем обхода трасс;

- техническое обследование газопроводов.

Обход трасс газопроводов производится в сроки, установленные эксплуатационной организацией, но не реже предусмотренных ПБ 12-529. Графики обхода следует периодически, не реже 1 раза в 3 года, пересматривать, исходя из изменения условий эксплуатации газопроводов. Работы при обходе трасс газопроводов выполняются в соответствии с требованиями ПБ 12-529 и настоящего раздела.

Периодическое техническое обследование газопроводов производится в сроки, установленные ПБ 12-525, с целью выявления утечек газа, а также повреждений изоляционных покрытий подземных стальных газопроводов.

Внеочередные приборные технические обследования газопроводов производятся в случаях, предусмотренных ПБ 12-529.

Техническое обслуживание арматуры, установленной на газопроводах, производится в соответствии с требованиями раздела 8 настоящего ОСТ.

6.1.7. Текущий и капитальный ремонты (замена, реконструкция газопроводов) производятся по результатам технического обслуживания и диагностирования газопроводов.

Основные виды работ, относящихся к текущему и капитальному ремонтам газопроводов, способы локализации и ликвидации аварий устанавливаются ПБ 12-529.

Реконструкция стальных газопроводов, не подлежащих дальнейшей эксплуатации, производится протяжкой полиэтиленовых труб внутри изношенных стальных газопроводов, облицовкой внутренней поверхности стальных газопроводов синтетическим тканевым шлангом на основе специального двухкомпонентного клея, другими методами, разрешенными к применению в установленном порядке.

6.1.8. Техническое диагностирование газопроводов производится в соответствии с требованиями ПБ 12-529 по методикам, утвержденным Госгортехнадзором России.

6.1.9. Аварийно-диспетчерское обслуживание газопроводов осуществляется в соответствии с требованиями ПБ 12-559 и настоящего ОСТ.

Аварийно-восстановительные работы производятся при необходимости ремонта газопровода и восстановления подачи газа потребителям после временной ликвидации утечки газа.

6.2. Ввод в эксплуатацию

6.2.1. Работы по врезке газопроводов и пуску газа выполняются персоналом эксплуатационной организации.

Земляные и изоляционные работы в месте присоединения выполняются строительно-монтажной организацией. Участок газопровода в месте врезки засыпают песком на высоту не менее 20 см от верхней образующей трубы, тщательно подбивая пазухи. Эксплуатационная организация проверяет качество изоляции места врезки приборным методом.

Работы по врезке и пуску газа на внутриплощадочных газопроводах предприятий разрешается выполнять бригадой газовой службы предприятия.

6.2.2. Работы по врезке газопроводов и пуску газа производятся пусковыми бригадами в составе не менее трех человек, имеющих необходимый инструмент, приборы и средства индивидуальной защиты, под руководством специалиста (мастера).

6.2.3. Врезка газопроводов и пуск газа производятся по нарядам-допускам на выполнение газоопасных работ и, при необходимости, по плану организации работ, утверждаемому в установленном порядке, согласованному с АДС.

6.2.4. При подготовке к производству работ необходимо:

- проверить и подготовить необходимую техническую документацию (эксплуатационную - на действующий газопровод, исполнительную - на присоединяемый газопровод);

- осмотреть присоединяемый газопровод, отключающие устройства, средства ЭХЗ, место присоединения, котлован (траншею, приямок) для производства работ. При выявлении дефектов работы следует выполнять после их устранения;

- разработать (при необходимости) план организации работ и известить организации, участвующие в производстве работ и АДС;

- подготовить инструмент, механизмы, приспособления, материалы, приборы, проверить годность их к применению;

- изготовить узлы присоединения;

- обеспечить наличие необходимых транспортных средств, компрессора;

- получить наряды-допуски на выполнение газоопасных работ.

6.2.5. План организации работ содержит:

- схему узла присоединения;

- последовательность технологических операций по контрольной опрессовке, врезке газопроводов и продувке их газом;

- порядок и условия отключения газа или снижения его давления в действующем газопроводе;

- порядок продувки газом присоединяемого газопровода по схеме, на которой указываются ответвления и места установки гидрозатворов, конденсатосборников, отключающих устройств и средств ЭХЗ, манометров, заглушек, продувочных свечей;

- численный и квалифицированный состав рабочих и специалистов;

- потребность в транспорте, механизмах, приспособлениях, приборах, материалах;

- меры обеспечения безопасности.

Планом организации работ может предусматриваться оформление отдельных нарядов-допусков на выполнение газоопасных работ.

6.2.6. Потребители газа извещаются о времени производства работ по врезке, связанных с прекращением подачи газа или снижением его давления, не позднее, чем за 3 суток до начала работ.

6.2.7. Перед врезкой в действующий газопровод присоединяемый газопровод следует проверить на герметичность опрессовкой воздухом давлением 0,02 МПа. Падение давления не должно превышать 10 даПа за 1 час. На участках газопроводов, отключенных гидрозатворами, контрольная опрессовка может производиться давлением 400 даПа. Падение давления не должно превышать 5 даПа за 10 минут.

Результаты опрессовки фиксируются в наряде-допуске. Давление воздуха в присоединяемом газопроводе должно сохраняться до начала работ по пуску газа.

При наличии в присоединяемом газопроводе избыточного давления и пуске газа не позднее 6 месяцев со дня приемки его в эксплуатацию контрольную опрессовку разрешается не производить.

6.2.8. Лица, участвующие в выполнении работ, должны быть проинструктированы о последовательности технологических операций и задачах каждого члена бригады, мерах безопасности и применении средств индивидуальной защиты.

6.2.9. На период производства работ по врезке и пуску газа средства электрохимической защиты необходимо отключить.

6.2.10. Руководитель работ по врезке перед началом работ проверяет:

- давление воздуха в присоединяемом газопроводе;

- наличие заглушек и перекрытие задвижек в колодцах (стяжные болты на компенсаторах газопровода должны быть сняты);

- наличие в конце каждого подключаемого газопровода заглушки (если в конце газопровода имеется отключающее устройство, заглушка должна быть установлена после него по ходу газа);

- отсоединение газовых вводов в здание от внутренних газопроводов и наличие заглушек после отключающих устройств;

- организацию проветривания котлованов (приямков) для врезки;

- подготовку места врезки (очистка от изоляции и разметка);

- установку манометров и продувочных свечей. Краны на продувочных свечах должны быть закрыты;

- выполнение мероприятий по обеспечению безопасности при производстве работ.

6.2.11. При врезках со снижением давления газа в действующем газопроводе снижение давления и его регулировка в требуемых технологией врезки пределах производится выпуском газа через продувочные свечи, установленные на действующем ГРП и газопроводе.

Величину давления газа в действующем газопроводе следует проверять в течение всего времени производства работ манометрами. Если давление газа в действующем газопроводе понизится ниже 40 даПа или повысится выше 200 даПа, работы необходимо прекратить до восстановления давления газа.

6.2.12. При пуске газа производится продувка газом газопровода через продувочные свечи, установленные на присоединяемом газопроводе (на конденсатосборниках, гидрозатворах, в конечных точках газопровода). Продувочные свечи на подземных участках газопровода должны быть высотой не менее 3 м от поверхности земли. В свечи должны быть вварены патрубки с кранами и штуцерами на высоте 1,5 м от поверхности земли для отбора пробы газа.

Выпуск газовоздушной смеси при продувке газопроводов следует производить в местах, где исключена возможность попадания ее в здания и воспламенения от какого-либо источника огня.

Перед заполнением газопровода газом давление воздуха в нем необходимо снизить до атмосферного, затем удалить заглушку, установленную после отключающего устройства в месте подсоединения газопровода. При подаче газа отключающие устройства должны открываться медленно, плавно. При этом необходимо вести непрерывное наблюдение за давлением газа по манометру.

Давление газа при продувке газопроводов низкого давления должно быть не выше рабочего, газопроводов среднего и высокого давления - не выше 0,1 МПа.

Кранами на свечах регулируется скорость выхода газовоздушной смеси. Краны следует открывать последовательно по заранее намеченному плану. В случае воспламенения газа на свече, кран следует немедленно перекрыть.

Продувку газом необходимо осуществлять до вытеснения всего воздуха из газопроводов. Окончание продувки определяется путем анализа или сжигания отбираемых проб. Сгорание газовоздушной смеси, пропускаемой через мыльную эмульсию, должно происходить спокойно, без хлопков.

При продувке у свечей находятся дежурные слесари. Отбираемые пробы необходимо относить от свечи на расстояние не менее 10 м.

Во время продувки газопровода дежурный слесарь не допускает посторонних лиц и транспорт к месту продувки.

6.2.13. Перед началом работ в колодце на расстоянии 5 м от него со стороны движения транспорта устанавливают ограждения, на расстоянии 10-15 м - предупредительный знак. На рабочих должны быть надеты сигнальные жилеты.

Удаление заглушки в колодце производится рабочими в противогазах и спасательных поясах, с применением искронедающего инструмента. На поверхности земли с наветренной стороны находятся не менее двух человек, держащих концы веревок от спасательных поясов находящихся в колодце рабочих и ведущих непрерывное наблюдение за производством работ. Колодец предварительно проверяется на загазованность и при необходимости вентилируется. Не допускается появление вблизи колодца посторонних лиц и применение открытого огня.

6.2.14. По окончании продувки газом установленные на газопроводах свечи и манометры снимают. В штуцера ввертывают стальные пробки, которые затем должны быть обварены, проверены на плотность газоиндикатором или мыльной эмульсией при рабочем давлении и изолированы (на подземных газопроводах). Места нахождения заваренных пробок вносят в чертежи исполнительной документации.

6.2.15. По окончании всех работ по присоединению газопровода и пуску газа необходимо:

- проверить герметичность сварных швов врезки прибором или мыльной эмульсией под рабочим давлением газа;

- произвести обход трассы присоединенного газопровода;

- выполнить изоляцию места врезки и проверить приборным методом качество изоляции после засыпки котлована;

- включить средства ЭХЗ;

- сделать отметку в наряде на газоопасные работы о выполнении работ.

Наряд-допуск на производство газоопасных работ прикладывается к исполнительной документации и хранится вместе с ней.

6.2.16. Все газопроводы, введенные в эксплуатацию, учитываются в специальном журнале. На подземные газопроводы должен вестись эксплуатационный паспорт.

6.3. Измерение давления газа в газораспределительных сетях

6.3.1. Контроль за давлением газа в газопроводах производится путем его измерения в период наибольшего расхода (в зимний период) и в часы максимального потребления газа.

Рекомендуется производить внеплановые измерения давления для уточнения радиусов действия существующих ГРП, выявления возможности подключения новых потребителей, а также при вводе в эксплуатацию новых потребителей с расходом газа более 10% от расхода на участке газопровода, к которому присоединяется потребитель.

6.3.2. Замеры давления производятся в заранее намеченных точках газовой сети, на выходе из ГРП и у потребителей по схеме, утверждаемой техническим руководством эксплуатационной организации в установленном порядке.

Точки (пункты) замера давления на газопроводах определяются эксплуатационной организацией, исходя из опыта эксплуатации с учетом заявок потребителей о снижении давления газа.

В схему замеров должны быть включены точки замеров на участках газопроводов у наиболее удаленных от ГРП (по ходу газа) потребителей и другие неблагоприятные по условиям подачи газа точки газовой сети.

При выявлении и уточнении мест закупорки газопроводов гидратными и конденсатными пробками производятся дополнительные замеры.

6.3.3. Измерения давления следует производить одновременно во всех точках, предусмотренных схемой замеров. Продолжительность проведения работ не должна превышать 1 ч.

Выявление резких перепадов давления на отдельных линейных участках газопровода свидетельствует о наличии закупорок.

6.3.4. Давление на выходе и входе ГРП (ГРУ) потребителей измеряется манометрами.

Для измерения давления на газопроводах следует применять следующие типы манометров:

- при давлении до 0,01 МПа - U-образцовые, заполняемые водой;

- при давлении свыше 0,01 МПа - образцовые или пружинные контрольные с соответствующей шкалой.

6.3.5. Герметичность соединений пробок, штуцеров, установленных по окончании замеров давления газа, должна быть проверена приборами или другими способами.

6.3.6. Результаты измерений давления заносятся в специальный журнал. При необходимости оценки фактического режима давления в системе газораспределения по результатам замеров следует составлять режимную карту давлений для сравнения ее с проектной расчетной схемой и выявления причин недостаточного давления газа.

6.3.7. Для восстановления оптимального режима работы систем газораспределения рекомендуется предусматривать прочистку газопроводов, замену отдельных участков или прокладку дополнительных газопроводов, повышение давления газа после ГРП, устройство новых ГРП, кольцевание распределительных газопроводов.

6.4. Обход трасс газопроводов

6.4.1. Обход трасс газопроводов осуществляется слесарями по обслуживанию и ремонту газопроводов (обходчиками). Состав бригад устанавливается в соответствии с требованиями ПБ 12-529. Обходчики находятся в непосредственном подчинении мастера службы эксплуатации подземных газопроводов.

6.4.2. За обходчиками закрепляются отдельные трассы газопроводов, которые для удобства обслуживания разбиваются на маршруты. Маршруты обходов составляются с учетом всех видов работ, выполняемых обходчиками, удаленности трасс, протяженности газопроводов, количества сооружений (колодцев подземных коммуникаций, подвалов зданий и др.), подлежащих проверке на загазованность, интенсивности движения транспорта, затрудняющего работу по обследованию трасс, и других факторов, влияющих на трудоемкость работ, с тем, чтобы обеспечить загрузку обходчиков на полный рабочий день.

В зависимости от трудоемкости работ по обходу трассы и взаимного расположения газопроводов, при составлении маршрутов рекомендуется учитывать возможность совместного обслуживания подземных, наземных и надземных газопроводов. На каждый маршрут обхода составляется маршрутная карта, которой присваивается номер.

6.4.3. В маршрутной карте указываются:

- номер маршрута;

- схема обхода трассы газопровода с привязками характерных точек газопровода (углов поворота, сооружений) к постоянным ориентирам;

- колодцы подземных коммуникаций и подвалы зданий, расположенные на расстоянии до 15 м в обе стороны от подземного газопровода. Подвалы, в которых установлены сигнализаторы загазованности, разрешается не включать в план обхода;

- общая протяженность газопроводов;

- количество обслуживаемых сооружений по данному маршруту.

6.4.4. Все изменения на трассах газопроводов (врезка новых газопроводов, снос и постройка зданий и сооружений и др.) своевременно наносятся на маршрутные карты.

Маршрутные карты изготавливаются не менее, чем в двух экземплярах, один из которых хранится у начальника службы по эксплуатации подземных газопроводов, второй экземпляр передается обходчикам под расписку после ознакомления с трассой в натуре (на местности).

6.4.5. Каждый обходчик должен знать трассы обслуживаемых им газопроводов, установленные на них сооружения (запорную арматуру, контрольные трубки, конденсатосборники, гидрозатворы и др.), а также местоположение всех колодцев подземных сооружений других организаций и подвалов домов, расположенных на расстоянии до 15 м по обе стороны от газопровода.

6.4.6. Перед каждым выходом обходчиков на трассу мастер проверяет наличие у обходчиков маршрутных карт, газоанализаторов, инструментов, средств индивидуальной защиты, проводит инструктаж.

Комплектация бригады обходчиков приборами, инструментами, инвентарем, спецодеждой, средствами защиты и материалами производится в зависимости от состава работ на данном маршруте. При каждом обходе обходчики должны иметь газоанализатор, крючки для открывания колодцев, спецодежду. При выполнении работ в пределах проезжей части необходимо наличие жилета сигнального, знаков сигнальных, табличек предупредительных.

6.4.7. Проверка выполненных работ может производиться методом повторного обхода трассы в день обхода или на следующий день.

6.4.8. Виды работ, выполняемых при обходе трасс подземных, наземных и надземных, проложенных на опорах газопроводов, устанавливаются по ПБ 12-529.

При обходе газопроводов, проложенных по стенам жилых и общественных зданий, следует проверять (визуально) их целостность, состояние окраски и креплений, выявлять сплющивание и недопустимые прогибы труб, перемещения газопроводов за пределы креплений.

При осмотре вводов в здания и выходов подземных газопроводов из земли следует проверять:

- отсутствие деформаций грунта в месте выхода газопровода из земли;

- состояние защитного футляра, компенсатора;

- состояние контрольного отверстия на футляре для проверки загазованности (при необходимости выполнить его прочистку);

- состояние неразъемного соединения полиэтилен-сталь, если конструкцией газового ввода предусмотрен колпак с отверстием;

- состояние окраски надземной части ввода и герметизацию футляра в месте его прохождения через наружную конструкцию здания.

6.4.9. Наличие газа в подвалах, колодцах, коллекторах, камерах, контрольных трубках и других сооружениях определяется газоанализаторами, газоиндикаторами. Для контрольной проверки наличия газа в указанных сооружениях, в случае необходимости, может быть взята проба воздуха для лабораторного анализа. При обнаружении лабораторным анализом загазованности сооружения болотным или другими горючими газами эксплуатационная организация уведомляет об этом собственников (арендаторов, нанимателей) этих сооружений. Определение наличия загазованности огнем запрещается.

6.4.10. При обнаружении в колодцах, подвалах или других сооружениях наличия газа необходимо сообщить об этом в аварийно-диспетчерскую службу эксплуатационной организации и принять следующие меры безопасности:

- организовать проветривание загазованных колодцев, подвалов и других мест, где обнаружено присутствие газа;

- при загазованности подвалов и других помещений здания предупредить находящихся в здании людей о недопустимости курения, пользования открытым огнем и электроприборами, при необходимости принять меры по эвакуации людей из здания (с помощью домоуправления, милиции);

- организовать охрану входа в загазованное помещение.

6.4.11. Для обеспечения сохранности газопроводов и сооружений на них во время производства работ, проводимых в охранной зоне газопровода сторонними организациями, обходчик проверяет соответствие условий выполнения работ выданному разрешению, следит за сохранностью крышек газовых колодцев и коверов, правильным их положением по отношению к дорожному покрытию с целью предупреждения возможности их повреждения, замощения, асфальтирования или засыпки.

6.4.12. Результаты проверки состояния трасс газопроводов после каждого обхода обходчики записывают в журнал обхода. При выявлении нарушений и неисправностей составляется рапорт мастеру.

6.5. Техническое обследование газопроводов

6.5.1. Техническое обследование газопроводов следует проводить приборным методом (подземных - без вскрытия грунта) в соответствии с производственными инструкциями, разработанными с учетом требований эксплуатационной документации изготовителей применяемых приборов и Приложения Б настоящего ОСТ. Для получения качественных результатов периодическое приборное обследование подземных газопроводов рекомендуется производить в теплые месяцы года, при талом грунте, в сухую погоду.

Обследование подводных переходов газопроводов следует проводить по специальным методикам, утвержденным в установленном порядке.

6.5.2. Приборное обследование состояния изоляции и проверка герметичности подземных стальных газопроводов может производиться одновременно комплексной бригадой в составе не менее трех человек: двух операторов по обследованию изоляционного покрытия и одного оператора по проверке герметичности. При этом операторы по обследованию изоляционного покрытия должны идти впереди, с тем чтобы оператор по проверке герметичности имел данные о местах повреждения изоляции.

6.5.3. Проверка герметичности газопровода производится по всей трассе обследуемого газопровода. При этом проверяются на загазованность газовые колодцы и контрольные трубки, установленные на газопроводе, а также расположенные на расстоянии до 15 м по обе стороны от газопровода колодцы других подземных коммуникаций, коллекторы, подвалы зданий, шахты устоев мостов. Оператор должен иметь маршрутную карту трассы обследуемого газопровода. Выявленные утечки газа устраняются в аварийном порядке.

6.5.4. С целью обеспечения безопасности работ и уменьшения влияния выхлопных газов автотранспорта на качество обследования, обследование газопроводов, расположенных вдоль транспортных магистралей, рекомендуется производить в часы наименьшей интенсивности движения транспорта. На проезжей части улиц операторы работают в сигнальных жилетах.

6.5.5. В местах выявленных повреждений изоляции и на участках, где использование приборов затруднено индустриальными помехами, для технического обследования подземных газопроводов должны быть вырыты шурфы (не менее 1 на каждые 500 м распределительного газопровода и 200 м газопровода - ввода) длиной не менее 1,5 м.

6.5.6. Проверку герметичности подземного газопровода и выявление мест утечек газа допускается производить бурением скважин.

Скважины закладываются на расстоянии не менее 0,5 м от стенки трубопровода через каждые 2 м трассы.

Проверка наличия газа в скважинах производится приборами. Применение открытого огня для опробования устья скважин разрешается на расстоянии не ближе 3 м от зданий и сооружений.

6.5.7. Разрешается производить проверку герметичности газопроводов опрессовкой воздухом по нормам испытаний на герметичность вновь построенных газопроводов, регламентируемых строительными нормами и правилами.

6.5.8. До начала производства работ по опрессовке выполняются следующие подготовительные работы:

- проверяются соответствие исполнительно-технической документации фактическому расположению подземного газопровода на месте производства работ;

- определяются места установки заглушек, продувочных свечей, контрольно-измерительных приборов, подключения компрессора.

6.5.9. Для выполнения работ в каждом конкретном случае, с учетом местных условий, разрабатывается план организации и производства работ, в котором предусматриваются следующие мероприятия:

- последовательность проведения работ;

- порядок отключения потребителей от газоснабжения;

- порядок освобождения газопроводов от газа;

- порядок проведения испытаний на герметичность;

- порядок производства работ при продувке газопроводов газом после проведения испытаний;

- порядок ввода газопровода в эксплуатацию;

- потребность в механизмах, приспособлениях, приборах, материалах.

6.5.10. Специалисты и рабочие, участвующие в опрессовке, до начала работ должны быть ознакомлены с планом организации и производства работ, и пройти инструктаж по безопасным методам их проведения.

6.5.11. Оповещение населения и потребителей о сроках выполнения работ и прекращении подачи газа производится не позднее, чем за трое суток до их начала.

6.5.12. Отключение установок ЭХЗ производится не позднее, чем за один день до начала работ по опрессовке.

6.5.13. При опрессовке подземных газопроводов работы выполняются в следующем порядке:

- производится отключение испытываемого участка газопровода с помощью закрытия задвижек и кранов на вводах к потребителям с установкой заглушек, освобождение его от газа. В местах разъединения фланцевых соединений устанавливаются шунтирующие перемычки;

- газ выпускается через свечу, установленную на стояке конденсатосборника, и по возможности сжигается;

- после освобождения газопровода от газа, на стояке конденсатосборника вместо свечи устанавливается приспособление для подсоединения компрессора и манометра.

При закольцованной схеме газопроводов или при отсутствии отключающих устройств для проведения опрессовки вскрывается двухметровый участок подземного газопровода. После снижения давления газа до 40 даПа вырезается окно или катушка и устанавливаются заглушки в обе стороны газопровода.

При отсутствии на испытуемом участке газопровода конденсатосборников, присоединение свечи и приспособления для подсоединения компрессора и манометра производится с помощью штуцера с резьбой, который приваривается непосредственно к трубе или к одной из установленных заглушек.

6.5.14. При опрессовке подземных газопроводов СУГ от резервуарной установки работы выполняются в следующей последовательности:

- закрываются вентиль высокого давления на редукционной головке, кран на газопроводе низкого давления;

- закрываются краны на вводах к потребителям, устанавливаются заглушки;

- газ стравливается через резинотканевый рукав, подсоединенный к продувочному штуцеру, в безопасное место и по возможности сжигается;

- после освобождения газопровода от газа на продувочный штуцер устанавливается приспособление для подсоединения компрессора и манометров. При небольшой протяженности газопровода вместо компрессора разрешается использовать ручной насос.

6.5.15. Результаты опрессовки следует считать положительными, если в период ее проведения нет падения давления в газопроводе.

6.5.16. Результаты технического обследования оформляются актами, в которых при выявлении дефектов дается заключение о необходимости проведения ремонта, перекладки (замены), реконструкции газопровода.

6.6. Текущий и капитальный ремонт газопроводов

6.6.1. При текущем ремонте устраняются все дефекты, выявленные в результате проведения работ по техническому обслуживанию газопроводов.

6.6.2. При текущем ремонте надземных газопроводов производятся следующие виды работ:

- устранение провеса (прогиба) газопроводов;

- ремонт или замена креплений газопровода, устранение повреждений опор;

- окраска газопроводов и арматуры (по мере необходимости);

- ремонт и замена компенсаторов;

- очистка арматуры и компенсаторов от грязи и ржавчины;

- восстановление или замена настенных знаков;

- проверка герметичности всех сварных, резьбовых и фланцевых соединений прибором или мыльной эмульсией;

- устранение утечек газа из арматуры, вварка катушек;

- устранение закупорок газопровода и арматуры;

- устранение механических повреждений (не сопровождающихся выходом газа) труб газопровода;

- устранение утечек газа из газопроводов.

6.6.3. При текущем ремонте подземных и наземных газопроводов выполняются следующие виды работ:

- восстановление обвалования наземных газопроводов, засыпка подземного газопровода до проектных отметок в случае размыва, эрозии, оползней грунта;

- устранение перекосов, оседаний и других неисправностей коверов крышек газовых колодцев, оголовков стояков конденсатосборников и гидрозатворов;

- устранение закупорок газопроводов;

- устранение утечек газа из арматуры и газопроводов;

- ремонт отдельных мест повреждений изоляционных покрытий газопроводов;

- замена коверов и контрольных трубок;

- восстановление постели подводных переходов, футеровки труб, засыпка размытых участков прокладки газопроводов и восстановление пригрузов;

- очистка газовых колодцев от грязи, воды и посторонних предметов, проверка и закрепление лестниц и скоб, восстановление отдельных мест кирпичной кладки и штукатурки, заделка выбоин горловин, восстановление отмостки и гидроизоляции колодцев.

6.6.4. При капитальном ремонте газопроводов производятся следующие виды работ:

- замена отдельных участков газопроводов;

- замена газовых колодцев;

- замена изоляции на отдельных участках газопроводов;

- восстановление стенки трубы газопровода, врезка катушек;

- установка усилительных муфт;

- замена вводов газопроводов;

- разборка и замена перекрытий, перекладка горловин газовых колодцев, полное восстановление их гидроизоляции, наращивание колодцев по высоте, оштукатуривание, смена лестниц и скоб;

- демонтаж, установка дополнительных или замена коверов конденсатосборников, гидрозатворов;

- вынос участков подземных газопроводов на опоры и фасады зданий;

- замена изоляции и футляров вводов и выходов подземных газопроводов из земли;

- замена опор надземных газопроводов.

6.6.5. Работы по текущему и капитальному ремонту арматуры, установленной на газопроводах, выполняются в соответствии с требованиями раздела 8 настоящего ОСТ.

6.6.6. Результаты работ по текущему и капитальному ремонту оформляются записью в эксплуатационном паспорте газопровода.

6.7. Удаление конденсата из конденсатосборников

6.7.1. Конденсат из конденсатосборников удаляют в специальную емкость. Из газопроводов низкого давления ручным насосом, из газопроводов высокого и среднего давления - давлением газа.

6.7.2. Работы по удалению конденсата из конденсатосборников относятся к газоопасным, выполняются по наряду-допуску установленной формы бригадой рабочих в составе не менее двух человек.

6.7.3. Перед выходом на объект бригадир или наиболее квалифицированный рабочий, которому поручено руководство указанными работами, проверяет комплектность инструментов, материалов и приспособлений, обеспеченность средствами индивидуальной защиты и спецодеждой, знакомится с соответствующей эксплуатационно-технической документацией.

6.7.4. Откачка конденсата из конденсатосборников на газопроводах низкого давления выполняется в следующей последовательности:

- отвертывается пробка на стояке конденсатосборника;

- измеряется мерной линейкой уровень конденсата в конденсатосборнике;

- через стояк опускается всасывающий патрубок ручного насоса и закрепляется на стояке;

- нагнетательный патрубок насоса вставляется в специальную емкость для слива конденсата или автоцистерну;

- производится откачка конденсата, по окончании которой вынимается всасывающий патрубок насоса и завертывается пробка на стояке;

- проверяется герметичность резьбовых соединений при помощи мыльной эмульсии или прибором.

6.7.5. Удаление конденсата из конденсатосборников на газопроводах высокого и среднего давления производится в следующем порядке:

- проверяется закрытие запорного устройства на стояке конденсатосборника, отвинчивается пробка на стояке конденсатосборника;

- в муфту стояка ввинчивается отводная трубка, которую соединяют со специальной емкостью или автоцистерной;

- плавно открывается запорное устройство на стояке конденсатосборника и производится слив конденсата в емкость или в автоцистерну;

- после удаления конденсата закрывается запорное устройство на стояке конденсатосборника, отвинчивается отводная трубка;

- ввинчивается пробка в муфту стояка и проверяется герметичность запорного устройства и резьбовых соединений при помощи мыльной эмульсии или прибором.

6.7.6. При удалении конденсата из газопровода крышка люка автоцистерны или емкости должна быть постоянно открыта.

6.7.7. Слив конденсата на поверхность земли, в системы водостока, канализацию и другие инженерные коммуникации запрещается.

6.7.8. Результаты работ по удалению конденсата оформляются в эксплуатационном журнале службы подземных газопроводов.

6.8. Техническое обслуживание и ремонт средств электрохимической защиты подземных стальных газопроводов от коррозии

6.8.1. Техническое обслуживание и ремонт средств электрохимической защиты подземных газопроводов от коррозии, контроль за эффективностью ЭХЗ и разработка мероприятий по предотвращению коррозионных повреждений газопроводов осуществляются персоналом специализированных структурных подразделений эксплуатационных организаций или специализированными организациями.

6.8.2. Периодичность выполнения работ по техническому обслуживанию, ремонту и проверке эффективности ЭХЗ устанавливается ПБ 12-529. Разрешается совмещать измерения потенциалов при проверке эффективности ЭХЗ с плановыми измерениями электрических потенциалов на газопроводах в зоне действия средств ЭХЗ.

6.8.3. Техническое обслуживание и ремонт изолирующих фланцев и установок ЭХЗ производится по графикам, утверждаемым в установленном порядке техническим руководством организаций - владельцев электрозащитных установок. При эксплуатации средств ЭХЗ ведется учет их отказов в работе и времени простоя.

6.8.4. Техническое обслуживание катодных установок ЭХЗ включает в себя:

- проверку состояния контура защитного заземления (повторного заземления нулевого провода) и питающих линий. Внешним осмотром проверяется надежность видимого контакта проводника заземления с корпусом электрозащитной установки, отсутствие обрыва питающих проводов на опоре воздушной линии и надежность контакта нулевого провода с корпусом электрозащитной установки;

- осмотр состояния всех элементов оборудования катодной защиты с целью установления исправности предохранителей, надежности контактов, отсутствия следов перегревов и подгаров;

- очистку оборудования и контактных устройств от пыли, грязи, снега, проверку наличия и соответствия привязочных знаков, состояния коверов и колодцев контактных устройств;

- измерение напряжения, величины тока на выходе преобразователя, потенциала на защищаемом газопроводе в точке подключения при включенной и отключенной установки электрохимической защиты. В случае несоответствия параметров электрозащитной установки данным пусконаладки следует произвести регулировку ее режима работы;

- внесение соответствующих записей в эксплуатационном журнале.

6.8.5. Техническое обслуживание протекторных установок включает в себя:

- измерение потенциала протектора относительно земли при отключенном протекторе;

- измерение потенциала «газопровод-земля» при включенном и отключенном протекторе;

- величину тока в цепи «протектор - защищаемое сооружение».

6.8.6. Техническое обслуживание изолирующих фланцевых соединений включает в себя работы по очистке фланцев от пыли и грязи, измерении разности потенциалов «газопровод-земля» до и после фланца, падение напряжения на фланце. В зоне влияния блуждающих токов измерение разности потенциалов «газопровод-земля» до и после фланца следует производить синхронно.

6.8.7. Состояние регулируемых и нерегулируемых перемычек проверяют измерением разности потенциалов «сооружение-земля» в местах подключения перемычки (или в ближайших измерительных пунктах на подземных сооружениях), а также измерением величины и направления тока ( на регулируемых и разъемных перемычках).

6.8.8. При проверке эффективности работы установок электрохимической защиты, кроме работ, выполняемых при техническом осмотре, производится измерение потенциалов на защищаемом газопроводе в опорных точках (на границах зоны защиты) и в точках, расположенных по трассе газопровода, через каждые 200 м в населенных пунктах и через каждые 500 м на прямолинейных участках межпоселковых газопроводов.

6.8.9. Текущий ремонт ЭХЗ включает в себя:

- все виды работ по техническому осмотру с проверкой эффективности работы;

- измерение сопротивления изоляции токоведущих частей;

- ремонт выпрямителя и других элементов схемы;

- устранение обрывов дренажных линий. При текущем ремонте оборудования ЭХЗ рекомендуется проводить его полную ревизию в условиях мастерских. На время ревизии оборудования ЭХЗ необходимо обеспечить защиту газопровода установкой оборудования из подменного фонда.

6.8.10. Капитальный ремонт установок ЭХЗ включает в себя работы, связанные с заменой анодных заземлителей, дренажных и питающих линий.

После капитального ремонта основное оборудование электрохимической защиты проверяется в работе под нагрузкой в течение времени, указанного заводом-изготовителем, но не менее 24 ч.

6.9. Особенности технической эксплуатации полиэтиленовых газопроводов

6.9.1. Присоединение построенного газопровода следует выполнять по технологическим инструкциям или картам, разработанными в соответствии с настоящим ОСТ и другими нормативными документами и утвержденными в установленном порядке.

6.9.2. Присоединение построенных полиэтиленовых газопроводов и стальных газопроводов, реконструированных методом протяжки полиэтиленовых труб, к газораспределительной сети (с отключением действующего газопровода) может проводиться:

- к стальным газопроводам - с использованием неразъемных соединений "полиэтилен-сталь" по [1], [2] и другим, утвержденным в установленном порядке;

- к полиэтиленовым газопроводам - с помощью соединительных деталей из полиэтилена по [3], [4], муфт с закладным электронагревателем по [5] и другим, утвержденным в установленном порядке.

6.9.3. Присоединение полиэтиленовых ответвлений без отключения давления в действующем газопроводе выполняется:

- к стальным газопроводам - с применением неразъемных соединений «полиэтилен-сталь»;

- к полиэтиленовым газопроводам - с применением седелок крановых по [6] и другим, утвержденным в установленном порядке.

6.9.4. Для врезки (присоединения) построенных или реконструированных газопроводов в действующий газопровод, кроме указанных в п.п. 6.9.2 и 6.9.3, могут быть использованы и другие соединительные детали и узлы соединений (в том числе импортного производства), разрешенные к применению в установленном порядке.

6.9.5. Все соединительные детали, в том числе неразъемные соединения "полиэтилен-сталь", должны иметь документ, подтверждающий их качество (паспорта, сертификаты соответствия).

6.9.6. Врезка стальных ответвлений в полиэтиленовый газопровод производится через стальные вставки, длиной не менее 0,8 м.

6.9.7. Присоединение газопроводов, реконструированных синтетическим тканевым шлангом, к действующему, в том числе также реконструированному синтетическим тканевым шлангом, производится без снижения давления в нем при использовании специальных механических средств врезки. При этом запрещается прямое воздействие пламени горелки при резке трубопровода на тканевый шланг реконструированного газопровода.

6.9.8. Состав работ по техническому обслуживанию полиэтиленовых газопроводов путем обхода трасс соответствует выполняемому при эксплуатации стальных газопроводов.

6.9.9. Сроки обхода трасс газопроводов, в том числе реконструированных различными методами, в зависимости от давления газа, условий эксплуатации, пучинистости грунтов, срока службы и технического состояния, устанавливаются в соответствии с требованиями ПБ 12-529.

6.9.10. Техническое обследование газопроводов приборным методом, в том числе реконструированных, проводится с периодичностью, установленной для стальных газопроводов ПБ 12-529.

При техническом обследовании газопроводов, кроме выявления утечек газа, следует проверять наличие "провода-спутника" и качество изоляции стальных вставок.

Для обнаружения утечек газа на участках, где использование приборов затруднено индустриальными помехами, должны вскрываться контрольные шурфы в количестве не менее 1 на каждые 500 м распределительных газопроводов и на каждые 200 м газопроводов - вводов, предпочтительно в местах соединения труб, в соответствии со схемой сварных стыков.

При выполнении шурфового осмотра выполняются следующие операции:

- проверка герметичности сварных соединений высокочувствительным газоискателем;

- визуальная оценка состояния поверхности трубы и грата сварного шва или муфты с закладным нагревателем.

Для газопроводов, выполненных из труб мерной длины, при выявлении негерметичности стыка, его следует вырезать и по два стыка в каждую сторону от дефектного проверить методами визуально-измерительного и ультразвукового контроля. При неудовлетворительных результатах визуально-измерительного или ультразвукового контроля принимается одно из решений:

- продолжение эксплуатации газопровода на установленных параметрах;

- продолжение эксплуатации газопровода с ограничением параметров;

- ремонт;

- использование по иному назначению;

- вывод из эксплуатации.

Для газопроводов, выполненных из длинномерных труб, при выявлении негерметичности стыка следует произвести его замену путем вварки катушки.

При выявлении сквозных дефектов поверхности трубы или выходящих за пределы допустимых значений, установленных нормативной документацией на трубы, дефект следует устранить путем вварки катушки.

По результатам технического обследования составляется акт.

6.9.11. Полиэтиленовые газопроводы, на которых в течение года наблюдались утечки газа в количестве более одной для межпоселковых и более двух для внутрипоселковых на 1 км газопровода, подвергаются внеочередному техническому обследованию.

6.9.12. Текущий ремонт полиэтиленовых газопроводов производится для устранения неисправностей, выявленных при техническом обслуживании. Кроме того, проводится визуальная проверка состояния поверхностей фитинга и участка полиэтиленовой трубы, расположенных в колодце.

6.9.13. Для ликвидации утечки газа в качестве временной меры (в течение одной рабочей смены) допускается использование металлических хомутов и муфт с уплотнением из маслобензостойкой резины, липкой синтетической ленты, глиняного пластыря или пережимных устройств.

6.9.14. При временном устранении дефекта в виде трещины концы ее необходимо засверлить на всю толщину стенки трубы.

6.9.15. Работы по устранению дефектов допускается производить при температуре наружного воздуха не ниже минус 15 °С. При более низких температурах необходимо осуществлять подогрев трубы, но не выше, чем 40 °С (например, гибкими нагревательными элементами или др. приспособлениями) или производить работы с применением специальных отапливаемых модулей (палаток).

6.9.16. Засыпка полиэтиленового газопровода после временного устранения утечки газа не допускается.

При температуре наружного воздуха ниже минус 15 °С газопровод следует присыпать грунтом на высоту 0,2 м выше верхней образующей трубы.

6.9.17. Узлы неразъемных соединений "полиэтилен-сталь", установленные на цокольных вводах в здания или на надземных выходах, ремонту не подлежат, при выявлении утечек газа или механических повреждений заменяются.

6.9.18. Замена дефектных стыков или участков труб производится путем вварки катушек длиной не менее 500 мм. Допускается вварка катушек длиной не менее 200 мм для труб диаметром до 50 мм.

Вварка катушек производится сваркой нагретым инструментом встык или при помощи муфт с закладными нагревателями.

6.9.19 При вварке катушек следует использовать трубы по ГОСТ Р 50838 из ПЭ 80 и ПЭ 100, не просроченные по гарантийному сроку хранения и прошедшие входной контроль качества. При использовании сварки встык и труб из разных марок полиэтилена параметры сварки следует выбирать по полиэтилену с наименьшим значением ПТР при условии разности показателей ПТР в пределах от 0,3 до 1,1 г/10 мин. ПТР измеряют в соответствии с требованием нормативной документации. Сварные стыковые соединения должны быть подвергнуты 100% ультразвуковому контролю не ранее, чем через 24 часа после сварки последнего стыка.

Трубы, просроченные по гарантийному сроку хранения, могут быть использованы для ремонта газопровода после положительных результатов дополнительных испытаний на соответствие требованиям нормативной документации на их выпуск по следующим показателям:

- относительное удлинение при разрыве;

- показатель текучести расплава;

- испытание на стойкость при постоянном внутреннем давлении при 20 °С и в течение 100 часов.

При ремонте дефектных участков газопроводов разрешается использовать трубы из имеющегося аварийного запаса, в том числе, и для газопроводов, построенных из ПЭ 63.

При использовании для ремонта муфт с закладным нагревателем параметры сварки устанавливаются в зависимости от способа ввода информации.

6.9.20. Допускается выполнять ремонт полиэтиленовых газопроводов с помощью вварки двух узлов неразъемных соединений "полиэтилен-сталь".

Неразъемные соединения изготавливаются по [1] и другим, утвержденным в установленном порядке специализированной организацией.

На полиэтиленовых газопроводах низкого и среднего давления применяются соединения "полиэтилен-сталь", изготовленные из полиэтиленовых труб с SDR 17,6 и SDR 11, на газопроводах высокого - с SDR 11.

6.9.21. Ремонт газопроводов, реконструированных методом протяжки полиэтиленовых труб, необходимо выполнять отдельными участками.

Длина участка определяется с учетом его ограничения установленной на газопроводе арматурой и должна быть, как правило, не более 500 м.

6.9.22. Для обнаружения утечки газа следует использовать высокочувствительные газоанализаторы или газоискатели.

Для определения места утечки на реконструированных газопроводах возможно использование современной робототехники. Для осмотра внутренней поверхности труб могут применяться телекамеры, перемещающиеся внутри трубы с помощью специальных транспортеров или тросов.

Ремонт газопроводов, реконструированных методом протяжки полиэтиленовых труб, включает следующие виды работ:

- подготовка котлованов;

- отключение ремонтируемого участка от действующей сети с применением инвентарных заглушек;

- разгерметизация торцов футляра для извлечения полиэтиленового газопровода;

- вытягивание плети с помощью механизированных приспособлений тросом, закрепленным на трубе через хомут;

- вварка отрезка трубы или всего заменяемого участка в действующий газопровод с помощью муфт с закладным нагревателем или сваркой встык при условии 100% ультразвукового контроля сварных стыковых соединений;

- испытания полиэтиленовой плети на герметичность по нормам, предусмотренным для вновь строящихся газопроводов;

- протяжка отремонтированного участка или новой плети внутрь стального футляра;

- присоединение отремонтированного участка к действующему газопроводу;

- проверка герметичности стыков на смонтированных узлах соединений "полиэтилен-сталь" рабочим давлением газа;

- пуск газа.

После проведения ремонта на открытых участках полиэтиленовых труб на расстоянии 0,25 м от верха газопровода должна быть уложена полиэтиленовая сигнальная лента шириной не менее 0,2 м с несмываемой надписью "газ".

6.9.23. Вварка нового участка в газопроводы, реконструированные другими методами, производится в соответствии со специально разработанной технологической картой.

6.9.24. При отключении газопровода для ремонта рекомендуется применять пережимные устройства.

6.9.25. Место сжатия трубы должно находиться в углублении траншеи. При наличии сухого грунта, для исключения воздействия статического электричества, углубление должно быть залито водой. После проведения ремонта место сжатия должно быть усилено муфтой с закладным электронагревателем или хомутом.

Газопровод не должен подвергаться сжатию более одного раза в одном и том же месте.

Возможно использование заземленного проводника в виде влажной ленты, обернутой вокруг трубы.

6.9.26. При обнаружении выхода газа труба должна быть увлажнена слабым раствором моющего средства, начиная от уровня земли. Затем следует намотать влажную ленту, добавляя к воде глицерин для сохранения гибкости ленты при температуре окружающей среды ниже 0°С. Ленту следует заземлить с помощью металлического штифта, закрепленного в земле.

6.9.27. С целью исключения разряда статического электричества продувка ремонтируемого участка может выполняться только при заземленном полиэтиленовом газопроводе.

6.9.28. Необходимость капитального ремонта устанавливается в процессе эксплуатации в случае обнаружения неудовлетворительного состояния газопровода (разрушение стыков и соединений "полиэтилен-сталь", механических повреждений, пришедших в негодность сооружений на газопроводе и др.). Назначение на капитальный ремонт осуществляется на основании результатов технического обследования.

6.9.29. Капитальный ремонт полиэтиленовых газопроводов заключается в замене пришедших в негодность труб и стыков на отдельных участках газопровода, соединительных деталей и узлов соединений "полиэтилен-сталь" или участков газопровода.

6.9.30. Капитальный ремонт газопроводов, реконструированных методом протяжки полиэтиленовых труб, заключается в удалении пришедших в негодность полиэтиленовых труб и выполняется как при текущем ремонте.

6.9.31. Капитальный ремонт газопроводов, реконструированных методом протяжки профилированных полиэтиленовых труб, заключается в удалении всего реконструированного участка и замене его новым.

6.9.32. Капитальный ремонт газопроводов, восстановленных с использованием синтетического тканевого шланга и двухкомпонентного клея заключается в замене участков газопровода.

При капитальном ремонте производятся все виды работ, предусмотренные при техническом обслуживании и текущем ремонте.

6.9.33. Поиск трассы газопровода, если для обозначения ее был использован изолированный медный или алюминиевый провод, необходимо выполнять прибором типа АНПИ или аналогичным.

6.9.34. После проведения работ по капитальному ремонту на 0,25 м от верха газопровода следует произвести укладку сигнальной полиэтиленовой ленты шириной не менее 0,2 м с несмываемой надписью "газ".

6.9.35. Сведения о работах, выполняемых при капитальном ремонте полиэтиленовых и реконструированных газопроводов, заносятся в эксплуатационный паспорт газопровода.

6.9.36. Аварийно-восстановительные работы на полиэтиленовых газопроводах, в том числе реконструированных, выполняются в соответствии с планами локализации и ликвидации аварий, утверждаемыми в установленном порядке.

6.9.37. Место снежно-ледяных, кристаллогидратных, смоляных закупорок газопровода определяют:

- по рельефу трассы газопровода в местах ее понижения, а также в местах местных сопротивлений (повороты, сужения и пр.);

- от ближайшего разъемного соединения на газопроводе (например, от колодца) методом проталкивания до упора стеклопластикового стержня (типа "Кобра") в закупорку. Уточняют место ее нахождения по длине проталкиваемого стержня до упора.

6.9.38. Для ликвидации снежно-ледяных, кристаллогидратных, смоляных закупорок на полиэтиленовом газопроводе применяются:

- заливка органических спиртов-растворителей, к которым полиэтилен химически стоек (например, этанол, бутанол);

- обогрев мест закупорки паром, гибкими нагревательными элементами или разогрев через слой песка инфракрасными горелками. Температура разогрева песка не должна превышать 80 °С;

- шуровка газопровода мягким ершом;

- др. методы по ТК, инструкциям, утвержденным в установленном порядке.

6.9.39. Аварийно-восстановительные работы на газопроводах, восстановленных с использованием синтетических тканевых шлангов и двухкомпонентного клея, проводятся по специально разработанной инструкции и включают в себя следующие основные виды операций:

- отключение поврежденного участка;

- продувка;

- высверливание окна на поврежденном месте для установки кляпов, для вырезки катушек;

- проверка герметичности кляпов (кирпичной стенки шара с шамотной глиной);

- вырезка катушек на поврежденных участках, при врезке по границе кляпа постоянно должен находиться жгут из ветоши, смоченной водой.

Врезка новой катушки с окном производится в обратном порядке.

6.9.40. Работы по технической эксплуатации полиэтиленовых газопроводов, не регламентируемые настоящим подразделом, выполняются аналогично работам, предусмотренным для стальных газопроводов.

7. Газорегуляторные пункты и газорегуляторные установки

7.1. Ввод в эксплуатацию

7.1.1. Работы по врезке ГРП, пуску газа, пусконаладочные работы выполняются персоналом эксплуатационной организации при наличии акта-приемки в эксплуатацию.

Работы по врезке и пуску газа в ГРП, расположенных на территориях предприятий, разрешается выполнять бригадой газовой службы предприятия.

7.1.2. Работы по врезке и пуску газа при вводе в эксплуатацию ГРУ выполняются одновременно с вводом в эксплуатацию газоиспользующего оборудования, для которого предназначается ГРУ.

7.1.3. Работы по врезке, пуску газа и наладке оборудования ГРП производятся пусковыми бригадами рабочих под руководством специалиста (мастера).

Состав бригады определяется в зависимости от вида и объема работ, но не менее двух рабочих и мастера.

7.1.4. Пусковые бригады должны иметь необходимый набор материалов, приборов, инструмента, средств индивидуальной защиты и наряд-допуск на выполнение газоопасных работ.

7.1.5. Врезка и пуск газа при вводе в эксплуатацию стационарных ГРП производятся по плану организации работ.

7.1.6. В состав плана организации работ включаются:

- схема узла присоединения;

- последовательность технологических операций по контрольной опрессовке, врезке ГРП и продувке его газом;

- порядок и условия отключения газа или снижения его давления в действующем газопроводе;

- порядок продувки газом присоединяемого ГРП по схеме, на которой указаны места установки конденсатосборников, отключающих устройств, средств ЭХЗ, манометров, заглушек, продувочных свечей;

- численный и квалификационный состав рабочих и специалистов;

- потребность в транспорте, механизмах, приспособлениях, приборах, материалах;

- меры обеспечения безопасности.

Планом организации работ предусматривается оформление отдельных нарядов на выполнение газоопасных работ по ПБ 12-529. Для выполнения работ по врезке и пуску газа в шкафные, блочные ГРП и ГРУ составление плана организации работ не требуется.

7.1.7. При подготовке к производству работ необходимо:

- подготовить необходимую техническую документацию на присоединяемый ГРП, осмотреть оборудование и обвязку ГРП;

- известить организации, участвующие в производстве работ и АДС;

- подготовить инструмент, механизмы, приспособления, материалы, приборы, проверить готовность их к применению, обеспечить наличие необходимых транспортных средств, компрессора;

- изготовить узлы присоединения;

- получить наряды-допуски на выполнение газоопасных работ.

7.1.8. Потребители извещаются о времени производства работ по врезке, связанных с прекращением подачи газа или снижением его давления, не позднее, чем за трое суток до начала работ.

7.1.9. Присоединяемый ГРП проверяется на герметичность контрольной опрессовкой давлением 10 кПа. Падение давления не должно превышать 0,6 кПа за 1 час. При опрессовке отключающие устройства до и после ГРП должны быть закрыты, а все запорные устройства ГРП должны быть открыты; отключающие устройства на свечах перед сбросными клапанами и КИП должны быть закрыты.

7.1.10. Лица, участвующие в выполнении работ, инструктируются о последовательности технологических операций и задачах каждого члена бригады, мерах безопасности и применении средств индивидуальной защиты.

7.1.11. На период производства работ по врезке и пуску газа средства ЭХЗ должны быть отключены.

7.1.12. Руководитель работ по врезке перед началом работ проверяет:

- давление воздуха в присоединяемом ГРП, наличие заглушек и перекрытие задвижек в колодцах и (или) ГРП;

- организацию проветривания котлованов (приямков) для врезки, подготовку места врезки (очистка от изоляции и разметка);

- установку манометров и продувочных свечей. Краны на продувочных свечах должны быть закрыты;

- выполнение мероприятий по обеспечению безопасности при производстве работ.

7.1.13. Перед началом работ в колодце, на расстоянии 5 м от него со стороны движения транспорта, должны быть установлены ограждения, а на расстоянии 15 м - предупредительный знак. За проходящим транспортом необходимо вести непрерывное наблюдение. На рабочих должны быть надеты сигнальные жилеты.

При врезке ГРП следует применять технологии, соответствующие способу присоединения, предусмотренному проектом. Сварные соединения врезки проверяют физическим методом контроля.

При пуске газа производится продувка газом газопроводов и оборудования ГРП через продувочные свечи, установленные на присоединяемом ГРП. Продувку следует выполнять последовательно: газопровод от отключающего устройства до ГРП; внутренние газопроводы и оборудование ГРП; газопровод до отключающего устройства и после ГРП. Продувка ГРП производится давлением газа не выше 1,0 кПа.

Продувку газом необходимо осуществлять до вытеснения всего воздуха из обвязки ГРП. Окончание продувки определяется путем анализа или сжигания отбираемых проб. При этом содержание кислорода в газе не должно превышать 1%, а сгорание газовоздушной смеси, пропускаемой через мыльную эмульсию, должно происходить спокойно, без хлопков.

При продувке у свечей должны находиться дежурные слесари.

Дежурный слесарь должен иметь около свечи ведро с глиной и слесарный инструмент, не допускать посторонних лиц и транспорт к месту продувки, перекрыть кран на свече в случае воспламенения газа на ней.

7.1.14. Удаление заглушки в колодце после окончания работ производится слесарями в спасательных поясах, имеющими противогазы. На поверхности земли с наветренной стороны должны находиться не менее двух человек, держащих концы веревок от спасательных поясов рабочих, находящихся в колодце и ведущих непрерывное наблюдение за производством работ. Колодец предварительно проверяется на загазованность и при необходимости вентилируется. При выполнении работ не допускается применение искродающих инструментов.

7.1.15. По окончании всех работ по пуску газа необходимо:

- открыть предохранительный сбросной клапан, разгрузить рабочую мембрану регулятора;

- открыть выходную задвижку за регулятором;

- плавно приоткрыть входную задвижку и подать газ в ГРП;

- после срабатывания регулятора и его настройки включить регулятор под нагрузку, при этом сброс газа в атмосферу через предохранительный клапан должен прекратиться.

7.1.16. Подачу газа в газопровод после ГРП следует производить по окончании наладки оборудования ГРП на рабочий режим давления. При пусконаладочных работах составляются режимные карты, в которых указывается выходное давление газа, регулируемое в соответствии с установленными проектом режимом давления в газораспределительной сети и у потребителей.

7.1.17. По окончании всех работ по пуску газа необходимо:

- колебание давления газа на выходе из ГРП установить в пределах 10% от рабочего давления, установленного проектом;

- проверить приборным методом качество изоляции места врезки ГРП и засыпки котлована;

- включить средства ЭХЗ;

- сделать отметку в наряде на газоопасные работы о выполнении работ.

7.2. Общие указания по эксплуатации

7.2.1. Стационарные, шкафные и блочные ГРП, а также ГРУ, введенные в эксплуатацию, учитываются в эксплуатационном журнале.

На каждый ГРП и ГРУ составляется эксплуатационный паспорт, в который заносятся сведения о работах, связанных с заменой оборудования или отдельных узлов и деталей с указанием причин замены.

О всех выполненных работах по обслуживанию ГРП и ГРУ должны быть сделаны записи в эксплуатационном журнале. В журнале указываются выявленные нарушения и неисправности, а также меры, принятые для их устранения. Эксплуатационный журнал стационарного или блочного ГРП хранится в помещении ГРП, шкафного - в соответствующей службе эксплуатационной организации, ГРУ - в газовой службе предприятия.

7.2.2. Предохранительные клапаны, в том числе встроенные в регуляторы давления, должны обеспечивать пределы настройки и срабатывания в соответствии с требованиями ПБ 12-529-03.

7.2.3. Утечки газа в ГРП или ГРУ, а также самопроизвольные повышения или понижения выходного давления газа устраняют работники АДС.

7.2.4. Включение в работу регулятора давления в случае прекращения подачи газа из ГРП производится после выявления причины срабатывания предохранительно-запорного клапана и принятия мер по устранению неисправностей.

7.2.5. При эксплуатации ГРП и ГРУ выполняются следующие виды работ:

- технический осмотр (осмотр технического состояния);

- техническое обслуживание - не реже 1 раза в 6 месяцев:

- текущий ремонт - не реже 1 раза в 12 месяцев, если другие сроки не установлены документацией изготовителей газового оборудования;

- проверка параметров срабатывания предохранительно-запорных и сбросных клапанов не реже 1 раза в 3 месяца, а также по окончании ремонта оборудования;

- капитальный ремонт - при необходимости замены оборудования, средств измерений;

- капитальный ремонт здания ГРП, систем отопления, вентиляции, освещения - на основании дефектных ведомостей, составленных по результатам осмотров и текущих ремонтов.

7.3. Осмотр и техническое обслуживание

7.3.1. Технический осмотр ГРП производится путем обхода или объезда на специально оборудованном автомобиле в сроки, установленные эксплуатационной организацией.

7.3.2. Технический осмотр телемеханизированных ГРП и нетелемеханизированных, но работающих в одной системе с телемеханизированными, производится в сроки, определяемые специальной инструкцией по эксплуатации систем телемеханики, но не реже одного раза в месяц.

7.3.3. При производительности ШРП до 50 м3/ч технический осмотр может производиться не реже 1 раза в год одновременно с техническим обслуживанием.

7.3.4. При каждом обходе ГРП в отопительный период необходимо проверять температуру воздуха внутри отапливаемого помещения и при необходимости - изменять режим работы системы отопления ГРП.

7.3.5. Техническое обслуживание ГРП производится в сроки, установленные ПБ 12-529-03.

7.3.6. Состав работ по техническому осмотру и техническому обслуживанию ГРП, а также численность персонала, выполняющего эти работы, устанавливаются ПБ 12-529-03.

7.3.7. Об утечках газа, обнаруженных при техническом осмотре и техническом обслуживании, необходимо немедленно сообщить в АДС и до прибытия аварийной бригады принять возможные меры по предупреждению аварий.

7.4. Текущий ремонт

7.4.1. Текущий ремонт оборудования ГРП, ГРУ производит бригада из двух рабочих под руководством мастера.

7.4.2. При текущем ремонте ГРП производительностью свыше 50 м3/ ч выполняются:

- работы по техническому осмотру;

- проверка работоспособности запорной и регулирующей арматуры и предохранительных клапанов;

- проверка герметичности всех соединений и арматуры прибором, устранение утечек газа, осмотр и очистка фильтра;

- определение плотности и чувствительности мембран регулятора давления и управления;

- продувка импульсных трубок к контрольно-измерительным приборам, предохранительно-запорному клапану и регулятору давления;

- проверка параметров настройки запорных и сбросных клапанов;

- разборка регуляторов давления, предохранительных клапанов с очисткой их от коррозии и загрязнений, проверкой плотности прилегания к седлу клапанов, состояния мембран, смазкой трущихся частей, ремонтом или заменой изношенных деталей, проверкой надежности креплений конструкционных узлов, не подлежащих разборке;

- разборка запорной арматуры, не обеспечивающей герметичность закрытия;

- проверка состояния и прочистка дымоходов (перед отопительным сезоном);

- проверка состояния вентиляционной системы;

- ремонт системы отопления (опрессовка при необходимости, герметизация резьбовых соединений, замена, ремонт, крепление, окраска радиаторов и участков трубопроводов, ремонт и замена арматуры и др.), в том числе отопительной установки - один раз в год перед отопительным сезоном;

- ремонт систем вентиляции, освещения и телефона - немедленно, по выявлении неисправностей;

- ремонт здания ГРП (восстановление отдельных мест обвалившейся штукатурки, замена разбитых стекол в оконных проемах, замена отдельных участков кровли, побелка или окраска стен);

- окраска молниеприемников и токоотводов системы молниезащиты ГРП (по мере необходимости);

- измерение сопротивления заземлителей молниезащиты ГРП - не реже одного раза в три года.

7.4.3. При текущем ремонте ШРП производительностью до 50 м3/ч устраняются неисправности, выявленные в результате технического осмотра и технического обслуживания.

7.4.4. После проверки и настройки оборудования и устранения всех неполадок следует проверить прибором герметичность всех соединений при рабочем давлении газа. В случае обнаружения утечки газа принимаются меры к ее немедленному устранению.

7.5. Капитальный ремонт

7.5.1. Отбор ГРП и ГРУ для капитального ремонта производится на основании дефектных ведомостей, составленных по результатам технического осмотра и текущего ремонта.

7.5.2. К работам по капитальному ремонту ГРП и ГРУ относятся:

- ремонт и замена устаревшего или изношенного оборудования или его отдельных частей;

- ремонт здания и его инженерного оборудования (освещения, вентиляции, дымоходов, отопления);

- ремонт кирпичной кладки, штукатурка и побелка стен заново, ремонт полов, замена и ремонт рам и дверей, полный ремонт и замена кровли, ремонт асфальтовых отмосток с устройством подстилающего слоя, замена отопительных аппаратов, а также замена заземлителей молниезащиты;

- ремонт или замена шкафов блочных и шкафных ГРП, устаревшего и износившегося оборудования или отдельных его узлов и частей по мере необходимости.

7.5.3. Перед капитальным ремонтом в ГРП и ГРУ давление газа в газопроводах и оборудовании должно быть снижено до атмосферного, должна быть произведена продувка воздухом через свечу.

7.5.4. Отключающие устройства на линии регулирования ГРП и ГРУ при разборке оборудования должны быть в закрытом положении. На границах отключенного участка после отключающих устройств должны устанавливаться инвентарные заглушки, соответствующие максимальному давлению газа.

7.5.5. Работы по ремонту электрооборудования ГРП и смене перегоревших электроламп должны производиться при снятом напряжении. При недостаточном естественном освещении допускается применение переносных светильников во взрывозащищенном исполнении.

7.6. Перевод ГРП на обводную линию (байпас) и обратно на основную линию редуцирования

7.6.1. При переводе ГРП на байпас работы выполняются в следующей последовательности:

- проверить установку на "0" стрелки манометра, показывающего выходное давление, открыть кран на его импульсной линии;

- проверить герметичность запорной арматуры обводной линии по манометру, закрыв кран на свечу;

- проверить ход и работу (герметичность закрытия) второго по ходу газа отключающего устройства (задвижки) на байпасе, после чего закрыть эту задвижку. Если задвижка герметична, проверить ход и работу (герметичность закрытия) первого по ходу газа отключающего устройства (задвижки, крана) на байпасе, после чего закрыть эту задвижку (кран);

- следя за давлением на выходе по манометру, открыть на байпасе отключающее устройство, первое по ходу газа;

- отключить ПЗК в открытом положении, зафиксировав его ударный механизм;

- поворотом регулировочного винта (выворачивая против часовой стрелки) блока управления регулятором ("пилота") снизить выходное давление газа на 10%, плавно открывая второе по ходу газа отключающее устройство (задвижку) на байпасе поднять выходное давление за регулятором до рабочего, контролируя его по манометру на выходе. Операции проводить до полной остановки регулятора давления газа.

- постоянно следить за величиной рабочего давления и поддерживать его с помощью задвижки на байпасе в пределах допустимых норм, по показаниям манометра на выходе;

- закрыть задвижки на входе и выходе основной линии редуцирования, закрыть краны на импульсных линиях ПЗК и регулятора;

- мастер должен проверить закрытие кранов на импульсных линиях ПЗК и регулятора и до начала работ - открытие крана на импульсной линии манометра на выходе газа;

- сбросить газ из газопровода через свечу между задвижками основной линии редуцирования;

- проверить герметичность закрытых задвижек, расположенных на границах отключаемой линии ГРП в следующей последовательности: закрыть продувочные свечи и наблюдать в течение 10 минут за показаниями манометра, установленного на обвязке фильтра;

- установить заглушки на внутренних фланцах отключающих устройств, расположенных на границах отключаемой линии. Если давление по манометру не повышается, то задвижки обеспечивают герметичность перекрытия газа, в этом случае заглушки на границах отключаемой линии могут не устанавливаться;

- если техническое обслуживание газового оборудования выполняется на ГРП, закольцованном с другими ГРП (ШРП), то переключение подачи газа на байпас может не производиться вообще, при условии, что со стороны закольцованного ГРП в линии обеспечивается минимально необходимое давление газа.

7.6.2. Переход с байпаса на основную линию редуцирования производится в следующей последовательности:

- проверить, вывернут ли регулировочный винт регулятора управления (пилота), открыть краны на импульсных линиях;

- снять заглушки, установленные на границах отключенной линии, если они устанавливались, и собрать разъемные соединения;

- плавно открыть задвижку перед регулятором;

- отключить предохранительно-запорный клапан в открытом положении, зафиксировав его ударный механизм;

- открыть выходную задвижку после регулятора, наблюдая за показаниями манометра на выходе;

- плавно прикрывая отключающее устройство (задвижку) на байпасе, снизить давление газа на выходе ГРП на 10% от рабочего и медленно ввертывая регулировочные винты регулятора ("пилота") восстановить давление газа до рабочего. Операции проводить до полного закрытия отключающего устройства на байпасе;

- закрыть первое отключающее устройство по ходу газа на байпасе и сбросить газ между отключающими устройствами через продувочную свечу;

- проверить герметичность запорной арматуры обводной линии по манометру, закрыв кран на свечу;

- убедившись по показанию манометра на выходе ГРП в устойчивой работе регулятора, перевести ударник ПЗК в рабочее положение;

- произвести проверку и настройку ПЗК и ПСК.

7.7. Пуск и остановка регулятора ГРП или ГРУ

7.7.1. Пуск регулятора производится в следующей последовательности:

- проверить плотность закрытия отключающих устройств обводной линии (байпаса);

- вывернуть регулировочный винт регулятора управления;

- открыть кран импульсной трубки регулятора;

- закрыть кран на импульсной трубке ПЗК;

- открыть выходную задвижку ГРП или ГРУ;

- поднять клапан ПЗК, ввести в соединение рычаги для удержания клапана в открытом состоянии;

- плавно открыть входную задвижку;

- вращением винта пружины регулятора управления установить давление по манометру согласно требуемому режиму;

- убедившись в устойчивой работе регулятора по показанию манометра, открыть кран на импульсной трубке ПЗК, ввести в зацепление рычаг груза с рычагом клапана;

- произвести проверку и настройку ПЗК и ПСК. Настройку параметров низкого давления выполняют при помощи ручного воздушного насоса или баллона со сжатым воздухом. Настройку параметров высокого давления выполняют при помощи импульса газа из газопровода высокого давления до регулятора.

7.7.2. Остановка регулятора производится в следующей последовательности:

- закрыть входную задвижку в ГРП или ГРУ;

- вывести из зацепления соединительные рычаги клапана ПЗК, опустить тарелку клапана на седло;

- вывернуть регулировочный винт регулятора управления;

- закрыть выходную задвижку в ГРП или ГРУ;

- закрыть краны на импульсных трубках регулятора давления и предохранительно-запорного клапана;

- выпустить газ из газопровода между входной и выходной задвижками в атмосферу через продувочную свечу;

- при остановке регулятора на срок более 48 часов установить заглушки во фланцевых соединениях входной и выходной задвижек со стороны оборудования ГРП или ГРУ;

- записать время остановки регулятора в эксплуатационный журнал.

7.8. Эксплуатация зданий ГРП

7.8.1. Здания ГРП должны соответствовать проекту, выполненному проектной организацией, имеющей лицензию.

7.8.2. На здании ГРП должна быть табличка с указанием помещения категории А.

7.8.3. При эксплуатации ГРП запрещено:

- в помещениях категории А зданий забивать оконные и дверные проемы досками или другими материалами;

- при производстве работ внутри ГРП закрывать двери.

7.8.4. При техническом обслуживании ГРП следует:

- вести наблюдение за состоянием конструкций (стены, перегородки, колонны, балки покрытия, заделка зазоров между балками и плитами покрытия, колоннами и стенами и т.д., а также отверстий для прохода коммуникаций), отделяющих помещения категории А от помещений других категорий;

- проверять обеспечение газонепроницаемости конструкций, отделяющих помещение категории А от других помещений;

- проверять состояние искронедающих покрытий полов, окон, дверей и ворот;

- проверять состояние опор и газопроводов с целью выявления их деформаций, нарушения антикоррозийного покрытия и других дефектов;

- осматривать и своевременно очищать от снега и льда легкосбрасываемые участки кровли.

7.8.5. Территория у зданий ГРП, автодороги должны быть очищены от посторонних предметов, прочих материалов и различного мусора. Запрещается загромождать проходы и проезды.

7.8.6. Ремонтно-строительные работы выполняются в соответствии с графиком планово-предупредительного ремонта зданий, а также при обнаружении дефектов, влияющих на безопасность эксплуатации.

7.8.7. График определяет объемы и сроки выполнения следующих видов ремонта строительных конструкций зданий:

- побелку наружных фасадов зданий;

- ремонт полов (при ремонте полов в помещениях категории "А" не допускается заделка трещин и выбоин материалами, дающими искру);

- окраску оконных и дверных проемов;

- ремонт кровли и карнизов зданий;

- штукатурку и побелку внутренних стен;

- ремонт отмостки вокруг здания.

8. Запорная арматура на газопроводах

8.1. Техническое обслуживание

8.1.1. Техническое обслуживание запорной арматуры проводится в соответствии с графиком, утверждаемым руководством эксплуатационной организации в установленном порядке.

8.1.2. При техническом обслуживании запорной арматуры, установленной на надземных и подземных газопроводах, выполняются следующие виды работ:

- очистка от грязи и ржавчины;

- внешний осмотр для выявления перекосов, раковин, трещин, коррозии и других дефектов;

- проверка герметичности сварных, резьбовых, фланцевых соединений и сальниковых уплотнений специальными приборами (газоиндикаторами или газоанализаторами);

- устранение утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок, очистку фланцев перед установкой новых прокладок;

- устранение утечки газа в сальниках подтягиванием сальника или сменой сальниковой набивки. При подтягивании сальника натяжение нажимной буксы накидными болтами должно производиться равномерно. Односторонняя перетяжка болтов может вызвать надлом фланца буксы. Необходимо следить за тем, чтобы сальник не был сильно затянут, так как это может привести к изгибу шпинделя и выходу задвижки из строя;

- разгон червяка у задвижек и, при необходимости, его смазка (не допуская полного перекрытия газопровода);

- проверка работоспособности приводного устройства задвижек.

При техническом обслуживании арматуры, установленной в колодцах, дополнительно выполняются следующие виды работ:

- проверка состояния крышек газовых колодцев и колодцев на загазованность;

- откачка воды из колодцев (при необходимости);

- проверка наличия и исправности шунтирующих электроперемычек, состояния уплотнения футляров газопроводов, конструкций колодцев, скоб, лестниц.

8.1.3. Бригады, производящие работы в колодце, должны иметь средства индивидуальной защиты.

Работы по техническому обслуживанию арматуры в колодце производятся в следующей последовательности:

- производится очистка крышки колодца от грязи, снега, льда;

- поднимается крючком, смазанным тавотом или солидолом, крышка колодца, под которую подкладывается деревянная подкладка;

- колодец проверяется газоанализатором на загазованность;

- после проверки колодца на загазованность крышка колодца открывается полностью и производится его проветривание и повторная проверка на загазованность;

- при необходимости осуществляется откачка воды из колодца;

- при отсутствии загазованности в колодец спускается один из рабочих в спасательном поясе со спасательной веревкой. Члены бригады, находящиеся на поверхности земли, должны держать концы веревок от спасательного пояса рабочего, находящегося в колодце, и вести непрерывное наблюдение за ним. В случае обнаружения газа в колодце рабочий, с разрешения руководителя работ, должен спускаться в колодец в противогазе. При опасной концентрации газа, более 20% от нижнего предела воспламеняемости, спускаться в колодец запрещается;

- рабочий в колодце производит визуальный осмотр состояния арматуры, выполняет работы по техническому обслуживанию, проверяет герметичность соединений и арматуры мыльной эмульсией или специальными приборами;

- при обнаружении утечки газа в арматуре, трещин, перекосов и других серьезных повреждений, работы в колодце прекращаются. Устранение утечки газа и неисправностей производится по другому наряду, предусматривающему меры безопасности в зависимости от характера повреждения (исключение составляют утечки газа из сальника задвижки низкого давления и в самосмазывающем кране, которые можно устранить перенабивкой сальника и добавлением смазки под винт крана).

8.1.4. При техническом обслуживании шарового крана, установленного в грунте без колодца, под ковер следует выполнять следующие виды работ:

- проверку состояния крышки ковера и отмостки ковера;

- откачку воды из ковера (при необходимости);

- проверку отсутствия утечки газа под крышку штока крана путем ослабления болта (сапуна);

- снятие крышки штока крана и проверка работы крана в положениях «открыто-закрыто», не допуская при этом полного закрытия крана;

- проверку исправности приводного устройства.

8.1.5. При техническом обслуживании запорной арматуры внутренних газопроводов выполняются следующие виды работ:

- проверку герметичности сварных, резьбовых, фланцевых соединений и сальниковых уплотнений мыльной эмульсией или специальными приборами;

- проверку герметичности по проходу у запорной арматуры, установленной перед газоиспользующим оборудованием;

- добавление при необходимости уплотнительной смазки в краны;

- подтяжку натяжения пробки натяжного конусного крана при обнаружении протечки;

- подтяжку сальникового уплотнения в случае обнаружения протечки;

8.1.6. Смазка крана, установленного перед бытовым газоиспользующим оборудованием, выполняется в следующем порядке:

- перекрывается кран на вводе в квартиру (при его наличии). Перекрываются краны перед каждым бытовым прибором, аппаратом. Обеспечивается вентиляция помещения за счет открытия фрамуг, форточек, окон. Посторонние лица из помещения удаляются;

- выжигаются остатки газа в отключенном приборе, аппарате через горелку;

- разбирается кран перед прибором, вынимается его пробка;

- при отсутствии крана на вводе в квартиру вместо вынутой пробки вставляется инвентарная пробка или сухой кляп;

- пробка очищается от старой смазки мягкой ветошью и смазывается тонким слоем смазки;

- из крана вынимается кляп, поверхность крана очищается от старой смазки, устанавливается смазанная пробка, кран собирается, проверяется плавность хода пробки;

- открывается кран на вводе в квартиру;

- проверяется герметичность крана с помощью мыльной эмульсии или газоиндикатором, разжигаются горелки приборов и аппаратов.

Смазку кранов на внутренних газопроводах диаметром до 50 мм разрешается производить под газом с применением специальных приспособлений, исключающих выход газа в помещение.

8.2. Текущий ремонт

8.2.1. Работы по текущему ремонту следует выполнять бригадой в составе не менее двух рабочих. Графики выполнения работ по текущему ремонту утверждаются техническим руководством эксплуатационной организации в установленном порядке.

8.2.2. При текущем ремонте арматуры наружных и внутренних газопроводов следует производить все работы, выполняемые при техническом обслуживании, а также:

- устранение дефектов, выявленных при техническом обслуживании;

- замену износившихся и поврежденных крепежных болтов (при замене болтов следует соблюдать порядок попарной замены диаметрально противоположных болтов соединения);

- ремонт приводного устройства задвижек;

- окраску газовой арматуры (при необходимости).

8.2.3. При текущем ремонте арматуры в колодце следует дополнительно выполнять следующие виды работ:

- ремонт стен колодца, закрепление скоб (лестниц);

- уплотнение футляров газопроводов;

- проверку состояния компенсаторов (стяжные болты должны быть сняты).

8.2.4. При текущем ремонте крана шарового подземного, установленного без колодца под ковер, выполняются следующие виды работ:

- очистка от грязи крышки ковера, при необходимости - покраска;

- устранение перекосов крышки ковера, оседания ковера;

- ремонт отмостки ковера (при необходимости);

- откачка воды из ковера, удаление грязи;

- проверка защитного покрытия штока крана, при необходимости -восстановление;

- проверка целостности уплотнительного кольца крышки штока крана, при необходимости - замена.

8.2.5. При текущем ремонте гидрозатворов выполняются следующие виды работ:

- проверка герметичности резьбовых соединений гидрозатворов мыльной эмульсией;

- смазка резьбы пробок кранов и установка их с подмоткой льняной пряди;

- устранение повреждений оголовков стояков гидрозатворов;

- наращивание или обрезка стояков гидрозатворов, если их выводы излишне занижены или выходят за пределы крышек ковера (при невозможности опустить или поднять ковер);

- временное ограждение и наращивание стояков гидрозатворов во время возможного затопления их талыми водами (в низменных местах);

- растворение льда в стояках гидрозатворов специальными растворителями (метанол, технический спирт и др.) с последующим удалением конденсата;

- замена неисправных кранов и других деталей гидрозатворов на исправные при невозможности устранить дефекты на месте.

8.3. Капитальный ремонт

8.3.1. При капитальном ремонте выполняются:

- все виды работ, проводимые при техническом обслуживании;

- ремонт кирпичной кладки с разборкой и заменой перекрытий, замена изношенных люков и крышек, перекладка горловин, восстановление или ремонт гидроизоляции колодцев, наращивание колодцев по высоте, смена лестниц, ходовых скоб, штукатурка колодцев заново (при замене задвижки в колодце);

- ремонт и замена коверов;

- демонтаж или замена гидрозатворов;

- замена изношенных кранов и задвижек;

- разборка задвижек и кранов, замена износившихся узлов и деталей, шабровка, расточка или замена уплотнительных колец, смазка.

8.3.2. Запорная арматура, устанавливаемая на место заменяемой, должна быть предназначена для транспортирования природного (или сжиженного) газа и иметь соответствующую запись в паспорте.

Допускается использовать запорную арматуру общего назначения, предназначенную для жидких и газообразных нефтепродуктов, попутного нефтяного газа, а также для аммиака, пара и воды.

Класс герметичности устанавливаемой арматуры по ГОСТ 9544 должен быть не ниже, чем у заменяемой.

Устанавливаемая запорная арматура должна быть однотипна с заменяемой по диаметру и давлению.

8.3.3. До установки арматуры на газопровод, в условиях мастерских, должны выполняться ее реконсервация, смазка, проверка сальников и прокладок. При установке на газопроводах арматуры общего назначения рекомендуется испытывать ее на прочность и герметичность по нормам, приведенным в приложении В.

8.3.4. Выявленные дефекты арматуры (заедание или неплотность затвора, неплавный ход шпинделя, неисправность сальниковой камеры, негерметичность прокладки крышки задвижки) должны устраняться в условиях мастерских.

8.3.5. Работы по замене задвижек в колодце выполняются в следующей последовательности:

- производится отключение газопровода;

- снимается перекрытие колодца;

- при необходимости производится откачка воды из колодца;

- перед началом (и в течение всего времени проведения работ) колодец проверяется на загазованность газоанализатором и при необходимости проветривается с помощью вентилятора;

- в колодец спускаются рабочие (не более двух) в спасательных поясах со спасательными веревками и, при необходимости, в противогазах;

- рабочие в колодце уточняют соответствие эксплуатационной документации на установленную на газопроводе арматуру;

- с целью предотвращения искрообразования от действия блуждающих токов на газопроводе устанавливается электроперемычка (при отсутствии стационарной) и производится ее заземление (электрозащита должна быть предварительно отключена);

- производится снятие болтов на фланцевых соединениях задвижки (рекомендуется вместе с компенсатором), установка новой задвижки и компенсатора, замена прокладок и изношенных болтов (у задвижек с электроприводом электропривод предварительно отключается);

- установленная арматура проверяется на герметичность испытанием воздухом (рабочим давлением газа) в течение 10 минут. Утечки из арматуры не допускаются;

- задвижка приводится в рабочее состояние (стяжные болты на компенсаторе должны быть сняты);

- снимается временно установленная перемычка на газопроводе, а затем заземление, включается электрозащита, устанавливается перекрытие;

- данные по замене задвижки заносятся в наряд на газоопасные работы и в паспорт газопровода и исполнительную документацию.

Отключение и продувка газопровода перед началом работ по замене задвижки и последующий пуск газа производятся по отдельному наряду-допуску на газоопасные работы.

8.3.6. Капитальный ремонт задвижек и кранов на надземных газопроводах производится при:

- нарушении плотности закрытия;

- отрыве фланца;

- поломке буксы сальника;

- поломке крышки сальника самосмазывающегося крана;

- трещинах в корпусе.

8.3.7. Работы по замене крана на вводе газопроводов в здание (внутри подъездов) выполняются в следующей последовательности:

- производится внешний осмотр и проверка соответствия разводки газопроводов исполнительной документации (проекту), подлежащей отключению в процессе выполнения работ, с уточнением ее фактического расположения на объекте;

- в жилых зданиях (за трое суток до начала работ) все абоненты предупреждаются о длительности отключения подачи газа и мерах безопасности на случай проникновения газа в квартиру, обеспечивается вентиляция всего подъезда путем открытия окон, форточек, фрамуг;

- подготавливается кран, подлежащий установке. Кран должен быть расконсервирован и смазан;

- обеспечиваются требования по охране участка выполнения работ для исключения внесения открытого огня посторонними лицами;

- обеспечивается отключение участка газопровода, на котором выполняются работы;

- демонтируется сгон после крана, в отключенный газопровод вставляется инвентарная пробка;

- газопровод, при необходимости, отжимается от стены и под него устанавливается подкладка для удобного выполнения операций по замене крана;

- свинчивается кран с резьбового соединения и устанавливается инвентарная пробка в газопровод;

- убедившись, что выход газа перекрыт плотно, с помощью специальных щеток и скребков счищается старая засохшая краска и уплотнение с резьбы трубы, выполняется новое уплотнение резьбы;

- удаляется инвентарная пробка из газопровода, перекрывается выход газа ладонью и навинчивается новый кран на резьбовое соединение вручную, затем довинчивается с помощью ключа. Кран должен быть в положении «закрыто»;

- выполняются осмотр состояния демонтированного сгона и новое уплотнение резьбового конца сгона, сгон ввинчивается во вновь установленный кран;

- очищается резьбовой конец отключенной части газопровода на вводе от старой краски и подмотки и выполняется новая подмотка;

- удаляется инвентарная пробка из отключенного газопровода и состыковываются резьбовые концы сгона и отключенного газопровода, затем сгоняется при помощи ключа муфта сгона на резьбовой конец отключенной части газопровода до упора;

- выполняется новая подмотка на резьбовую часть сгона между муфтой и контргайкой, сгоняется контргайка к муфте сгона и затягивается при помощи ключа до упора;

- открывается кран и проверяется герметичность всех вновь выполненных соединений мыльной эмульсией или прибором;

- помещение подъезда проветривается (при смене крана в подъезде);

- производится продувка и пуск газа в соответствии с инструкцией по пуску газа.

Во время производства работ и после его окончания необходимо контролировать загазованность лестничных клеток, в подвалах, погребах, квартирах первого этажа с помощью прибора.

8.3.8. Замена крана, установленного на внутреннем газопроводе (перед бытовым газоиспользующим оборудованием) выполняется в следующем порядке:

- отключается кран на вводе в помещение (при наличии);

- производится проверка и смазка нового крана, демонтаж сгона и его ревизия;

- свинчивается неисправный кран, закрывается инвентарной пробкой отверстие для выхода газа, очищается резьба трубы от старой подмотки и выполняется новая подмотка из уплотнительных материалов;

- навинчивается вручную новый кран на резьбу и дотягивается до упора при помощи ключа (кран при монтаже должен быть в положении «закрыто»);

- выполняется новая подмотка на резьбовые концы сгона и газопровода, ввинчивается сгон в установленный кран до упора при помощи ключа, соединяются резьбовые концы сгона и газопровода, сгоняется муфта сгона на резьбу трубы при помощи ключа до упора, выполняется новая подмотка в виде жгута между муфтой и контргайкой сгона и при помощи ключа затягивается контргайка к муфте сгона;

- открывается кран на вводе, новый кран и при помощи мыльной эмульсии проверяется герметичность пробки нового крана и всех резьбовых соединений;

- производится продувка внутреннего газопровода и газоиспользующего оборудования воздухом и пуск газа.

Выполнение работ по замене крана производится при открытой форточке помещения.

8.4. Уплотнительные материалы

8.4.1. При эксплуатации арматуры с сальниковой набивкой особое внимание следует уделять набивочному материалу - размерам, правильности укладки в сальниковую коробку.

Высота сальниковой набивки должна быть такой, чтобы грундбукса в начальном положении входила в сальниковую коробку не более чем на 1/6-1/7 ее высоты, но не менее 5 мм.

В качестве набивочного материала для сальников запорной арматуры наиболее эффективно применение фторопластового уплотнительного материала марки ФУМ-В.

8.4.2. Для уплотнения фланцевых соединений арматуры с газопроводом и крышки с корпусом следует применять плоские прокладки из паронита, резины, металла, картона, фторопласта марки «Фторопласт - 4» и композиционных материалов на их основе.

Для уплотнения резьбовых соединений рекомендуется применять льняную чесаную прядь, пропитанную специальной газовой смазкой, ленты из фторопласта марки «Фторопласт-4» и другие уплотнительные материалы, обеспечивающие герметичность соединения.

В таблице 1 приведены сведения о материалах, применяемых при уплотнении запорной арматуры.

Таблица 1

Тип соединения и применяемые материалы | ГОСТ или ТУ | Толщина уплотнения, мм | Давление газа в газопроводе, МПа
 |  |  | до 0,6 | до 1,2 | до 1,6 (для сжиженного газа)
Резьбовые соединения
Лен трепаный (льняная прядь чесаная) | ГОСТ 10330 | - | + |  |
Олифа натуральная | ГОСТ 7931 | - | + |  |
Сурик свинцовый | ГОСТ 19151 | - | + |  |
Белила свинцовые густотертые | ОСТ 6 10-458 | - | + |  |
Фланцевые соединения
Прокладки плоские эластичные | ГОСТ 15180 | 1-4 | + | + | +
Паронит | ГОСТ 481 | 1-4 | + | + | +
Резина листовая (маслобензостойкая марки МБ) | ГОСТ 7338 | 3-5 | + | + | +
Резина листовая техническая для изделий, контактирующих с пищевыми продуктами | ГОСТ 17133 | 3-5 | + | + | +
Листы алюминиевые* | ГОСТ 9.510 ГОСТ 21631 | 1-4 | + | + | +
Ленты алюминиевые* | ГОСТ 13726 | 1-4 | + | + | +
Полиэтилен высокой плотности* | МР ТУ 6 № 05-890-65 | 1-4 | + |  |
Полиэтилен низкой плотности* | МР ТУ 6 № 05-889-66 | 1-4 | + |  |
Фторопласт - 4 | ГОСТ 10007 | 1-4 | + |  |
*Данные уплотнительные материалы следует применять для уплотнения соединений типа «шип-паз». Примечания 1. Лен трепаный предварительно пропитать олифой или краской. 2. Паронитовые прокладки перед установкой должны быть размочены в горячей воде, проолифлены и прографичены. 3. Знак «-» обозначает, что толщина не ограничивается. 4. Знак «+» обозначает область применения материала.

8.4.1. Перенабивку сальников арматуры разрешается проводить при давлении в газопроводе не более 0,01 МПа.

8.4.2. Замена прокладок фланцевых соединений арматуры и газопровода разрешается при давлении на газопроводе не ниже 40 и не выше 200 даПа.

9. Газопроводы и газоиспользующее оборудование котельных

и производственных зданий (помещений)

9.1. Ввод в эксплуатацию

9.1.1. Ввод в эксплуатацию внутренних газопроводов и газоиспользующего оборудования производится после проведения пусконаладочных работ.

В объем пусконаладочных работ входят:

- наладка газоиспользующего оборудования и ГРУ;

- средств автоматического регулирования и безопасности;

- теплоутилизационных устройств и вспомогательного оборудования; систем контроля и АСУ технологическими процессами;

- определение оптимальных режимов работы газоиспользующего оборудования с разработкой режимных карт (режимная наладка), обеспечивающих эффективное использование газа.

9.1.2. Пуск газа для проведения пусконаладочных работ и ввода в эксплуатацию производится на основании акта приемки газопроводов и газоиспользующего оборудования.

9.1.3. Наладку ГРУ и газоиспользующего оборудования производит специализированная организация.

9.1.4. Пусконаладочные работы на газоиспользующем оборудовании должны выполняться на газовом и на резервном (аварийном) топливе.

В случае, если топливным режимом предусмотрено применение резервного топлива, разрешение на пуск газа на газоиспользующее оборудование выдается только после окончания строительства резервного топливного хозяйства.

9.1.5. Перед пуском газа следует проверить:

- исправность топки и газоходов, запорных и регулирующих устройств;

- исправность контрольно-измерительных приборов, арматуры, гарнитуры, питательных устройств, дымососов и вентиляторов, а также наличие естественной тяги;

- исправность оборудования для сжигания газового топлива;

- исправность отключающих устройств на газопроводах (вся запорная арматура на газопроводах должна быть закрыта, а краны на продувочных газопроводах - открыты);

- отсутствие заглушек перед и после предохранительных клапанов на паро-газопроводах, на питательной, спускной и продувочной линиях;

- заполнение котла водой до отметки низшего уровня (при наличии водяного экономайзера - заполнение его водой);

- отсутствие падения уровня воды в котле и пропуска воды через лючки, фланцы, арматуру.

9.1.6. При пуске газа следует:

- продуть газопроводы газом через продувочные свечи, установленные перед горелками, постепенно открывая задвижку на ответвлении газопровода к газоиспользующей установке, до тех пор, пока воздух из газопровода не будет полностью удален, и газопровод заполнится газом. Окончание продувки определяется газоанализатором (или другим надежным способом) до момента отсутствия взрывоопасной газовоздушной смеси (содержание кислорода в смеси должно быть не более 1%). Окончание продувки определять по 6.2.12. По окончании продувки кран на продувочной свече следует закрыть;

- убедиться в отсутствии утечек газа из газопроводов, газооборудования и арматуры путем обмыливания их или с помощью специальных приборов. Пользоваться открытым огнем при выполнении этой работы категорически запрещается;

- проверить по манометру соответствие давления газа, а при использовании горелок с принудительной подачей воздуха на горение дополнительно - соответствие давления воздуха установленному давлению;

- отрегулировать тягу растапливаемого агрегата, установив разрежение в топке 2-3 мм вод. ст.

9.1.7. Непосредственно перед розжигом газоиспользующей установки должна быть произведена вентиляция топки и газоходов в течение 10-15 минут, путем открытия дверок топки, поддувала, шиберов для регулирования подачи воздуха, заслонок естественной тяги, а при наличии дымососов и вентиляторов - путем их включения.

До включения дымососа для вентиляции топки и газоходов необходимо убедиться, что ротор не задевает корпуса дымососа, для чего ротор поворачивается вручную.

Включение дымососов во взрывоопасном исполнении допускается только после проветривания топок естественной тягой и после проверки исправности дымососа.

9.1.8. Порядок включения горелок газоиспользующих установок зависит от конструкции горелок, расположения их на газоиспользующем оборудовании, типа запального устройства, наличия и типа автоматики безопасности и регулирования. Последовательность действий при розжиге горелок определяется в соответствии с требованиями производственной инструкции, ГОСТ 21204 и настоящего ОСТ.

9.1.9. Розжиг горелок с помощью переносного запальника осуществляется в следующем порядке:

- разжечь запальник;

- ввести запальник в топку к устью включаемой основной горелки;

- медленно открывая отключающее устройство перед горелкой, произвести пуск газа, следя за тем, чтобы воспламенение его произошло сразу, одновременно начать подачу воздуха;

- постепенно увеличивая подачу газа и воздуха, отрегулировать разрежение в топке и факел горелки;

- после получения устойчивого факела погасить запальник;

- удалить запальник из топки.

9.1.10. Розжиг горелок запально-защитным устройством (ЗЗУ) осуществляется в следующей последовательности:

- повернуть ключ управления газоиспользующей установкой в положение «Розжиг». При этом срабатывает ЗЗУ: включается реле времени, открывается газовый электромагнитный клапан (вентиль) запальника, включается устройство зажигания;

- при погасании пламени запальника контрольный электрод ЗЗУ дает импульс на отклонение катушки зажигания;

- если пламя запальника устойчивое, закрыть кран газопровода безопасности и полностью открыть запорное устройство перед горелкой.

9.1.11. Для розжига основной горелки с принудительной подачей воздуха необходимо:

- полностью закрыть шибер (заслонку) на воздухопроводе перед горелкой;

- приоткрыть запорное устройство перед горелкой, установив давление газа, соответствующее минимальному устойчивому режиму горения, следя за мгновенным воспламенением газа;

- при устойчивом пламени основной горелки приоткрыть шибер, регулирующий подачу воздуха на горение;

- отрегулировать разрежение в топке;

- в соответствии с режимной картой постепенно увеличивать теплопроизводительность горелки, ступенчато повышая сначала давление газа, а затем давление воздуха, одновременно контролируя разрежение в топке.

9.1.12. Для розжига инжекционных горелок необходимо:

- открыть воздушный шибер;

- отрегулировать разрежение в топке;

- в соответствии с режимной картой постепенно увеличивать теплопроизводительность горелки, увеличивая давление газа и контролируя разрежение в топке.

9.1.13. При наличии у газоиспользующей установки нескольких горелок, розжиг их производится последовательно.

Если при розжиге происходит отрыв, проскок или погасание пламени всех или части зажженных горелок, следует немедленно прекратить подачу газа, убрать из топки запальник и провентилировать топку и газоходы в течение времени, указываемого пусконаладочной организацией. Только после этого можно приступить к повторному розжигу горелок.

9.1.14. Если котлы, печи или другие установки работают на различных видах топлива и имеют общий боров, пуск котлов, печей и установок, работающих на газовом топливе, должен производиться при неработающих агрегатах на других видах топлива.

Если котлы, печи и другие установки, использующие различные виды топлива, находятся в работе и не могут быть остановлены по технологическим причинам, мероприятия по безопасности, необходимые при пуске агрегатов на газовом топливе, устанавливаются в каждом конкретном случае инструкцией, утвержденной техническим руководством предприятия в установленном порядке.

9.2. Эксплуатация газопроводов и газоиспользующего оборудования

9.2.1. Эксплуатация газопроводов и газоиспользующего оборудования осуществляется в соответствии с требованиями производственных инструкций, разработанных с учетом настоящего ОСТ и утверждаемых техническим руководством предприятия в установленном порядке.

9.2.2. Режим работы газоиспользующего оборудования должен соответствовать картам, утверждаемым техническим руководством предприятия в установленном порядке. Режимные карты и технологические схемы газопроводов и газоиспользующего оборудования должны быть вывешены у агрегатов и доведены до сведения обслуживающего персонала.

9.2.3. Режимные карты должны корректироваться один раз в 3 года, а также после ремонта газоиспользующего оборудования.

9.2.4. Техническое обслуживание и ремонт газопроводов и газоиспользующего оборудования в процессе эксплуатации должны производить газовые службы предприятия. Работы по техническому обслуживанию и ремонту должны производиться по графикам, утверждаемым техническим руководством предприятия в установленном порядке. Графики работ, выполняемых сторонними эксплуатационными организациями, должны быть согласованы техническим руководителем организации, выполняющей работы.

При техническом обслуживании выполняются следующие работы:

- проверка герметичности всех соединений газопроводов, оборудования и приборов с целью выявления утечек газа и их устранения;

- осмотр и проверка запорной арматуры (без проверки плотности закрытия);

- проверка срабатывания предохранительных и предохранительно-запорных устройств и приборов автоматики регулирования и безопасности (проверка должна осуществляться не реже одного раза в 3 месяца, если в инструкции завода-изготовителя не указаны другие сроки);

- проверка внешним осмотром состояния электроосвещения, вентиляции производственного помещения, систем сигнализации;

- очистка от загрязнений.

Перечисленные работы могут производиться на действующем оборудовании. Применение открытого огня для выявления утечек газа не допускается.

9.2.5 При текущем ремонте газового оборудования и внутрицеховых газопроводов выполняются следующие работы:

- все работы по техническому обслуживанию;

- разборка, смазка, перенабивка сальников, проверка хода и плотности закрытия (при необходимости притирка или замена) запорных и предохранительных устройств;

- замена изношенных деталей газового оборудования;

- контрольная опрессовка газопроводов и газового оборудования по нормам ПБ 12-529-03.

Работы по ремонту должны производиться после установки на газопроводе за отключающим устройством заглушки и вентиляции топок и дымоходов.

9.2.6. Капитальный ремонт выполняют специализированные ремонтные организации. Основанием для проведения этого вида работ является дефектная ведомость, составленная в процессе межремонтного обслуживания и по результатам проведенных текущих ремонтов.

Документация по капитальному ремонту оборудования утверждается техническим руководством предприятия и согласовывается с руководителем работ организации, выполняющей работы по капитальному ремонту, в установленном порядке.

До остановки газоиспользующей установки для ремонта производят ее наружный осмотр в доступных местах для проверки технического состояния и уточнения объема работ. Все операции по отключению газоиспользующей установки выполняет дежурный эксплуатационный персонал. Приводы отключающих устройств обесточивают (удаляют плавкие вставки) и запирают на замки, ключи от которых передают по смене, а на запорные устройства и шиберы вешают плакаты с предупреждающими надписями.

9.2.7. Останов газоиспользующего оборудования во всех случаях, за исключением аварийного, производится только после получения письменного разрешения технического руководителя предприятия.

При останове газоиспользующего оборудования с газогорелочными устройствами, работающими с принудительной подачей воздуха на горение, следует уменьшить, затем совсем прекратить подачу в горелки газа, после чего прекратить подачу воздуха; с инжекционными горелками - сначала прекратить подачу воздуха, затем - подачу газа.

После отключения всех горелок необходимо отключить газопровод, открыть продувочную свечу на отводе, провентилировать топку, газоходы и воздухопроводы.

9.2.8. Отключение и включение газоиспользующего оборудования оформляется актом, подготовленным с участием представителя эксплуатационной организации. При отключении системы газоснабжения или отдельного газоиспользующего оборудования на длительный период или для ремонта потребителю рекомендуется известить поставщика не менее чем за трое суток.

9.2.9. При ремонте или остановке газоиспользующего оборудования на летнее время газопроводы должны быть отключены и продуты воздухом. Отключение внутреннего газопровода производят с установкой заглушки на газопроводе за запорным устройством. Заглушки, устанавливаемые на газопроводе, должны соответствовать диаметру газопровода и максимальному давлению газа в газопроводе. На хвостовике заглушки, выступающем за пределы фланцев, должно быть выбито клеймо с указанием диаметра газопровода, на который ее можно устанавливать, и давления газа, на который она рассчитана. Заглушку разрешается устанавливать персоналу, имеющему право на выполнение данного вида газоопасных работ. Запорные устройства на продувочных свечах после отключения газопровода должны оставаться в открытом положении.

9.2.10. Работы по локализации или ликвидации аварий могут выполняться персоналом газовой службы предприятия, эксплуатирующего объект.

9.2.11. Демонтаж газового оборудования и газопроводов от действующих сетей должен производиться с учетом требований, предъявляемых к проведению газоопасных работ в предусмотренном порядке.

Непосредственно перед проведением работ газовой резкой при демонтаже газопроводов необходимо выполнить анализ среды газопровода. Если содержание газа в пробе превышает 1%, следует вторично провести продувку газопровода воздухом.

9.2.12. По достижении срока эксплуатации, установленного в нормативной, конструкторской и эксплуатационной документации, стандартах, правилах безопасности, дальнейшая эксплуатация газоиспользующего оборудования без проведения работ по продлению срока безопасной эксплуатации не допускается.

9.2.13. Продление сроков безопасной эксплуатации газоиспользующего оборудования осуществляется в порядке, установленном [11] с учетом конкретных особенностей его конструкции и условий эксплуатации.

10. Газопроводы и газоиспользующее оборудование жилых

и общественных зданий (помещений)

10.1. Ввод в эксплуатацию

10.1.1. Ввод в эксплуатацию газового оборудования зданий следует производить после присоединения газового ввода в здание к действующему газопроводу.

Пуск газа в газопроводы и газоиспользующее оборудование одноквартирных и блокированных жилых зданий разрешается производить одновременно с присоединением к действующему газопроводу.

10.1.2. Пуск газа производится персоналом эксплуатационной организации по заявкам и с участием собственников (арендаторов, нанимателей) зданий (помещений общественного назначения) или их уполномоченных представителей (в жилые здания - при условии готовности к заселению).

10.1.3. Работы по пуску газа в многоквартирные жилые здания выполняются бригадой в составе не менее двух рабочих под руководством мастера. Пуск газа в одноквартирные и сблокированные жилые здания, общественные здания (помещения общественного назначения) может производиться бригадой в составе двух человек.

10.1.4. Пуск газа следует производить в дневное время суток. О начале работ эксплуатационная организация уведомляет потребителей газа не позднее чем за три дня.

10.1.5. Пуск газа в новые или капитально отремонтированные жилые здания рекомендуется производить до заселения жильцов. При пуске газа в заселенные жилые здания жильцы должны быть предупреждены не позднее чем за три дня до начала работ о необходимости присутствия в квартирах.

10.1.6. Пуск газа в многоквартирные жилые здания при отсутствии возможности доступа хотя бы в одну из квартир не разрешается.

10.1.7. Руководитель работ по пуску газа (мастер) перед выездом на объект:

- получает акт-наряд на производство работ и знакомится с исполнительной документацией;

- проводит инструктаж рабочих пусковой бригады по технологии (порядку) производства работ и мерам безопасности;

- проверяет комплектность инструмента, приборов, приспособлений и материалов для производства работ, наличие средств индивидуальной защиты.

10.1.8. Работы по пуску газа рекомендуется производить в следующей последовательности:

- проверка внешним осмотром отсутствия механических повреждений газопроводов от ввода в здания до отключающих устройств, установленных перед газоиспользующим оборудованием, соответствия проекту размещения газовых приборов и оборудования, укомплектованности и присоединения их к газопроводам. Отключающие устройства перед газоиспользующим оборудованием, которые не присоединены к газопроводам, должны быть закрыты и опломбированы с составлением акта;

- проверка наличия и работоспособности отключающих устройств на внутренних газопроводах;

- проверка отсоединения газовых вводов от внутренних газопроводов. Отключающие устройства на вводах должны быть закрыты. Газопроводы после отключающих устройств по ходу газа и внутренние газопроводы должны быть заглушены глухими металлическими пробками;

- устранение обнаруженных неисправностей;

- проверка наличия актов, подтверждающих исправность и пригодность к эксплуатации дымовых и вентиляционных каналов;

- контрольная опрессовка газопроводов, газовых приборов и оборудования воздухом давлением 500 даПа в течение 5 мин. При падении давления по манометру свыше 20 даПа производится выявление утечек с помощью мыльной эмульсии, устранение дефектов и повторная опрессовка. Если пуск газа в новые газопроводы производится одновременно с присоединением к действующим газопроводам, контрольная опрессовка производится перед присоединением;

- присоединение внутренних газопроводов к газовым вводам. Отключающие устройства на вводе, стояках и перед газовыми приборами и оборудованием должны быть в закрытом положении;

- открытие отключающего устройства на вводе, проверка места присоединения внутреннего газопровода мыльной эмульсией или газоиндикатором с целью выявления утечек газа;

- последовательное (по ходу газа) открытие отключающих устройств на внутренних газопроводах для продувки газом.

Допускается использование других технологий пуска газа, разрешенных к применению в установленном порядке.

10.1.9. Выпуск газовоздушной смеси при продувке газом производится через окно в атмосферу резиновым шлангом, присоединенным к горелке газового оборудования, при постоянном наблюдении рабочего пусковой бригады.

Продувка газом с выпуском газовоздушной смеси в дымовые и вентиляционные каналы, лестничные клетки и помещения здания запрещается.

При продувке газом запрещается пользоваться открытым огнем, электроприборами и курить, о чем должны быть предупреждены все лица, участвующие в пуске газа.

В помещениях, в которых производится пуск газа, присутствие посторонних, в том числе жильцов квартир, не допускается. Помещения должны постоянно проветриваться.

Окончание продувки определяется путем анализа или сжигания отбираемых проб. Содержание кислорода в газе по объему не должно превышать 1%, а сгорание отобранной пробы должно проходить спокойно, без хлопков.

10.1.10. Продувка газом через стояки производится последовательно, начиная с присоединения наиболее удаленного от ввода в здание стояка и газового оборудования на верхнем этаже здания.

10.1.11. По окончании продувки газом необходимо:

- проверить манометром давление газа на газовых приборах и оборудовании;

- повесить накидные ключи на краны перед газовыми приборами и аппаратами;

- проверить соединения газопроводов и арматуры мыльной эмульсией или газоиндикатором, с целью выявления утечек газа;

- проверить наличие тяги в вентиляционных и дымовых каналах и состояние дымовых соединительных труб для отвода продуктов сгорания;

- проверить соответствие сопел горелок виду и давлению сжигаемого газа;

- ознакомиться с содержанием паспортов заводов-изготовителей установленных газовых приборов и оборудования;

- разжечь горелки и отрегулировать горение газа;

- проверить работу автоматики безопасности.

При наличии в паспортах изготовителей указаний по вводу газоиспользующего оборудования в эксплуатацию первый розжиг газовых горелок и пусконаладочные работы должны проводиться в соответствии с этими указаниями.

10.1.12. Окончание работ по пуску газа отмечается в акте-наряде, который должен быть приложен к исполнительно-технической документации данного объекта и храниться вместе с ней.

10.2. Пуск газа при переводе потребителей, использующих СУГ, на природный газ

10.2.1. Перевод потребителей, использующих СУГ от резервуарных и баллонных установок, на природный газ производится после приемки в эксплуатацию вновь смонтированных наружных и внутренних газопроводов природного газа.

10.2.2. Работы должны производиться по плану, в котором предусматриваются сроки и порядок выполнения работ, потребность в персонале, механизмах и приспособлениях, меры обеспечения безопасности, а также определяются лица, осуществляющие общее руководство работами.

10.2.3. До начала работ по переводу на природный газ следует:

- изучить исполнительно-техническую документацию на вновь построенные и существующие газопроводы;

- проверить приборным методом (без вскрытия грунта) качество изоляционного покрытия участков существующих подземных газопроводов, не подлежащих демонтажу, и устранить обнаруженные дефекты;

- проверить герметичность резьбовых соединений и работоспособность отключающих устройств, установленных на не подлежащих демонтажу существующих наружных и внутренних газопроводах, устранить обнаруженные утечки и неисправности;

- проверить приборным методом (течеискателем, газоиндикатором) отсутствие утечки газа из существующих надземных и внутренних газопроводов, не подлежащих демонтажу, внешним осмотром - состояние креплений и окраски газопроводов;

- проверить наличие тяги в дымовых и вентиляционных каналах, провести осмотр технического состояния газоиспользующего оборудования и устранить обнаруженные неисправности, заменить сопла горелок газовых приборов и аппаратов;

- проверить наличие у абонентов технических паспортов изготовителей на установленные газовые приборы и оборудование, ознакомиться с указанным в них порядком перевода на другой вид газа;

- провести инструктаж собственников (нанимателей, арендаторов) квартир, зданий по правилам безопасного пользования газом в быту.

10.2.4. Потребителей газа (абонентов) не позднее, чем за три дня следует предупредить о необходимости доступа персонала эксплуатационной организации к газоиспользующему оборудованию в назначенное время.

10.2.5. Пуск природного газа следует производить одновременно с присоединением вновь построенных газопроводов к действующим газопроводам газораспределительной сети.

10.2.6. Пуск газа при переводе на природный газ потребителей, ранее использовавших СУГ от резервуарных или групповых баллонных установок, рекомендуется выполнять в следующем порядке:

- выработка или откачка газа из резервуарной установки;

- отключение резервуарных или групповых баллонных установок от действующих газопроводов паровой фазы;

- перекрытие отключающей арматуры на вводе в здание;

- продувка воздухом отключенного наружного газопровода;

- обрезка участка демонтируемого газопровода с установкой заглушки;

- контрольная опрессовка воздухом и врезка вновь построенного газопровода в существующий подземный или надземный газопровод;

- открытие отключающей арматуры на вводе в здание и перекрытие кранов перед газовым прибором (кроме прибора, из которого производится продувка газом);

- продувка присоединенных наружных и внутренних газопроводов газом;

- проверка давления газа перед газовым прибором, розжиг горелок и регулировка горения газа;

- изоляция сварного соединения врезки на подземном газопроводе, засыпка приямков, в которых производились сварные работы;

- демонтаж отключенных участков газопроводов, резервуарных и групповых баллонных установок.

10.2.7. Продувка газопроводов воздухом и газом, контрольная опрессовка воздухом и присоединение вновь построенных газопроводов к существующим производится в соответствии с требованиями ПБ 12-529 и настоящего ОСТ.

10.2.8. Отключенные резервуарные установки и участки подземных газопроводов перед демонтажем должны быть дегазированы.

Подземные газопроводы после дегазации завариваются.

Демонтаж резервуаров должен быть произведен в срок не позднее 10 дней после дегазации. При передаче резервуаров СУГ другим организациям, работы по их демонтажу могут производиться персоналом этих организаций в присутствии представителя эксплуатационной организации при наличии акта о дегазации резервуаров, выполненной персоналом эксплуатационной организации.

10.2.9. При переводе на природный газ потребителей, использующих СУГ от индивидуальных баллонных установок, производится демонтаж индивидуальных баллонных установок и присоединение газовых приборов и оборудования к внутренним газопроводам.

10.2.10. По окончании работ акты-наряды, акты дегазации и сведения о проведенном инструктаже абонентов передаются в эксплуатационную организацию, осуществляющую техническое обслуживание и ремонт газового оборудования зданий.

10.3. Техническое обслуживание и ремонт газового оборудования зданий

10.3.1. Техническое обслуживание газового оборудования жилых зданий должно производиться не реже одного раза в три года, общественных зданий (помещений общественного назначения) - не реже одного раза в год.

По истечении установленного изготовителем срока службы бытового газоиспользующего оборудования техническое обслуживание этого оборудования (в период до его замены) должно производиться не реже одного раза в год в жилых зданиях и не реже одного раза в шесть месяцев в общественных зданиях (помещениях).

При выполнении сервисного обслуживания бытового газоиспользующего оборудования изготовителем его техническое обслуживания персоналом эксплуатационной организации не производится.

10.3.2. Ремонт газового оборудования производится для устранений неисправностей, выявленных при его техническом обслуживании, а также на основании письменных или устных заявок абонентов (заявочный ремонт). Эксплуатационная организация, осуществляющая техническое обслуживание и (или) заявочный ремонт, должна начать работу по ремонту не позднее, чем через три календарных дня после выявления неисправностей (поступления и регистрации заявки). Утечки газа устраняются в аварийном порядке.

10.3.3. Техническое обслуживание и ремонт газопроводов и газоиспользующего оборудования зданий производятся эксплуатационной организацией.

10.3.4. В организациях, где установлено бытовое газоиспользующее оборудование, в установленном порядке назначаются лица, осуществляющие наблюдение за его безопасной эксплуатацией.

10.3.5. Собственники (арендаторы, наниматели) газифицированных зданий и жилищно-эксплуатационные организации (ЖЭО), жилищно-строительные кооперативы (ЖСК), товарищества и др. объединения собственников жилья (ТСЖ) обеспечивают:

- своевременную проверку состояния дымовых и вентиляционных каналов, в том числе соединительных патрубков, оголовков дымоходов и проверку качества выполнения указанных работ с регистрацией результатов в журнале;

- извещение эксплуатационной организации газового хозяйства о необходимости отключения газоиспользующего оборудования при выявлении неисправности дымовых и вентиляционных каналов и самовольно установленных газовых приборов и оборудования, переустройстве квартир в нежилые помещения, смене собственника (арендатора, нанимателя).

10.3.6. Контроль загазованности газифицированных помещений производится сигнализаторами, устанавливаемыми:

- в газифицированных помещениях общежитий и общественных зданий;

- в газифицированных помещениях цокольных и подвальных этажей одноквартирных и блокированных жилых зданий (при установке отопительного оборудования);

- в газифицированных помещениях жилых зданий при суммарной тепловой мощности свыше 60 кВт;

- в технических коридорах, подпольях, подвалах при прокладке в них газопроводов;

- в подвалах зданий (с выводом сигнала наружу или в помещение с постоянным присутствием людей) в случае отсутствия возможности проверки их на загазованность без входа в них.

Обслуживание и поверка сигнализаторов загазованности проводится персоналом специализированной организации.

10.3.7. При техническом обслуживании выполняются следующие виды работ:

- проверка (визуальная) соответствия установки газоиспользующего оборудования и прокладки газопроводов в помещении нормативным требованиям;

- проверка (визуальная) наличия свободного доступа к газопроводам и газоиспользующему оборудованию;

- проверка состояния окраски и креплений газопровода, наличия и целостности футляров в местах прокладки газопроводов через наружные и внутренние конструкции зданий;

- проверка герметичности соединений газопроводов и арматуры приборным методом или мыльной эмульсией;

- проверка целостности и укомплектованности газоиспользующего оборудования;

- проверка работоспособности и смазка кранов (задвижек), установленных на газопроводах, при необходимости, перенабивка сальниковых уплотнений;

- проверка наличия тяги в дымовых и вентиляционных каналах, состояния соединительных труб газоиспользующего оборудования с дымовым каналом, наличие притока воздуха для горения;

- разборка и смазка всех кранов бытового газоиспользующего оборудования;

- проверка работоспособности автоматики безопасности бытового газоиспользующего оборудования, ее наладка и регулировка;

- очистка горелок от загрязнений, регулировка процесса сжигания газа на всех режимах работы оборудования;

- проверка герметичности (опрессовка) бытового газоиспользующего оборудования;

- выявление необходимости замены или ремонта (восстановление) отдельных узлов и деталей газоиспользующего оборудования;

- проверка наличия специальных табличек у газовых горелок, приборов и аппаратов с отводом продуктов сгорания в дымоход, предупреждающих об обязательной проверке наличия тяги до и после розжига оборудования;

- инструктаж потребителей по правилам безопасного пользования газом в быту.

10.3.8. У бытовых газовых плит дополнительно следует проверять:

- надежность крепления стола к корпусу плиты;

- надежность крепления термоуказателя и его работоспособность;

- отсутствие механических повреждений решетки стола, создающих неустойчивое положение посуды;

- надежность крепления и свободное перемещение противней и решетки в духовом шкафу;

- фиксацию дверки духового шкафа;

- автоматическое зажигание горелок, вращение вертела и работоспособность предохранительного устройства, прекращающего подачу газа в горелку при погасании пламени на плитах повышенной комфортности.

У водонагревателей дополнительно следует проверять:

- плотность прилегания змеевика к стенкам огневой камеры, отсутствие капель или течи воды в теплосборник, горизонтальность установки огневой поверхности основной горелки, а также отсутствие смещения основной и запальной горелок, отсутствие зазоров между звеньями соединительного патрубка;

- состояние водяной части блока крана (с его разборкой), мембран, фильтра и других узлов;

- состояние теплообменников с очисткой их от сажи и окалины (на объекте или в условиях мастерских);

- работоспособность вентилей холодной воды.

У бытовых газовых печей дополнительно следует проверять:

- отсутствие зазоров в кладке печи и в месте присоединения фронтального листа горелки к рамке, расположенной в кладке печи;

- наличие тягостабилизатора у печей, оборудованных газогорелочным устройством непрерывного действия (при наличии его в конструкции);

- свободный ход шибера в направляющих величину хода и наличие в шибере отверстия диаметром не менее 15 мм;

- наличие тяги в топливнике печи;

- наличие автоматики безопасности у газогорелочных устройств. При ее отсутствии газогорелочное устройство подлежит замене.

При техническом обслуживании индивидуальных баллонных установок дополнительно следует проверять давление газа перед бытовым газоиспользующим оборудованием при всех работающих горелках и после прекращения подачи газа ко всем горелкам. Давление газа должно быть в пределах от 2,0 до 3,6 кПа.

10.3.9. В состав работ по техническому обслуживанию газоиспользующего оборудования должны обязательно включаться работы, предусмотренные документацией изготовителя.

10.3.10. При выявлении утечек газа и неисправной автоматики безопасности, отсутствии или нарушении тяги в дымовых и вентиляционных каналах, самовольной установки газоиспользующего оборудования, газовые приборы, аппараты и другое оборудование, подлежит отключению с установкой заглушки и оформлением акта.

При выявлении необходимости проведения ремонта газоиспользующего оборудования, связанного с заменой узлов и деталей, замены арматуры на газопроводах, футляров и креплений, абонентом оформляется ремонтная заявка.

10.3.11. Смазку кранов на внутренних газопроводах диаметром до 50 мм разрешается производить без отключения газа с применением инвентарных пробок, исключающих выход газа в помещение.

10.3.12. Смазка кранов, установленных перед бытовыми газовыми аппаратами и приборами производится в следующем порядке:

- перекрывается кран перед прибором, обеспечивается возможность проветривания помещения (открываются фрамуги, форточки, и т.п.), посторонние лица из помещения удаляются;

- выжигается газ через горелку прибора;

- разбирается кран перед прибором, в газопровод вставляется инвентарная пробка;

- очищается ветошью от старой смазки корпус крана и пробка, смазывается тонким слоем смазки пробка крана, собирается кран, проверяется плавность хода пробки путем ее вращения;

- вынимается инвентарная заглушка, устанавливается кран, проверяется герметичность резьбового соединения с помощью мыльной эмульсии или прибора, разжигаются горелки (горелка) прибора.

10.3.13. Смазка блок-крана водонагревателя производится в следующем порядке:

- перекрывается вентиль на водопроводе и газовый кран перед водонагревателем, снимается ручка блок-крана и кожух водонагревателя;

- разбирается блок-кран, пробка и корпус крана очищаются мягкой ветошью от старой смазки и смазываются;

- собирается блок-кран (пробка крана должна поворачиваться от легкого усилия руки);

- открывается газовый кран перед водонагревателем, проверяется герметичность блок-крана с помощью мыльной эмульсии или прибором.

10.3.14. Смазка кранов газовых плит производится в следующем порядке:

- перекрывается кран перед плитой (плиты, имеющие электрооборудование до начала работ должны быть отключены от электросети), выжигается газ через одну из горелок;

- снимается решетка рабочего стола, верхние горелки плиты, рабочие стол и распределительный щиток, разбирается кран и вынимается пробка крана;

- корпус и пробка крана очищаются от старой смазки и смазывается вновь;

- пробка вставляется в корпус и несколько раз поворачивается, вынимается, ее проходные отверстия освобождаются от смазки, собирается кран;

- смазываются остальные краны плиты, открывается кран перед плитой, проверяются на герметичность с помощью мыльной эмульсии или прибором краны и места их соединения с коллектором, производится сборка плиты.

10.3.15. Опрессовка бытового газоиспользующего оборудования газом производится с помощью специальных приспособлений (устройств). При отсутствии приспособлений работа по опрессовке бытовых газовых плит осуществляется в следующей последовательности:

- к форсунке горелки стола плиты или вместо нее присоединяются моновакууметр и приспособление (камера футбольного мяча или другая емкость с переменным объемом) для создания избыточного давления не менее 5,0 КПа.;

- открывается кран горелки, к форсунке которой присоединены мановакууметр и емкость, производится полное наполнение емкости газом;

- закрывается кран на газопроводе перед газовой плитой;

- за счет выдавливания из емкости газа на проверяемом участке газопровода создается избыточное давление 5,0 КПа;

- закрывается кран горелки, к форсунке которой присоединена емкость, и по мановакууметру проверяется герметичность проверяемого участка. Падение давления за 5 мин. должно быть не более 0,2 КПа;

- отыскание мест утечек производится с помощью мыльной эмульсии или прибором, после их устранения открывается кран горелки, к форсунке которой присоединена емкость, и давление газа снижается до рабочего;

- разжигается одна из горелок, и газ из емкости плавно выдавливается в газопровод, закрывается кран горелки, отсоединяются мановакууметр и емкость, открывается кран на газопроводе.

10.3.16. Проверка работоспособности автоматики безопасности бытового газоиспользующего оборудования по тяге рекомендуется производить с применением специальных приспособлений. При отсутствии приспособлений проверку работоспособности автоматики безопасности по тяге проверяют путем искусственного нарушения разряжения (тяги) в дымоходе.

Работоспособность автоматики газогорелочных устройств отопительных бытовых печей проверяется в следующей последовательности:

- закрыть шибер, поднести факел пламени к смотровому окну;

- замерить секундомером время с момента отклонения факела пламени от смотрового окна в сторону помещения до момента прекращения поступления газа.

Автоматика должна обеспечивать прекращение подачи газа в устройство за время не менее чем через 10 с и не более чем через 60 с.

Проверка автоматики водонагревателей производится в следующем порядке:

- отсоединить дымоотводящий патрубок и полотно перекрыть его пластиной, выполненной из термостойкого материала;

- замерить секундомером время с момента перекрытия патрубка аппарата до момента прекращения поступления газа.

Автоматика должна обеспечивать прекращение подачи газа за время не менее чем через 10 с и не более чем через 60 с.

10.3.17. Опрессовку газопроводов и оборудования следует производить воздухом или газом давлением 5 кПа. Допустимое падение давления в течение 5 мин. не должно превышать 0,2 кПа.

Места утечек следует определять с помощью мыльной эмульсии или газоискателями.

10.3.18. Сезонно работающее газоиспользующее оборудование общественных зданий следует отключить с установкой заглушки на газопроводе или пломбы на закрытом кране с оформлением акта.

10.3.19. Вентиляционные и дымовые каналы должны проходить периодические проверки:

- перед отопительным сезоном - дымоходы сезонно работающих газовых приборов и аппаратов;

- не реже 1 раза в 12 мес. - дымоходы кирпичные, асбестоцементные, гончарные, из специальных блоков жаростойкого бетона, а также вентиляционные каналы.

10.3.20. Во время проверок вентиляционных и дымовых каналов уточняется:

- при первичной - соответствие примененных материалов нормативным требованиям, отсутствие засорений, плотность и обособленность, наличие и исправность разделок, соединительных патрубков, исправность оголовков и размещение их вне зоны ветрового подпора, наличие тяги;

- при периодических - отсутствие засорений, плотность и обособленность, исправность соединительных патрубков и оголовков, наличие тяги.

10.3.21. Проверка технического состояния вентиляционных и дымоотводящих каналов производится специализированной организацией с участием собственника (арендатора, нанимателя) здания или его представителя, или представителя ЖЭО, ЖСК, ТСЖ.

Результаты первичной проверки оформляются актом, периодических - записями в специальном журнале.

10.3.22. В случае обнаружения непригодности вентиляционных и дымоотводящих систем к дальнейшей эксплуатации проверяющий предупреждает потребителя газа о запрещении пользования газовыми приборами и оборудованием, оформляет акт проверки и направляет его собственнику (арендатору, нанимателю) здания и в эксплуатационную организацию, выполняющую работы по техническому обслуживанию газового оборудования зданий, для принятия мер по отключению газоиспользующего оборудования.

10.3.23. В зимнее время не реже 1 раза в месяц, а в районах северной строительно-климатической зоны не реже 2 раз в месяц собственникам (арендаторам, нанимателям) зданий рекомендуется обеспечивать осмотр оголовков дымоходов с целью предотвращения их обмерзания и закупорки.

10.3.24. До начала работ по ремонту вентиляционных и дымовых каналов владелец здания (жилищно-эксплуатационная организация) письменно уведомляет эксплуатационную организацию о необходимости отключения газовых приборов и оборудования.

После окончания ремонта вентиляционные и дымовые каналы подлежат внеочередной проверке с оформлением акта.

10.4. Инструктаж по безопасному пользованию газом в быту

10.4.1. Собственники (наниматели, арендаторы) квартир и зданий частного жилого фонда, лица, осуществляющие наблюдение за безопасной эксплуатацией бытового газоиспользующего оборудования общественных зданий (помещений общественного назначения) и персонал организаций - собственников (арендаторов) этих зданий (помещений) до первичного пуска газа (природного и СУГ, в том числе от индивидуальных баллонных установок), а также перед заселением квартир с действующим бытовым газоиспользующим оборудованием, проходят первичный инструктаж в техническом кабинете или специально оборудованном помещении эксплуатационной организации газораспределительной сети (ГРО) по правилам безопасного пользования газом в быту.

В сельских населенных пунктах при пуске газа в заселяемые после капитального ремонта жилые здания, при переводе действующих газовых приборов и аппаратов с СУГ на природный газ инструктаж абонентов может проводиться в квартирах по окончании работ по пуску газа.

Инструктаж собственников индивидуальных баллонных установок СУГ может проводиться организациями, реализующими СУГ в баллонах.

Проживающие в квартире члены семьи обучаются правилам безопасного пользования газом в быту лицом, прошедшим инструктаж.

10.4.2. Первичный инструктаж проводится с использованием технических средств, наглядных пособий (плакатов, макетов, видеофильмов, диапозитивов и т.п.) и действующего газоиспользующего оборудования, аналогичного установленному у потребителей.

10.4.3. Содержание первичного инструктажа формируется, в зависимости от назначения и типов установленных газовых приборов и оборудования, подбором тем из Приложения Г настоящего ОСТ.

10.4.4. Регистрация лиц, прошедших первичный инструктаж, производится в пронумерованном и прошнурованном журнале, хранящемся в техническом кабинете.

10.4.5. Результаты проведения первичного инструктажа абонентов на местах оформляются записью в акте-наряде на производство работ по пуску газа в произвольной форме.

10.4.6. Лицам, прошедшим первичный инструктаж, выдаются напечатанные инструкции (памятки) по безопасному пользованию газом в быту, таблички с предупредительными надписями и удостоверения (справки, разрешения) о прохождении инструктажа. Лицу, прошедшему инструктаж по правилам безопасного пользования газом при эксплуатации индивидуальных баллонных установок СУГ, оформляется запись, разрешающая самостоятельную установку и замену баллона.

10.4.7. Лица, осуществляющие наблюдение за безопасной эксплуатацией бытового газоиспользующего оборудования общественных зданий (помещений общественного назначения) в организациях, и персонал этих организаций должны проходить повторные, не реже 1 раза в год, инструктажи в эксплуатационной организации или учебных центрах.

Повторные инструктажи персонала организаций разрешается проводить на рабочем месте лицами, осуществляющими наблюдение за безопасной эксплуатацией бытового газоиспользующего оборудования зданий (помещений). В этом случае проведение повторного инструктажа персонала оформляется записью в специальном журнале организации с указанием даты инструктажа, специальности, Ф.И.О. лиц, прошедших инструктаж.

10.4.8. Повторные инструктажи абонентов проводятся персоналом эксплуатационной организации, выполняющей работы по техническому обслуживанию и ремонту газоиспользующего оборудования (после окончания этих работ).

11. Резервуарные и баллонные установки СУГ

11.1. Ввод в эксплуатацию резервуарных установок

11.1.1. Первичное заполнение СУГ резервуарных установок после окончания строительства и сдачи в эксплуатацию, технического освидетельствования и ремонта выполняется по наряду-допуску на производство газоопасных работ по форме, установленной ПБ 12-529.

11.1.2. Если резервуары для хранения СУГ объединены в несколько групп, первичное заполнение этих резервуаров должно производиться последовательно в каждую из групп.

11.1.3. Слив сжиженного газа в резервуарные установки производится в светлое время суток. В городах северной климатической зоны слив СУГ в резервуарные установки может производиться в темное время суток по специальному плану.

11.1.4. Слив СУГ в резервуарные установки должна выполнять бригада в составе не менее двух человек.

11.1.5. Перед выполнением операций по сливу СУГ из автоцистерны в резервуарную установку двигатель автомашины должен быть остановлен. Автоцистерна и резинотканевые рукава, с помощью которых производится слив, должны быть заземлены. Включать двигатель и отсоединять автоцистерну от заземляющего устройства разрешается только после отсоединения резинотканевых рукавов и установки заглушек на штуцерах отключающих устройств паровой и жидкой фазы автоцистерны и редукционной головки резервуарной установки.

11.1.6. Перед началом первичного заполнения подземных резервуаров СУГ необходимо:

- проверить внешним осмотром комплектность арматурных узлов редукционных головок резервуаров, отсутствие на них механических повреждений, исправность отключающих устройств и контрольно-измерительных приборов, защитных кожухов редукционных головок, ограды и подъездных путей, наличие заглушек на вводах газопровода в здания;

- отключить резервуары от газопроводов низкого давления путем перекрытия отключающих устройств после регулятора давления с установкой заглушек и на газопроводе низкого давления от смежной группы резервуаров по паровой фазе;

- произвести контрольную опрессовку воздухом всех резервуаров первично заполняемой группы и оборудования резервуарных установок давлением 0,3 МПа в течение 1 часа. Результаты контрольной опрессовки считаются положительными при отсутствии видимого падения давления по образцовому манометру и утечек, определяемых с помощью мыльной эмульсии;

- установить автоцистерну в положение, удобное для присоединения рукавов;

- удалить воздух из резервуаров через дренажные штуцеры определения наличия воды и неиспарившихся остатков и приступить к их продувке.

11.1.7. Продувку резервуаров следует производить парами сжиженного газа в следующей последовательности:

- соединить резинотканевым рукавом вентиль паровой фазы автоцистерны с вентилем жидкой фазы резервуара, а к вентилю паровой фазы этого же резервуара присоединить второй рукав, свободный конец которого должен закрепляться на устойчивой треноге высотой 3 м таким образом, чтобы выходящая из него газовоздушная смесь распространялась по направлению ветра;

- медленно открыть вентиль паровой фазы автоцистерны, проверить обмыливанием герметичность соединения рукава и открыть вентиль паровой фазы резервуара;

- плавно открывая вентиль жидкой фазы резервуара, присоединенного рукавом к автоцистерне, установить необходимый режим продувки (расход вытесняемой газовоздушной смеси должен составлять ориентировочно 0,2 м3/с). Окончание продувки определяется по содержанию кислорода в газовоздушной смеси, выходящей из продувочного резинотканевого рукава. Продувка считается законченной, если содержание кислорода в смеси не превышает 1%.

11.1.8. По окончании продувки резервуаров приступают к сливу жидкой фазы СУГ, для чего переключают рукава таким образом, чтобы вентиль жидкой фазы автоцистерны был соединен с вентилем жидкой фазы резервуара, а вентиль паровой фазы автоцистерны - с вентилем паровой фазы резервуара.

11.1.9. Для слива СУГ открывают отключающие устройства на автоцистерне, проверяют обмыливанием герметичность соединения рукавов со штуцерами и при отсутствии утечек газа открывают вентиль паровой фазы резервуара, а затем медленно открывают вентиль жидкой фазы.

11.1.10. При заполнении резервуаров, не имеющих остатка сжиженных газов (новых, после технического освидетельствования или ремонта), газ в них должен подаваться медленно во избежание образования статического электричества в свободнопадающей струе газа.

11.1.11. При заполнении резервуара открывать отключающие устройства на трубопроводах следует по ходу газа, плавно, во избежание гидравлических ударов.

11.1.12. Контроль степени заполнения резервуара (группы резервуаров) ведут через контрольную трубку 85% наполнения резервуаров. При появлении жидкой фазы из вентиля контрольной трубки (определяется по изменению цвета газа) заполнение резервуара немедленно прекращают, перекрывая вентили на автоцистерне. Приподнимая рукав, сливают из него остатки сжиженного газа в резервуар, после чего закрывают вентили жидкой и паровой фазы на резервуарной установке. Удаляют остатки газа из рукавов в атмосферу через продувочные вентили автоцистерны и отсоединяют рукава от резервуарной установки и автоцистерны. Устанавливают заглушки на штуцера отключающих устройств резервуарной установки и автоцистерны и проверяют обмыливанием герметичность их соединений.

11.1.13. Запрещается слив СУГ в резервуары за счет снижения в них давления путем сброса паровой фазы в атмосферу.

11.1.14. Запрещается подтягивать резьбовые соединения автоцистерны и редукционных головок резервуарных установок СУГ, находящихся под избыточным давлением газа, отсоединять рукава от штуцеров отключающих устройств при наличии в рукавах давления, а также применять ударный инструмент при завинчивании и отвинчивании гаек.

11.1.15. Удаление избытков СУГ из резервуаров стравливанием в атмосферу запрещается. Слив избытков СУГ из резервуаров должен производиться в автоцистерну сжиженного газа.

11.1.16. После наполнения резервуаров СУГ проверяют газоиндикатором или мыльной эмульсией герметичность запорной арматуры и резьбовых соединений редукционных головок. Обнаруженные утечки СУГ должны устраняться в аварийном порядке.

11.1.17. Теплоноситель в "рубашки" емкостных испарителей должен подаваться только после заполнения их сжиженными газами.

11.1.18. Рабочее давление СУГ после регулятора давления не должно превышать максимальное, предусмотренное проектом.

11.1.19. Защитные кожухи редукционных головок резервуарной установки и ворота ограждения должны быть закрыты на замок.

11.1.20. Ограждения площадок резервуарных и испарительных установок должны обеспечиваться предупредительными надписями "Огнеопасно - газ".

11.1.21. При сливе СУГ не разрешается оставлять резервуары и автомобили без присмотра.

11.1.22. Слив СУГ в резервуарные установки во время грозовых разрядов не разрешается.

11.2. Ввод в эксплуатацию баллонных установок

11.2.1. Групповые баллонные установки до ввода в эксплуатацию должны быть зарегистрированы в эксплуатационной организации.

11.2.2. При вводе в эксплуатацию групповой баллонной установки необходимо проверить соответствие монтажа проекту. Шкафы групповых баллонных установок должны быть прикреплены к стене или к фундаменту. Шкафы, помещения и ограждения групповых баллонных установок должны иметь предупредительные надписи "Огнеопасно - газ".

11.2.3. Перед пуском СУГ газопроводы обвязки групповых баллонных установок должны быть испытаны воздухом давлением 0,3 МПа в течение 1 часа. Результаты контрольной опрессовки считаются положительными при отсутствии видимого падения давления по манометру и утечек, определяемых с помощью мыльной эмульсии.

11.2.4. Стояки и квартирные газопроводы продувают газом после настройки регулятора давления и продувки участка газопровода от отключающего устройства на коллекторе групповой баллонной установки до отключающего устройства на вводе в здание.

11.2.5. В состав индивидуальной баллонной установки, размещенной снаружи здания, может входить не более двух баллонов (один из них запасной) вместимостью до 50 л, размещенной внутри здания - не более одного баллона СУГ. Индивидуальная баллонная установка вводится в эксплуатацию подключением к газоиспользующему оборудованию.

11.3. Слив СУГ в резервуарные установки

11.3.1. Слив СУГ в резервуарные установки в процессе их эксплуатации следует производить в соответствии с ПБ 12-609 и настоящим ОСТ.

11.3.2. Слив СУГ в резервуары запрещается при выявлении неисправностей, истечении срока очередного технического освидетельствования резервуаров, остаточном давлении в резервуарах менее 0,05 МПа.

11.3.3. Для слива СУГ в подземные резервуары необходимо:

- отключить резервуары от газопроводов низкого давления путем перекрытия отключающих устройств после регулятора давления с установкой заглушек и на газопроводе низкого давления от смежной группы резервуаров по паровой фазе;

- установить автоцистерну в положение, удобное для подсоединения резинотканевых рукавов;

- проверить исправность действия манометра на резервуарной установке путем кратковременной установки стрелки на "0";

- соединить рукавом вентиль паровой фазы автоцистерны с вентилем паровой фазы резервуара;

- соединить рукавом вентиль жидкой фазы автоцистерны с вентилем жидкой фазы резервуара;

- открыть вентиль паровой фазы на автоцистерне, проверить герметичность соединений резинотканевого рукава и его целостность (отсутствие вздутий), затем открыть вентиль паровой фазы на резервуаре и, наблюдая за показаниями манометров, выровнять давление в резервуаре и автоцистерне;

- открыть вентиль жидкой фазы на автоцистерне, проверить герметичность соединений рукава и его целостность, затем, плавно открывая вентиль жидкой фазы на резервуаре, приступить к сливу СУГ.

11.3.4. В летний период, когда давление газа в автоцистерне выше, чем в резервуаре, СУГ допускается сливать в резервуары только через шланг жидкой фазы.

11.3.5. Перед заполнением резервуаров, оборудованных испарителями, необходимо;

- отключить подачу теплоносителя в испаритель;

- произвести слив СУГ.

11.3.6. Для ускорения слива СУГ из автоцистерн в подземные резервуары рекомендуется применять технологию ускоренного слива с использованием испарителей, если они входят в состав резервуарной установки, или энергии сжатого природного газа из баллонов.

11.3.7. Результаты работ по сливу СУГ оформляют в наряде-допуске на газоопасные работы.

11.3.8. При выполнении слива СУГ в резервуарные установки должны выполняться требования п.п. 11.1.3-11.1.5, 11.1.11-11.1.16, 11.1.21-11.1.22 настоящего раздела.

11.3.9. После окончания слива СУГ в резервуарную установку необходимо проверить настройку регулятора давления и выполнить требования п. 11.1.19 настоящего раздела.

11.4. Техническое обслуживание и ремонт резервуарных установок

11.4.1. При техническом обслуживании резервуарных установок выполняются следующие работы:

- очистка территории и оборудования резервуарной установки от пыли, грязи, снега; ,

- отключение от потребителей одной из групп резервуарной установки для проведения технического обслуживания (ремонта);

- проверка уровня газа в каждом резервуаре путем поочередного кратковременного открытия вентилей уровнемерных трубок до выхода жидкой фазы;

- выявление и устранение утечек в арматуре, в обвязке редукционных головок и в обвязке резервуаров (не реже одного раза в месяц);

- проверка газоанализатором контрольных трубок на трубопроводе нижней обвязки жидкой фазы резервуаров для выявления утечек газа;

- наблюдение за состоянием и окраской трубопроводов, кожухов и ограждений резервуарной установки, проверка наличия и исправности запоров на дверцах кожухов и ограждений, наличия предупредительных надписей, состояния подъездных путей;

- проверка сроков технического переосвидетельствования резервуаров;

- проверка исправности резьбы на штуцерах патрубков для присоединения рукавов при сливе сжиженного газа из автоцистерн, наличия заглушек на штуцерах;

- контроль манометром за давлением газа в газопроводе после регулятора давления, и при необходимости настройка его на номинальное значение;

- проверка работоспособности пружинного предохранительного клапана: проверка производится в рабочем состоянии путем принудительного поднятия штока клапана, при этом должен наблюдаться выход газа; после воздействия клапан должен сесть на место и плотно перекрыть выход газа;

- проверка параметров настройки запорного предохранительного клапана;

- проверка состояния и работоспособности пружинных манометров путем кратковременного их отключения трехходовым краном, при этом стрелка манометра должна становиться на нуль - таким методом манометры проверяются при каждом профилактическом осмотре и перед заполнением резервуарной установки газом, но не реже одного раза в месяц; один раз в шесть месяцев манометры подлежат проверке контрольным манометром;

11.4.2. Техническое обслуживание резервуарных установок проводится по графикам в сроки, соответствующие указанным в паспортах на оборудование, арматуру и приборы, и предусматривает:

- проведение внешних осмотров технического состояния резервуарных установок одновременно с обходом газопроводов;

- проверку исправности и параметров настройки регуляторов давления и предохранительных клапанов не реже 1 раза в 3 месяца;

- проверку параметров настройки пружинных предохранительных клапанов подземных резервуаров и их регулировку не реже одного раза в год.

Техническое обслуживание проводится в соответствии с инструкциями, утверждаемыми техническим руководством эксплуатационной организации в установленном порядке.

11.4.3. Техническое обслуживание газопроводов от резервуарных установок сжиженных газов производится в объеме и в сроки, предусмотренные настоящими правилами для наружных газопроводов природного газа.

11.4.4. При текущем ремонте резервуарной установки выполняются работы, входящие в техническое обслуживание, а также:

- перенабивка сальников на вентилях и смазка пробковых кранов, проверка плавности хода открывания и плотности закрытия всех отключающих устройств, герметичности резьбовых, фланцевых, сварных соединений;

- разборка регулятора давления (после освобождения газопровода от газа и установки заглушки), осмотр мембран, клапанов, пружин, рычажного механизма, сборка и настройка регулятора на заданный режим работы, включая настройку сбросного предохранительного клапана, встроенного в регулятор;

- ревизия предохранительного запорного клапана с последующей настройкой и проверкой его работы;

- замена пружинного манометра манометром, прошедшим государственную проверку;

- ревизия пружинного предохранительного клапана, установленного на резервуаре, с настройкой и регулировкой его на стенде; вместо снимаемого для ревизии или ремонта предохранительного клапана должен ставиться исправный предохранительный клапан, установка на его место заглушки запрещается;

- ремонт и окраска при необходимости оград, защитных кожухов редукционных головок, предупредительных надписей.

11.4.5. Текущий ремонт оборудования головок резервуарных установок с разборкой регулирующей, предохранительной и запорной арматуры производится не реже одного раза в год, если согласно паспортам заводов-изготовителей на оборудование не требуется проведение этих работ в более короткие сроки.

11.4.6. Проверка и настройка регуляторов давления, сбросных и запорных предохранительных клапанов должны выполняться в соответствии с требованиями заводских инструкций. Проверка исправности, настройка и регулировка пружинного предохранительного клапана, установленного на резервуаре, должна производиться в соответствии с ПБ 10-115.

11.4.7. Резервуары подлежат техническому освидетельствованию в сроки, указанные в ПБ 10-115.

11.4.8. Техническое обслуживание и ремонт испарительных и смесительных установок производятся по инструкциям, составленным с учетом требований заводов-изготовителей.

Требования по эксплуатации редукционной арматуры испарительных установок аналогичны требованиям по эксплуатации редукционных головок резервуарных установок.

11.4.9. Откачка неиспарившихся остатков из резервуаров производится в автоцистерны сжиженных газов и выполняется по заявкам владельцев резервуарных установок. Слив неиспарившихся остатков в открытую тару или в производственную канализацию запрещается.

11.4.10. Не допускается пребывание на территории резервуарной установки лиц, не имеющих отношения к обслуживанию и ремонту резервуаров и редукционных головок. Запрещается курить и пользоваться открытым огнем на территории резервуарной установки, о чем должны быть сделаны предупредительные надписи. Запрещается производить разборку и замену арматуры и оборудования редукционных головок под давлением газа Прочистку угловых вентилей, уровнемерных трубок, трехходовых кранов, манометров следует производить только медной проволокой. При проверке исправности предохранительных клапанов, установленных на резервуарах, следует пользоваться рычагами из цветного металла.

11.4.11. Результаты технического освидетельствования и ремонта резервуаров, редукционных головок и испарителей должны заноситься в паспорт резервуарной установки.

О всех работах по техническому обслуживанию и текущему ремонту должны делаться записи в журнале эксплуатации резервуарной установки.

11.4.12. Для предупреждения гидратообразования в газопроводах и запорно-регулирующей арматуре рекомендуется в резервуары сжиженною газа добавлять метанол в количестве:

- 0,26 кг на тонну газа при наличии в СУГ только растворенной воды:

- еще 0,5-0,6 кг на каждый килограмм свободной воды при наличии ее в СУГ.

11.4.13. Для предупреждения гидратообразования в газопроводах, транспортирующих газ от резервуарной установки к потребителю, рекомендуется применение подземной прокладки газопроводов, использование теплового спутника при надземной прокладке, устройство утепленных цокольных вводов.

11.5. Ликвидация конденсатных и гидратных пробок на газопроводах паровой фазы СУГ от подземных резервуарных установок

11.5.1. При снижении давления газа у потребителя или полном прекращении его подачи необходимо проверить:

- открытие всех отключающих устройств на газопроводе;

- наличие сжиженного газа в резервуарной установке;

- наличие давления газа в резервуарной установке;

- наличие давления газа после регулятора.

11.5.2. Наличие давления в резервуаре с одновременным отсутствием давления после регулятора свидетельствует о закупорке его проходного сечения углеводородными кристаллогидратами.

11.5.3. Ликвидация гидратной пробки в регуляторе производится отогревом с помощью технических средств, исключающих применение открытого огня.

11.5.4. В случае полного прекращения подачи газа потребителям перед ликвидацией гидратной пробки в регуляторе отключается общий кран на вводе, запорная арматура на лестничных клетках и в квартирах,

11.5.5. При отсутствии давления на вводе закрывается общий кран и удаляется конденсат из конденсатосборника с помощью ручного насоса или вакуумной установки.

11.5.6. При фасадных разводках газопровода допускается удаление конденсата через приваренный к газопроводу штуцер с краном и пробкой. Конденсат сливается через шланг в специальную герметичную емкость.

11.5.7. В случае отсутствия давления газа перед общим краном на вводе в здание после удаления конденсата из конденсатосборника производится устранение гидратной пробки отогревом на участке выхода газопровода из-под земли.

11.5.8. Ликвидация пробок на газопроводах, проложенных по фасадам зданий, производится с помощью обогрева водяным паром или электронагревателем.

11.5.9. После ликвидации пробок на фасадных газопроводах производится повторное удаление конденсата из конденсатосборников.

11.5.10. После выполнения работ по ликвидации пробок производится пуск газа потребителю.

11.6. Эксплуатация баллонных установок

11.6.1. Баллоны должны транспортироваться на специально оборудованных автомобилях (например, типа "клетка") или на грузовых автомашинах с установленным на выхлопной трубе искрогасителем, оборудованных деревянными ложементами или имеющих достаточное количество резиновых (веревочных) колец и приспособление для крепления баллонов. Автомашины должны быть оснащены опознавательными знаками об опасности груза.

Разрешается самостоятельная перевозка потребителем в индивидуальном транспорте только одиночных баллонов при использовании устройств, предохраняющих баллон от ударов и перемещения.

Баллоны емкостью 50 литров при транспортировке должны иметь на штуцере вентиля металлическую заглушку и навинченный на горловину металлический колпак.

11.6.2. При погрузочно-разгрузочных работах и установке баллонов должны приниматься меры, исключающие их падение, повреждение, загрязнение. Снимать баллоны с автомобиля колпаками вниз не разрешается.

11.6.3. Если при транспортировании или установке баллонов появится утечка газа или выявится неисправность баллона, установка такого баллона у потребителей запрещается.

11.6.4. Эксплуатация групповых баллонных установок сжиженного газа включает в себя замену баллонов, техническое обслуживание и ремонт.

11.6.5. При техническом обслуживании групповых баллонных установок выполняются следующие работы:

- выявление и устранение утечек в местах соединений и арматуре;

- проверка исправности и параметров настройки регуляторов давления и предохранительных клапанов;

- наблюдение за состоянием и окраской газопроводов, кожухов, шкафов и ограждений; проверка надежности установки шкафов с баллонами и их крепление, проверка исправности запоров на дверцах кожухов, шкафов и ограждений, наличия предупредительных надписей; проверка крепления газопроводов, проходящих по стенам зданий и шкафов;

- проверка состояния и работоспособности манометров. Техническое обслуживание и ремонт групповых баллонных установок

должны проводиться по графикам в следующие сроки (если согласно паспортам заводов-изготовителей на оборудование не требуется проведение этих работ в более короткие сроки):

- техническое обслуживание - не реже одного раза в три месяца;

- текущий ремонт с разборкой регулирующей, предохранительной и запорной арматуры - не реже одного раза в год,

Техническое обслуживание должно производиться в соответствии с инструкциями, утверждаемыми техническим руководством эксплуатационной организации в установленном порядке.

11.6.6. Сведения о проведенных ремонтных работах должны заноситься в паспорт групповой баллонной установки. О всех работах по техническому обслуживанию и текущему ремонту должны делаться записи в журнале эксплуатации групповой баллонной установки.

11.6.7. Эксплуатация групповых баллонных установок, размещенных в специальном строении или пристройке к зданию, и замена баллонов в них производится не менее, чем двумя рабочими.

11.6.8. Запрещается производить любой ремонт баллонов, наполненных сжиженными газами, в том числе ремонт вентилей.

11.6.9. Техническое освидетельствование баллонов проводится на предприятиях газового хозяйства по методике, утвержденной разработчиком конструкции баллонов, в которой указываются периодичность освидетельствования и нормы браковки.

11.6.10. Баллоны со сжиженными газами должны быть защищены от солнечного и иного теплового воздействия.

11.6.11. Не разрешается оставлять баллоны со сжиженными газами на открытых площадках и во дворах на территории жилых домов, дачных и садовых поселков, общественных зданий непроизводственного назначения.

11.6.12. Хранение баллонов со сжиженными газами в подвальных помещениях запрещается. Разрешается хранить запасные заполненные и порожние баллоны вне зданий в специальных шкафах или подсобных помещениях.

11.6.13. Техническое обслуживание индивидуальных баллонных установок может осуществляться персоналом эксплуатационной организации по заявкам потребителей.

11.7. Замена баллонов у потребителей

11.7.1. Замена баллонов в групповых баллонных установках производится персоналом эксплуатационной организации.

11.7.2. Замена баллонов в индивидуальных баллонных установках производится потребителем или персоналом эксплуатационной организации по заявке потребителя.

11.7.3. При замене баллонов необходимо:

- в помещении, где установлен газовый баллон и газовые приборы, открыть форточку или фрамугу, убедиться в исправности газобаллонной установки, правильности установки газовых приборов и баллона на кухне, проверить крепление к стене разъемных хомутов баллона, установленного в помещении; убедиться в исправности газобаллонной установки, проверить крепление газопровода, состояние шкафа и т.п. при установке баллонов вне помещения;

- закрыть вентиль на порожнем баллоне, выжечь газ из газопровода через горелку, закрыть краны у газового прибора, отсоединить баллон от регулятора давления, навернуть на штуцер вентиля металлическую заглушку с прокладкой, установить на вентиль защитный колпак;

- произвести проверку заполненного баллона на улице, для чего снять защитный колпак с баллона, проверить внешним осмотром исправность баллона и вентиля (на вентиле должна быть металлическая заглушка); проверить уплотнение штока клапана - при открытом вентиле произвести обмыливание мыльной эмульсией вентиля в местах соединения; проверить обмыливанием герметичность в соединении горловины баллона и вентиля; проверить герметичность клапана вентиля - закрыть вентиль баллона до конца, снять металлическую заглушку и обмылить мыльной эмульсией штуцер с резьбой;

- установить баллон и укрепить его; навернуть накидную гайку регулятора давления на штуцер вентиля (с обязательной установкой прокладки); проверить герметичность резьбовых соединений мыльной эмульсией при открытом вентиле баллона и закрытых кранах на газовом приборе; произвести настройку регулятора давления (в групповых баллонных установках);

- произвести розжиг горелок газовых приборов и убедиться в правильности горения газа;

- проинструктировать потребителей по правилам безопасного пользования газобаллонной установкой, внести необходимые записи в эксплуатационную документацию.

11.7.4. Во время замены баллонов запрещается:

- производить работу в присутствии посторонних лиц, пользоваться открытым огнем, курить, включать и выключать электроприборы;

- устанавливать неисправные баллоны с утечками газа;

- устанавливать баллон, вентиль которого не перекрывает газ;

- пользоваться ударным инструментом при откручивании колпаков и заглушек;

- производить какой-либо ремонт баллонов и вентилей.

12. Аварийно-диспетчерское обслуживание газораспределительных систем

12.1. Общие указания

12.1.1. Аварийное обслуживание газораспределительных систем производится круглосуточно АДС газораспределительной организации (эксплуатационной организации газораспределительной сети).

12.1.2. На объектах СУГ и в организациях, имеющих собственную газовую службу, работы по аварийному обслуживанию выполняются персоналом этих организаций с привлечением, при необходимости, АДС в соответствии с планом локализации и ликвидации аварий.

Организации, имеющие собственную газовую службу, должны оказывать АДС практическую помощь в соответствии с согласованным с АДС планом взаимодействия.

12.1.3. При локализации и ликвидации аварий и аварийных ситуаций (инцидентов) персонал АДС выполняет работы, связанные с устранением непосредственной угрозы жизни и здоровью людей.

12.1.4. Структура, состав выполняемых работ, численность и квалификация персонала, материально-техническая оснащенность, объем эксплуатационной документации АДС определяется Положением, разрабатываемым с учетом технического состояния и условий эксплуатации обслуживаемой газораспределительной системы и утверждаемым техническим руководством эксплуатационной организации в установленном порядке.

Примерная численность персонала и рекомендуемый перечень материально-технических средств приведены в Приложениях Д и Ж настоящего ОСТ.

12.1.5. Деятельность АДС и производство работ газовых служб предприятий по локализации и ликвидации аварий и аварийных ситуаций должна осуществляться в соответствии с требованиями ПБ 12-529, настоящего ОСТ и других действующих нормативно-технических документов, утвержденных в установленном порядке.

Организация, осуществляющая аварийное обслуживание, должна иметь необходимый аварийный запас материалов и технических изделий.

12.1.6. Все действия персонала АДС по отключению и включению газопроводов, ГРП, потребителей, производству аварийных работ, изменению режимов работы системы в целом или отдельных ее элементов должны фиксироваться в оперативном журнале АДС.

Тренировочные занятия АДС с оценкой действия персонала проводятся в сроки, установленные ПБ 12-529. Проведение тренировочных занятий должно регистрироваться в специальном журнале.

12.1.7. АДС должна ежемесячно проводить анализ аварийных заявок, поступивших за истекший месяц, анализировать причины аварий и несчастных случаев, обобщать опыт работы и корректировать план локализации и ликвидации аварий, а также разрабатывать мероприятия по устранению причин возникновения аварийных ситуаций и обеспечению оптимальных режимов работы газораспределительных систем.

12.2. Локализация и ликвидация аварий и аварийных ситуаций

12.2.1. Работы по локализации и ликвидация аварий и аварийных ситуаций должны производиться в соответствии с "Планом локализации и ликвидации возможных аварий", разрабатываемым для АДС и ее филиалов, дежурных бригад газовых служб предприятий, эксплуатационного персонала, участвующего в выполнении аварийных работ применительно к местным условиям на основании требований Приложения К настоящего ОСТ. При организации дежурства работников филиалов АДС и газовых служб на дому дополнительно должна быть разработана система оповещения и сбора руководителя и членов аварийной бригады к месту аварии (аварийной ситуации) в течение 40 минут.

12.2.2. План локализации и ликвидации возможных аварий предусматривает:

- охват возможных аварийных ситуаций, связанных с использованием газа;

- четкое описание действий персонала АДС, работников эксплуатационных служб при выполнении работ по локализации и ликвидации каждого возможного вида аварий, аварийной ситуации;

- мероприятия по спасению людей и материальных ценностей;

- условия взаимодействия АДС с эксплуатационными службами эксплуатационной организации и других ведомств (организаций);

- штатный состав службы, бригады и подготовку работников.

12.2.3. При аварийных вызовах "Запах газа" в плане следует предусмотреть использование современных приборов для локализации аварий с целью:

- контроля фоновой концентрации углеводородных газов для обнаружения зон с опасной концентрацией 0,5 % по объему, сигнализаторами взрывозащищенного исполнения с диапазоном измерения 0,3% по объему и предупредительной сигнализацией на 1% по объему. Сигнализаторы должны сохранять работоспособность в диапазоне температур от минус 45 °С до 45 °С (в зависимости от климатических зон);

- определения мест утечек газа в замкнутом пространстве из наружных газопроводов и газопотребляющих установок приборами взрывозащищенного исполнения с диапазоном измерения от 0,01 до 2,5 % по объему с предупредительной сигнализацией 1,0% по объему;

- выявления утечки газа из подземного газопровода высокочувствительными газоиндикаторами с принудительным пробоотбором и максимальной чувствительностью не ниже 0,001% по объему с сохранением работоспособности в диапазоне температур от минус 20 °С до 45 °С;

- определения мест утечек газа из подземных газопроводов методом зондового бурения. Для замера концентрации газа в каждой бурке применяются приборы с диапазоном измерения 0-100% по объему. Бурка, где накапливается наибольшая концентрация газа за заданное время, находится ближе к месту повреждения газопровода;

- определения места для отключения газопровода (крышек колодцев, коверов, скрытых под слоем грунта, снега, асфальта), аппаратурой для определения трассы и глубины заложения газопровода (металлоискателями). Приборы должны сохранять работоспособность в интервале температур от минус 20 °С до 45 °С;

- определения природы метана переносным хроматографом, определяющим в пробах с концентрацией метана до 0,5% по объему наличие тяжелых углеводородов.

12.2.4. Локализация и ликвидация аварий на объектах СУГ производится в соответствии с требованиями ОСТ 153-39.3-052-2003.

12.2.5. Работы по локализации и ликвидации аварий (аварийных ситуаций) выполняются в любое время суток под руководством специалистов. Способы временного устранения утечек из газопроводов при локализации аварий устанавливаются требованиями ПБ 12-529 и настоящим ОСТ.

12.2.6. При выполнении работ бригадами АДС составление наряда-допуска на выполнение газоопасных работ не требуется.

12.2.7. Дежурный персонал АДС, принявший аварийную заявку, информирует заявителя о необходимых мерах по обеспечению безопасности до прибытия аварийной бригады и высылает на объект бригаду.

12.2.8. На месте аварии (аварийной ситуации) руководитель работ должен:

- ознакомившись с обстановкой, немедленно приступить к выполнению мероприятий, предусмотренных оперативной частью плана ликвидации аварии и руководить работами по ликвидации аварии;

- проверить, вызваны ли необходимые технические средства, службы города, оповещены ли должностные лица;

- обеспечивать выполнение мероприятий, предусмотренных оперативной частью плана;

- докладывать в АДС об обстановке и при необходимости просить вызывать дополнительные средства.

12.2.9. При повреждениях подземных газопроводов (ввода или распределительного) или сооружений на них сопровождающихся выходом газа аварийная бригада должна провести тщательное обследование всех прилегающих к месту утечки подземных сооружений и зданий, расположенных в радиусе 50 м от места утечки с целью проверки на загазованность. При наличии газа должны быть приняты следующие первоначальные меры:

- снижение давления газа в сети;

- прекращение подачи газа потребляющим агрегатам и установкам;

- отключение от действующей сети поврежденного участка газопровода;

- вентиляция естественная или принудительная загазованных помещений и сооружений;

- недопущение в загазованных зонах, помещениях включения и выключения электроприборов, пользования открытым огнем, нагревательными приборами;

- ограждение и охрана загазованных помещений, зон с целью предотвращения проникновения туда посторонних лиц и внесение открытого огня.

12.2.10. Наличие газа в загазованных помещениях, а также зданиях и подземных сооружениях в радиусе 50 м должно проверяться прибором периодически в течение всего времени ликвидации аварийной ситуации.

12.2.11. При обнаружении утечки газа в арматуре газопроводов, установленной в газовых колодцах, должна быть организована вентиляция колодца и контроль на загазованность колодцев смежных коммуникаций и подвалов зданий, расположенных в 15-метровой зоне от колодца с утечкой газа.

12.2.12. При аварийных вызовах «Запах газа» в квартире или другом помещении, на лестничной клетке аварийная бригада должна проверить наличие газа в помещениях, указанных заявителем, а также в соседних помещениях и подвале и устранить обнаружение утечки. После устранения утечки и проветривания помещения следует повторно проверить наличие газа в помещении, в соседних помещениях и подвалах здания.

Если при вызове «Запах газа» наличие газа в помещениях, указанных заявителем, не обнаружено, следует проверить наличие газа на лестничной клетке и в подвале здания.

Отбор проб воздуха следует производить из верхних зон для природного газа и из нижних зон (на высоте 30 см от пола) для СУГ.

12.2.13. Если при выполнении работ по устранению утечки из газопровода или газоиспользующего оборудования производилось отсоединение участка газопровода от газораспределительной сети или были приняты меры по временному устранению утечки, то последующее присоединение этого участка газопровода к действующей газораспределительной сети и возобновление подачи газа должна производить специализированная ремонтная (эксплуатационная) служба ГРО.

Если газовые приборы и оборудование отключались АДС, то после ликвидации аварии эта служба должна подключить их вновь.

12.2.14. При прибытии очередной смены АДС для продолжения работ по устранению аварии руководитель работающей смены должен проинформировать руководителя прибывшей смены о характере аварии и принятых мерах по ее ликвидации.

12.2.15. Работы по ликвидации аварии или аварийной ситуации считаются законченными после выявления утечки газа и исключения возможности проникновения его в помещения и сооружения.

12.2.16. Аварийно-восстановительные работы (при необходимости) и подключение отключенных АДС объектов выполняет ремонтная бригада эксплуатационной организации.

12.3. Диспетчерское управление газораспределительными системами

12.3.1. Диспетчерское управление АДС газораспределительными системами должно обеспечивать регулирование приема газа от газоснабжающих организаций и подачи его потребителям, поддержание режимов работы газовых сетей, обеспечивающих бесперебойное снабжение потребителей газом, локализацию аварий (аварийных ситуаций) с отключением отдельных участков газовой сети или снижением давления в них.

12.3.2. Ремонтные службы согласовывают с АДС план организации и производства работ, связанных с изменением режимов в газораспределительной системе. Один экземпляр указанного плана должен находиться в АДС.

12.3.3. Для решения в оперативном режиме задач диспетчерского управления должны использоваться программно-технические средства автоматизации, позволяющие обеспечивать:

- регулирование режимов работы газовых сетей;

- управление потоками газа;

- предотвращение аварийных ситуаций;

- учет подачи газа потребителям;

- анализ режимов давления и расхода газа в сети в реальном масштабе времени.

13. Эксплуатация автоматизированных систем управления технологическими процессами газораспределения (АСУ ТП)

13.1. Устройства АСУ ТП перед вводом в эксплуатацию должны пройти наладку и приемочные испытания.

Наладочные работы должны выполняться персоналом эксплуатационной организации или специализированной организацией, поставляющей средства АСУ ТП.

13.2. При выполнении наладочных работ специализированной организацией до ввода устройств АСУ ТП в эксплуатацию производитель работ должен представить технический отчет о наладочных работах, содержащий таблицы, графики и другие материалы, отражающие установленные и фактически полученные данные по настройке и регулировке устройств АСУ ТП, описания и чертежи изменений, которые были внесены при наладке, а также следующие документы:

- исполнительную документацию, откорректированную по результатам наладки;

- заводскую документацию, эксплуатационные инструкции и паспорта на оборудование и аппаратуру;

- протоколы наладки и испытаний;

- производственные инструкции для обслуживающего персонала по эксплуатации АСУ ТП.

13.3. Приемка выполненных наладочных работ и разрешение на ввод в эксплуатацию оформляются в установленном порядке.

13.4. В случае, когда на предприятии нет специально обученного персонала по обслуживанию устройств АСУ ТП (до его подготовки), в приемке наладочных работ должен принимать участие специалист организации, обслуживающей устройства АСУ ТП.

13.5. После окончания наладочных работ и индивидуального опробования должно быть проведено комплексное опробование АСУ ТП совместно с технологическим оборудованием в течение не менее 72 ч.

Организации, монтирующие и производящие наладку устройств АСУ ТП, по требованию представителя предприятия, где установлены средства АСУ ТП, принимают участие в комплексном опробовании АСУ ТП совместно с работой технологического оборудования.

13.6. Персонал, осуществляющий обслуживание и ремонт устройств АСУ ТП, должен знать устройство технологического оборудования, которое непосредственно взаимодействует с АСУ ТП, и требования [8] в объеме выполняемых работ.

13.7. Находящиеся в эксплуатации устройства АСУ ТП должны быть постоянно включены в работу, за исключением тех, которые по функциональному назначению могут быть отключены при неработающем технологическом оборудовании.

При эксплуатации устройств АСУ ТП должен вестись постоянный контроль электропитания устройств аварийной и предупредительной сигнализации на работающих объектах, а также исправности предохранителей автоматов и цепей управления этих устройств.

Включение и отключение устройств АСУ ТП, находящихся в ведении АДС эксплуатационной организации, производится только с его разрешения с обязательной записью в эксплуатационном журнале.

Во избежание возможности доступа посторонних к устройствам АСУ ТП они должны быть надежно закрыты и опломбированы, о чем должна быть сделана соответствующая запись в эксплуатационном журнале (сохранность пломб проверяет при приемке и сдаче дежурства оперативный персонал).

Вскрытие устройства может производить персонал, их обслуживающий, или оперативно-диспетчерский персонал с обязательной записью в эксплуатационном журнале.

13.8. Щиты, панели и пульты управления АСУ ТП должны иметь со стороны доступа к ним хорошо видимые надписи, указывающие их назначение в соответствии с едиными диспетчерскими наименованиями, а установленная на них аппаратура - надписи или маркировку согласно схемам.

Проводники, присоединенные к рядам зажимов, а также к зажимам устройств и приборов, должны иметь маркировку согласно схемам.

Контрольные кабели должны иметь маркировку на концах, в местах разветвления и пересечения потока кабелей, при переходе сквозь стены и потолки, а также по трассе через 50-70 м. Концы свободных жил кабелей должны быть изолированы.

13.9. На объектах, где установлены устройства АСУ ТП, должны быть:

- совмещенные принципиальные и монтажные схемы устройств с обозначением маркировок клеммников, вводов электросети, кабельных проводок, линий связи и заземления;

- монтажная схема размещения оборудования на объекте с обозначением внешних соединений устройств и импульсных проводок, начиная с мест их врезки в технологические трубопроводы, нахождения запорной арматуры и органов управления (на схеме должны быть указаны их положения, соответствующие различным режимам работы технологического оборудования).

13.10. На диспетчерском пункте АДС эксплуатационной организации, оборудованном средствами АСУ ТП, должны быть:

- структурная схема устройств АСУ ТП с указанием объектов, на которых они размещены, и схема организаций линий связи;

- принципиальная схема средств АСУ ТП, установленных в диспетчерском пункте, с обозначением клеммников, вводов электросети, линий связи и заземлений;

- монтажная схема размещения устройств на диспетчерском пункте с обозначением внешних соединений, кабельной разводки, электропроводки, клеммников, вводно-коммутационной аппаратуры, их положения при различных режимах работы;

- комплект технической документации на весь комплекс АСУ ТП;

- комплект эксплуатационной документации (эксплуатационный журнал, журнал отказов и неисправностей, график технического обслуживания, регламентных и ремонтных работ, кабельный журнал, паспорта на оборудование и приборы).

13.11. Техническое обслуживание устройств АСУ ТП осуществляется путем проведения плановых проверок.

Полные плановые проверки должны проводиться не реже одного раза в 3 года (если инструкции заводов-изготовителей оборудования и средств АСУ ТП не требуют более частой проверки) в объеме:

- испытания изоляции;

- осмотр состояния аппаратуры и коммутационных элементов;

- проверка основных параметров работы;

- опробование устройств в действии.

Частичные проверки проводятся не реже одного раза в 3 месяца по графику, составленному с учетом местных условий и технической возможности эксплуатационной службы и утверждаемому в установленном порядке техническим руководством ГРО в объеме:

- измерение сопротивления изоляции;

- осмотр состояния аппаратуры и вторичных цепей;

- опробование устройств в действии.

Периодичность частичных плановых проверок может быть изменена в сторону увеличения межповерочных интервалов по решению технического руководства организации, исходя из опыта эксплуатации средств АСУ ТП.

Внеплановые проверки проводят после всех видов ремонтов, а также в случае неудовлетворительной работы системы или отказов отдельных устройств.

Проверки не должны препятствовать нормальному функционированию газораспределительных систем, проведение их рекомендуется совмещать с ремонтными работами на основном технологическом оборудовании.

13.12. По окончании плановых и внеплановых проверок устройств АСУ ТП должны быть составлены протоколы (акты) и сделаны соответствующие записи в эксплуатационных журналах. Изменения в схемах, структуре устройств или установок должны быть отражены в технической документации АСУ ТП. При изменении порядка производства работ в производственные инструкции и принципиальные схемы к ним должны быть внесены соответствующие изменения.

13.13. Государственная поверка измерительных приборов, входящих в комплект устройств АСУ ТП, должна производиться в сроки, установленные Госстандартом России.

13.14. Во время работы устройств АСУ ТП запрещается производить вблизи или на них ремонтные или строительные работы, вызывающие вибрацию или сотрясения, которые могут привести к искажению показаний аппаратуры или выводу ее из строя.

13.15. В процессе эксплуатации средств АСУ ТП должны быть обеспечены условия работы аппаратуры в соответствии с инструкциями изготовителей по допустимой температуре, влажности, вибрации и др.

При необходимости должны быть приняты соответствующие меры: подогрев, охлаждение, виброзащита и т. п.

14. Метрологический контроль и эксплуатация средств измерений

14.1. Организация метрологического контроля и надзора

14.1.1. Организация - собственник средств измерения осуществляет метрологический контроль и надзор, а также эксплуатацию средств измерения в соответствии с Законом Российской Федерации «Об обеспечении единства измерений» от 27.04.1993 г. №4871-1.

14.1.2. Метрологический контроль и надзор осуществляется метрологической службой организации-собственника средств измерения путем:

- калибровки средств измерений;

- поверки средств измерений;

- надзора за состоянием и применением средств измерений в процессе эксплуатации;

- надзора за соблюдением метрологических правил и норм нормативных документов по обеспечению единства измерений;

- своевременного представления средств измерений на поверку и калибровку, а также на испытания в целях утверждения типа средств измерений.

14.1.3. Положительные результаты поверки средств измерений удостоверяются поверительным клеймом или свидетельством о поверке.

14.2. Приборы измерения давления и разрежения

14.2.1. В зависимости от значений измеряемого давления или разрежения могут применяться мембранные, сильфонные, пружинные и жидкостные манометры.

14.2.2. Поверка мембранных, сильфонных и пружинных манометров должна производиться в соответствии с п.п. 14.1.3 настоящего ОСТ, но не реже одного раза в год, а также после каждого ремонта.

Осмотр рабочих манометров и сверка их показаний с показаниями контрольного прибора для определения погрешности показаний должны производиться персоналом организации-собственника средств измерений не реже одного раза в 6 месяцев.

Результаты сверок должны записываться в специальном журнале.

Манометры не допускаются к эксплуатации в следующих случаях:

- отсутствует поверочная пломба (клеймо);

- просрочен срок поверки;

- стрелка при отключении прибора не возвращается на нулевую отметку шкалы;

- разбито стекло или имеются другие повреждения, которые могут отразиться на правильности показаний прибора;

- погрешность показаний превышает установленную допустимую, указанную в документации или на шкале прибора.

14.2.3. При эксплуатации жидкостных манометров следует периодически, но не реже одного раза в 3 месяца, производить заливку затворной жидкости, чистку трубок и поверхностей прибора ватой, пропитанной бензином или спиртом.

14.2.4. Для записи давления газа должны применяться самопишущие приборы с дисковой или ленточной диаграммой. Диаграммная бумага должна соответствовать паспорту прибора, и перед ее установкой следует отметить место установки и дату. Если перо наносит линию толщиной более 0,3 мм, его следует заменить. Техническое обслуживание самопишущих манометров следует производить в сроки, указанные в паспорте предприятия-изготовителя .

14.3. Средства учета расхода газа

14.3.1. Техническое обслуживание средств учета расхода газа производится персоналом организации-собственника приборов или специализированными организациями.

14.3.2. При техническом обслуживании узлов учета расхода газа проверяется наличие пломб на запорном устройстве байпаса счетчиков и их счетных механизмах, на запорном устройстве продувочного трубопровода перед узлом.

Проверку герметичности импульсных трубок средств учета расхода газа с расходомерами переменного перепада давления следует осуществлять не реже 1 раза в неделю. Также раз в неделю проверяется возвращение стрелки (пера) измерительного прибора на нуль при отсутствии расхода. Соответствие перепада давления в сужающем устройстве табличным значениям должно проверяться не реже 1 раза в месяц.

14.3.3. Техническое обслуживание газовых счетчиков осуществляется в следующие сроки:

- контроль уровня заправки маслом счетчика, смазка счетного механизма и заливка масла в местах расположения отверстий-масленок - не реже 1 раза в неделю;

- промывка счетчика при резком возрастании или колебании перепада или стука в счетчике - по мере необходимости;

- замена масла в передаточном механизме после промывки камер ротационного счетчика, шестерен бензином или керосином - не реже 1 раза в 3 месяца.

14.3.4. Для залива подкрашенной воды в дифманометр, последний должен быть отключен от счетчика, а залив и спуск масла можно производить только при отключенном счетчике. Для промывки внутренней полости роторы проворачивают специальной рукояткой, через верхнюю горловину заливают бензин (керосин), стекающий через спускной штуцер в посуду. Вращение роторов должно быть легким. При вращении роторов можно убедиться в работе счетного механизма.

14.4. Хроматографические газоанализаторы

14.4.1. Хроматографические газоанализаторы применяются для определения компонентного состава углеводородных и дымовых (отходящих) газов.

14.4.2. Хроматографические газоанализаторы должны подвергаться государственной поверке 1 раз в год поверочными газовыми смесями (ПГС) заданной концентрации. Состав ПГС должен подтверждаться документами.

14.4.3. Техническое обслуживание хроматографических газоанализаторов должно производиться не реже одного раза в год персоналом организации-собственника приборов или специализированными организациями. При техническом обслуживании проверяется состояние электрических устройств, газовой системы, механических частей и устраняются все выявленные неисправности. После ремонта производится государственная поверка прибора. Проверка герметичности газовой системы хроматографа должна производиться перед началом работ (анализов).

14.5. Газоанализаторы, газоискатели и газоиндикаторы, приборы контроля загазованности помещений

14.5.1. Для определения загазованности помещений зданий, подземных сооружений могут применяться переносные газоанализаторы термохимического действия типа ПГФ и газоанализаторы-интерферометры. Допустимая погрешность газоанализаторов термохимического действия не должна превышать:

- при анализе смесей воздуха с метаном ±0,15% объема по первому пределу, ±0,5% объема по второму пределу;

- при анализе смесей воздуха с пропаном ±0,1% объема по первому пределу, ±0,3% объема по второму пределу.

Газоанализаторы термохимического действия должны подвергаться государственной поверке с помощью ПГС не реже одного раза в 6 месяцев и после каждого ремонта прибора.

14.5.2. При анализе проб воздуха в зданиях и сооружениях с помощью газоанализатора-интерферометра прокачку пробы, в составе которой может находиться углекислота, необходимо производить через поглотительный патрон. Пригодность химического поглотителя углекислоты определяется путем пропускания пробы воздуха, содержащей 2 % углекислоты через газовую линию прибора, при этом указатель измеряемой величины должен оставаться в исходном (нулевом) положении. Продолжительность работы поглотительного патрона без перезарядки - не более 600 анализов. Перезарядка патронов должна производиться в лабораторных условиях. Проверка газоанализаторов-интерферометров на точность показаний должна производиться эталонными смесями один раз в 6 месяцев.

14.5.3. Проверка газоанализаторов термохимического действия и газоанализаторов-интерферометров должна производиться на установке, обеспечивающей дозирование газовоздушной смеси по 5-му классу точности.

14.5.4. Порядок подготовки к работе и техническое обслуживание газоискателей и газоиндикаторов, предназначенных для определения мест утечек газа из газопроводов, должны производиться в соответствии с документацией предприятия-изготовителя.

14.5.5. Государственная поверка газосигнализаторов должна производиться не реже 1 раза в год.

14.5.6. Техническое обслуживание, проверка функционирования и настройка порога срабатывания газосигнализаторов для контроля загазованности помещений должны производиться специализированной организацией в присутствии представителя организации-собственника приборов не реже 1 раза в год. Разрешается выполнение этих работ специально обученным персоналом эксплуатационной организацией или организацией - собственника приборов при наличии переносного оборудования для поверки и настройки сигнализаторов.

14.6. Приборы контроля изоляционных материалов и изоляционных покрытий

14.6.1. Приборы для определения физико-химических свойств битумов должны подвергаться поверке не реже одного раза в год, а также после ремонта.

14.6.2. Техническое обслуживания искателей повреждений изоляции газопроводов должно выполняться в соответствии с документацией организации-изготовителя. В технических паспортах содержатся сведения, подтверждающие технические возможности прибора.

14.7. Эксплуатация автоматики

14.7.1. Обслуживание систем автоматики производится представителями специализированной организации или работниками предприятия, эксплуатирующего газовое хозяйство, прошедшими специальную подготовку и получившими удостоверение о допуске к обслуживанию. Сроки проведения технического обслуживания систем автоматики - не реже 1 раза в 3 месяца, ремонт - не реже 1 раза в год.

14.7.2. Состав работ при техническом обслуживании и ремонте приборов автоматики безопасности и сигнализации устанавливают в соответствии с инструкциями по эксплуатации заводов-изготовителей или проектной документацией на устройство автоматики. График проведения работ утверждается техническим руководством предприятия в установленном порядке.

14.7.3. Техническое обслуживание включает в себя следующие виды работ проверку исправности аппаратуры; продувку импульсных трубок; проверку состояния монтажа (контактов, клеммных винтов, паек и т. д.), наличия смазки в редукторах реверсивных двигателей; обдувку внутренних полостей приборов сухим чистым воздухом давлением до 0,1 кг/см2; проверку работоспособности и настройку приборов автоматики согласно монтажно-эксплуатационным инструкциям. Проверка срабатывания устройств защиты по контролируемым параметрам осуществляется путем имитации аварийных режимов.

14.7.4. Техническое обслуживание предусматривает также выполнение ряда операций в процессе эксплуатации автоматики, необходимых для ее нормальной работы: наблюдение за состоянием оборудования с целью обнаружения и устранения мелких дефектов, проверку правильности работы автоматики по регистрирующим приборам, исправность электрических соединений путем внешнего осмотра.

14.7.5. При необходимости длительного отключения системы автоматики (например, после окончания отопительного сезона) производят ее ревизию (разборка и очистка от грязи, промывка, продувка импульсных трубок, зачистка контактов, замена износившихся деталей и т.д.), а также проверку приборов согласно инструкции по их лабораторной проверке. Для защиты от загрязнения и коррозии производят консервацию автоматики. При этом приборы (регуляторы, стабилизаторы, щиты, сигнализаторы, датчики, клапаны, исполнительные механизмы и т.д.) зачехляют, незащищенные места крепления импульсных трубок снабжают предупреждающими надписями. Неокрашенные металлические детали тщательно очищают и покрывают тонким слоем технического вазелина.

Приложение А

(обязательное)

Нормативные ссылки

ГОСТ Р 50838-95 | Трубы полиэтиленовые для газопроводов. Технические условия
ГОСТ 9.510-93 | Листы алюминиевые общего назначения
ГОСТ 481-80 | Паронит и прокладки из него. Технические условия
ГОСТ 5542-87 | Газы горючие природные для промышленного и коммунально-бытового назначения
ГОСТ 7338-90 | Пластины резиновые и резинотканевые. Технические условия
ГОСТ 7931-76 | Олифа натуральная. Технические условия
ГОСТ 9544-93 | Арматура трубопроводная запорная. Нормы герметичности затворов
ГОСТ 10007-80 | Фторопласт-4. Технические условия
ГОСТ 10330-76 | Лен трепаный. Технические условия
ГОСТ 13726-97 | Ленты из алюминия и алюминиевых сплавов. Технические условия
ГОСТ 15180-86 | Прокладки плоские эластичные. Основные параметры и размеры
ГОСТ 17133-83 | Пластины резиновые для изделий, контактирующих с пищевыми продуктами
ГОСТ 19151-73 | (ИСО510-77) Сурик свинцовый. Технические условия
ГОСТ 20448-90 | Газы углеводородные сжиженные топливные для коммунально-бытового потребления. Технические условия
ГОСТ 21204-97 | Горелки газовые промышленные. Общие технические требования
ГОСТ 21631-76 | Листы алюминиевые общего назначения
ГОСТ 27578-87 | Газы углеводородные сжиженные для автомобильного транспорта
ОСТ 610-458-87 | Белила свинцовые густотертые. Технические условия
ПБ 12-529-03 | Правила безопасности систем газораспределения и газопотребления, утвержденные Постановлением Госгортехнадзора России от 19.03.01 № 32.
ПБ 12-609-03 | Правила безопасности для объектов, использующих сжиженные углеводородные газы, утвержденные Постановлением Госгортехнадзора России от 19.03.01 №32
ПБ 10-115-96 | Правила устройства и безопасной эксплуатации сосудов, работающих под давлением, утвержденные Постановлением Госгортехнадзора России от 11.06.03 №91
СНиП 42-01-2002 | Газораспределительная системам
СНиП 2.05.06-85 | Магистральные трубопроводы
СНиП 2.08.02-89* | Общественные здания и сооружения

Приложение Б

(информационное)

Техническое обследование газопроводов приборным методом

1. Подготовительные работы по приборному техническому обследованию подземных газопроводов

1.1. Операторы, проводящие приборное техническое обследование газопроводов, должны иметь маршрутные карты.

В каждой маршрутной карте должны быть указаны:

- схема трассы газопровода в плане с указанием диаметров газопроводов и всех сооружений на газопроводах (газовые колодцы, конденсатосборники, гидрозатворы, контрольные проводники, установки электрохимической защиты и др.);

- расположенные до 15 м в обе стороны от газопровода колодцы других подземных коммуникаций (канализации, теплотрассы, водопровода, телефона и др.), подвалы зданий, коллекторов, шахты устоев мостов);

- все пересечения газопровода с другими подземными коммуникациями;

- отмечены анодные и знакопеременные зоны.

1.2. Для изучения особенностей каждой трассы операторы должны произвести их предварительное обследование без приборов, уточнить и отметить на маршрутных картах места, где возможны индустриальные помехи (линии ЛЭП, радиотрансляции), повышенная загазованность (от промышленных предприятий, автобаз, гаражей транспорта).

1.3. На маршрутных картах операторам следует наметить места подключения к газопроводу генератора приборов для отыскания мест повреждений изоляции газопроводов. Выбор места подключения следует производить из расчета возможности обследования наибольшей протяженности газопровода с одного подключения. Наиболее целесообразные места подключения генератора к газопроводу - газовые вводы, контрольные проводники, конденсатосборники.

1.4. Подключение генератора к газопроводу в газовых колодцах допускается лишь в крайних случаях с соблюдением всех необходимых мер безопасности.

1.5. В месте подключения генератора установить табличку "Опасно! Напряжение!".

2. Подготовка приборов к работе

2.1. Перед выездом на объект должна быть проверена готовность приборов к работе.

2.2. У аппаратуры для определения сквозных повреждений изоляционного покрытия газопроводов проверить:

- комплектность на соответствие с паспортом завода-изготовителя;

- наличие у операторов группы допуска на производство работы с электроаппаратурой;

- внешним осмотром исправность комплектующих проводов, контура поискового, генератора, приемника, телефона;

- напряжение питания генератора и приемника.

2.3. У приборов по определению герметичности газопроводов необходимо проверить:

- комплектность в соответствии с паспортом завода-изготовителя;

- внешним осмотром отсутствие механических повреждений, чистоту входного отверстия пробозаборника.

2.4. Проверка работоспособности производится до и после обследования. Для проверки работоспособности прибора, на вход газоиндикатора следует подать контрольную смесь в соответствии с паспортом и проверить чувствительность.

3. Обследование состояния изоляционного покрытия

3.1. Для обследования состояния изоляционных покрытий следует применять приборы и аппаратуру, получившие наибольшее распространение.

Аппаратура должна обеспечивать обследование состояния изоляционного покрытия газопроводов под любыми видами дорожных покрытий и грунтов без их вскрытия, а также определять местоположение и глубину заложения газопроводов (например, АНТПИ).

3.2. По прибытии на объект операторы должны выполнить следующие работы:

- определить место на газопроводе, где возможно соединение генератора с газопроводом (ввод, дрипп, смотровой колодец ) и установить генератор вблизи места присоединения. ( Перед выполнением присоединения в колодце необходимо провести проверку загазованности колодца);

- определить место заземления генератора и произвести погружение двух заземляющих штырей в грунт на всю длину на расстоянии 5¸10 м от трассы газопровода, расстояние между штырями 1,5-2 м;

- произвести визуально проверку качества заземления генератора. При необходимости, для получения лучшего согласования малого сопротивления растекания заземлителя, необходимо место заземления полить (пропитать) подсоленной водой, по возможности использовать различные металлические сооружения, имеющие надежный контакт с землей и малое сопротивление растеканию тока (шины заземлений и др.);

- пятиметровым проводом соединить выход генератора с газопроводом с помощью магнитного контакта. Для обеспечения надежного электрического контакта поверхность трубы необходимо зачистить напильником. В соответствии с паспортом проверить согласование генератора с нагрузкой;

- установить табличку «Опасно! Напряжение!»;

- в соответствии с особенностями прокладки газопровода, по паспорту прибора выбрать метод обследования изоляции, произвести необходимые соединения, установить соответствие частот;

- при включенном генераторе запрещается подключение и отключение его внешних цепей как со стороны клемм, так и со стороны штырей заземления и магнитного контакта от газопровода.

3.3. Обследование участков газопроводов, находящихся на расстоянии менее 50 м от мест подключения к ним электрозащитных установок, следует производить только после отключения электрозащитных установок.

3.4. При обследовании изоляции аппаратура должна обслуживаться двумя операторами, которые перемещаются вдоль трассы газопровода.

Величина сигнала определяется разностью потенциалов на поверхности земли, которые образуются прохождением переменного тока по цепи (генератор - труба - изоляция - земля - заземлитель - генератор). В месте повреждения изоляции переходное сопротивление труба-земля уменьшается, и на поверхности земли потенциал будет иметь повышенное значение. Увеличение потенциала будет тем значительнее, чем больше повреждение. Оценка разности потенциалов производится без контакта с грунтом, при этом в качестве электродов используется собственная емкость операторов относительно земли.

3.5. В процессе обследования изоляции первый оператор должен перемещаться вдоль трассы газопровода со специальной изолированной потенциалосъемной пластиной, соединенной с приемником проводом длиной 4 м, при этом руки оператора должны быть прижаты к туловищу. Второй оператор перемещается вдоль трассы с приемником в руках. Второй оператор должен следить за тем, чтобы проводник, соединяющий его с приемником, был в натянутом состоянии и обеспечивать безопасность перемещения по трассе. В процессе обследования изоляции скорость перемещения операторов должна быть не более 0,5 м/с. Оператор с приемником периодически должен наблюдать за уровнем сигнала по отклонению стрелки индикаторной головки и уровню звука в телефоне и уточнять местоположение оси трассы газопровода.

В тех случаях, когда производить обследование изоляции бесконтактным методом невозможно по причине сильного влияния индустриальных помех, оценку разности потенциалов можно производить контактным способом.

Для создания контакта с грунтом следует использовать штыревые электроды. Каждый электрод погружается в грунт на глубину не менее 3 см при перемещении по трассе с интервалом измерения не более 1 м. При этом вдоль трассы газопровода перемещаются два оператора: первый с приемником и заземляющим штырем, соединенным комплектующими проводами с клеммой "Вход" приемника, второй оператор - со штырем, который соединен с клеммой "1" приемника.

При обследовании изоляции газопровода могут применяться два метода расположения электродов.

Первый метод - параллельное расположение электродов при движении вдоль газопровода. Операторы должны передвигаться по оси газопровода, впереди оператор с проводником, соединяющим его с входом приемника (клемма "Вход"), за ним, на расстоянии 4 м, оператор с приемником и поисковым контуром. Место повреждения изоляции следует определять по изменению уровня звука в телефоне и изменению показаний головки индикаторной приемника. С приближением второго оператора к месту повреждения изоляции сигнал в приемнике увеличивается, затем, достигнув максимального значения, когда первый оператор находится над повреждением, сигнал начинает уменьшаться и достигает минимального значения в тот момент, когда операторы находятся на одинаковом расстоянии от места повреждения. При дальнейшем движении вдоль газопровода сигнал опять увеличивается и достигает максимального значения, когда оператор с приемником будет находиться над повреждением. Место повреждения определяется в тот момент, когда фиксируется в телефоне минимальный уровень звука, а на приемнике наблюдается минимальное отклонение стрелки индикаторной головки. На поверхности земли место повреждения отмечается по средней точке расстояния между операторами. Указанное место повреждения уточняется путем повторного обследования на этом участке при расстоянии между операторами, уменьшенном в два раза.

Второй метод - перпендикулярное расположение электродов и операторы при движении вдоль газопровода должны располагаться на линии, перпендикулярной к оси трассы газопровода. Расстояние между операторами должно быть не более 4 м. При движении вдоль газопровода оператор с приемником должен перемещаться над газопроводом. С приближением операторов к месту повреждения изоляции сигнал, фиксируемый приемником, увеличивается и имеет максимальное значение над местом повреждения. Место повреждения изоляции соответствует положению операторов, при котором наблюдается максимальный уровень звука в телефоне и наибольшее отклонение стрелки индикаторной головки.

При наличии близко расположенных дефектов, отстоящих друг от друга менее чем на 4 м, параллельным методом обследования изоляции можно установить только факт присутствия и границы поврежденного участка по изменению сигнала. В этом случае расположение электродов нужно изменить на перпендикулярное и точно определить места повреждений.

Движение операторов вдоль трассы газопровода должно проходить по оси трассы газопровода, смещение с оси допускается на один метр.

В месте предполагаемого повреждения изоляции должна определяться глубина заложения газопровода.

Привязку предполагаемого места повреждения изоляции производить к ближайшим капитальным сооружениям.

В процессе работы необходимо производить контроль напряжения питания генератора и приемника. При его снижении до предельного значения произвести замену батарей питания в приемнике, зарядку аккумуляторной батареи в генераторе.

4. Определение оси трассы и глубины заложения газопровода и других металлических трубопроводов спутника полиэтиленового газопровода при подключении генератора к газопроводу гальванически

4.1. Ось трассы газопровода определяется оператором по максимальному звуку в телефоне или по максимальному отклонению стрелки индикаторной головки (1 способ).

Для этого катушку поискового контура следует установить в горизонтальной плоскости и уточнить направление трассы путем вращения поисковой катушки в горизонтальной плоскости по минимальному сигналу. Минимальный сигнал соответствует моменту, когда катушка будет сориентирована параллельно газопроводу. При определении трассы поисковый контур необходимо держать в горизонтальной плоскости перпендикулярно направлению трассы. Максимальный сигнал соответствует моменту, когда катушка будет находиться над осью газопровода.

4.2. Ось трассы газопровода определяется по минимальному звуку в телефоне или минимальному отклонению стрелки индикаторной головки (2 способ).

Для этого катушку поисковую следует установить вертикально и перемещать ее по линии, перпендикулярной направлению трассы (минимальный звук в телефоне и минимум отклонения стрелки на индикаторной головке соответствует положению штанги над осью газопровода).

4.3. Ось ответвления от газопровода или ось газопровода после поворота определяется по максимальному звуку или максимальному отклонению стрелки индикаторной головки.

Для этого следует сместиться с оси газопровода в сторону ответвления или поворота на 1-2 м; сориентировать катушку параллельно газопроводу и перемещаться вдоль газопровода, сохраняя ориентацию катушки, до появления максимума звука в телефоне и максимума отклонения стрелки индикатора.

4.4. При определение оси трассы металлического газопровода и др. металлических трубопроводов при индуктивной связи генератора с газопроводами и др. коммуникациями на частоте 8-10 кГц работа выполняется в следующем порядке:

- подготовить аппаратуру к работе и включить генератор и приемник;

- сориентировать плоскость катушки индуктивной связи с направлением газопровода;

- поисковую катушку установить вертикально. Сместиться от генератора по направлению газопровода на 10-15 м.

При определении оси трассы катушку поисковую, располагая вертикально, следует перемещать по линии, перпендикулярной направлению трассы до минимума звука в телефоне и минимуму отклонения стрелки на индикаторной головке (минимум звука и отклонения стрелки соответствует положению катушки над осью газопровода). Для определения оси трассы и направления необходимо определить две, три точки и провести через них линию трассы.

4.5. Местоположение спутника полиэтиленового газопровода определяется так же как, и ось трассы газопровода.

4.6. Для определения местоположения силового электрического кабеля под нагрузкой используется только приемник и контур поисковый. Поиск электрического кабеля под нагрузкой производится по методике, аналогичной методике определения оси трассы газопровода.

Местоположение электрического кабеля, отключенного от сети, определяется так же, как газопровода.

4.7. Определение глубины заложения газопровода производится следующим образом:

- на поверхности грунта, над газопроводом, с возможной точностью провести черту, определяющую ось найденной трассы;

- установить катушку поисковую под углом 45 градусов относительно горизонтальной плоскости, затем установить катушку поисковую в плоскости, перпендикулярной оси трассы. Наблюдая за отклонением стрелки индикатора и звуком в телефоне, катушку поисковую переместить в сторону от проведенной черты, сохраняя ориентацию катушки. При этом сигнал (звук и отклонение стрелки) будет уменьшаться до некоторой величины, а затем несколько увеличится.

В месте минимального сигнала провести черту параллельно оси трассы газопровода. Расстояние между этими двумя чертами будет равно глубине заложения газопровода.

5. Обследование изоляции участков газопроводов (переходов через реки, автомобильные дороги, ЛЭП) индуктивным методом

Аппаратура для оценки изоляции участков газопроводов индуктивным методом должна иметь генератор со стабилизацией тока в нагрузке, приемник с линейным выходом детектора усилителя низкой частоты, возможность оценки создаваемого генератором тока в относительных единицах с учетом глубины заложения (например, АНТПИ(У)).

Для оценки изоляции участка газопровода последовательно произвести оценку тока через каждые 10 м в намеченных точках до "перехода" I1, I2, I3.....I5.. Определить среднее значение коэффициента затухания тока K = I2/I1. Произвести сравнительную оценку тока в относительных единицах в начале (Iн) и конце (Iк) проверяемого участка. Определить значение тока в конце участка расчетным путем по формуле:

I р = Iн ´ KL/10, (1)

где I р - расчетное значение тока в конце участка;

Iн - значение тока в начале участка;

Iк - значение тока в конце участка;

K - коэффициент затухания тока;

L - длина участка.

Произвести оценку изоляции: при Iк > I р - повреждений изоляции нет; при Iк << Ip - на проверяемом участке имеется повреждение изоляции.

6. Проверка герметичности подземных газопроводов

Проверка герметичности подземных газопроводов производится газоиндикаторами чувствительностью не ниже 10-3 % по объему с принудительным пробоотбором (например, ГИВ-М, Вариотек и др.)

Пробы должны отбираться с учетом газопроницаемости грунта:

- при отсутствии усовершенствованных дорожных покрытий - непосредственно над газопроводом с допущением смещений от оси газопровода на 30 см;

- при наличии дорожных покрытий - над газопроводом в местах, где наиболее вероятен выход газа на поверхность земли (трещины и выбоины в покрытии, вдоль бордюрного камня, газоны, колодцы, вводы в здания, подвалы).

Утечка газа устанавливается по отклонению стрелки индикаторной головки и включению звуковой индикации.

Все обнаруженные места утечек газа на подземных газопроводах должны быть устранены в аварийном порядке. При этом должно быть тщательно проверено состояние изоляционного покрытия и металла трубы, проведены измерения электропотенциалов.

7. Проверка герметичности надземных газопроводов

Обследование надземных газопроводов должно производиться газоиндикатором с чувствительностью не ниже 10-3 % по объему.

При обследовании надземных газопроводов оператор должен перемещать пробозаборник вдоль газопровода. Сварные и резьбовые соединения, запорную арматуру необходимо проверить более тщательно.

Наличие утечки газа определяется по отклонению стрелки индикаторной головки. При отклонении стрелки индикаторной головки более 2/3 шкалы и появлении звука необходимо уменьшить чувствительность газоиндикатора.

После окончания работ текущего дня необходимо произвести оценку работоспособности газоиндикаторов и в случае необходимости зарядить аккумуляторы.

8. Применение современных приборов для локализации аварий

При аварийных вызовах "Запах газа" аварийная бригада должна выполнять следующие работы с применением приборной техники:

- контроль фоновой концентрации углеводородных газов с целью обнаружения зон с опасной концентрацией 0,5% по объему. Для контроля, фоновой концентрации применяются сигнализаторы взрывозащищенного исполнения с диапазоном измерения от 0 до 3% по объему и предупредительной сигнализацией на 1 % по объему. Сигнализаторы должны сохранять работоспособность в диапазоне температур от минус 45 °С до 45 °С;

- определение мест утечек газа в замкнутом пространстве из газопроводов и газоиспользующего оборудования. Для этой цели применяются приборы взрывозащищенного исполнения с диапазоном измерения от 0,01 до 2,5% по объему с предупредительной сигнализацией 1,0 % по объему;

- выявление утечки газа из подземного газопровода. Для нахождения утечки применяются высокочувствительные газоиндикаторы с принудительным пробоотбором и максимальной чувствительностью не ниже 0,001% по объему с сохранением работоспособности в диапазоне температур от минус 20 °С до 45 °С;

- определение мест утечек газа из подземных газопроводов методом зондового бурения. Для замера концентрации газа в каждой бурке применяются приборы с диапазоном измерения 0-100% по объему. Бурка, где накапливается наибольшая концентрация газа за заданное время, находится ближе к месту повреждения газопровода;

- определение мест отключения газопровода (крышек колодцев, коверов, скрытых под слоем грунта, снега, асфальта). Для этой цели применяются: аппаратура для определения трассы и глубины заложения газопровода; металлоискатель. Приборы должны сохранять работоспособность в интервале температур от минус 20 °С до 45 °С;

- определение природы метана. Для этой цели применяется переносной хроматограф, определяющий в пробах с концентрацией метана до 0,5% по объему наличие тяжелых углеводородов.

Приложение В

(рекомендуемое)

Испытание запорной арматуры общего назначения, устанавливаемой на газопроводах

1. Испытание запорной арматуры общего назначения, устанавливаемой на газопроводах низкого давления, следует производить:

- для кранов:

а) на прочность и плотность материала деталей - водой или воздухом давлением 0,2 МПа;

б) на герметичность затвора, сальниковых и прокладочных уплотнений - воздухом давлением 1,25 рабочего. Краны, рассчитанные на рабочее давление не менее 0,04 МПа, должны испытываться давлением воздуха 0,05 МПа;

- для задвижек:

а) на прочность и плотность материала деталей - водой давлением 0,2 МПа с дополнительным испытанием на герметичность - воздухом давлением 0,1 МПа;

б) на герметичность затвора заливкой керосина, при этом результаты испытаний должны соответствовать требованиям ГОСТ 9544 - для арматуры герметичности класса А.

2. Испытание запорной арматуры общего назначения, устанавливаемой на газопроводах среднего и высокого давления, следует производить:

- для кранов:

а) на прочность и плотность материала деталей - водой давлением 1,5 рабочего, но не менее 0,3 МПа;

б) на герметичность затвора, сальниковых и прокладочных уплотнений - воздухом давлением равным 1,25 рабочего;

- для задвижек и вентилей:

а) на прочность и плотность материала - водой давлением 1,5 рабочего, но не менее 0,3 МПа с дополнительным испытанием на герметичность воздухом давлением 1,25 рабочего и одновременной проверкой герметичности сальниковых и прокладочных уплотнений;

б) на герметичность затвора заливкой керосина, при этом результаты испытаний должны соответствовать требованиям ГОСТ 9544 - для арматуры герметичности класса А.

3. Испытания арматуры должны производиться при постоянном давлении в течение времени, необходимого для ее осмотра, но не менее 1 мин. на каждое испытание.

Пропуск среды или потение через металл, а также пропуск среды через сальниковые и прокладочные уплотнения не допускается.

Приложение Г

(рекомендуемое)

Примерный перечень тем для первичного инструктажа потребителей,

пользующихся газом в быту

Название темы | Содержание инструктажа | Продолжительность инструктажа, мин.
Свойства газов | Пределы взрываемости природного и сжиженного углеводородного газов. Физиологическое воздействие газа на человека. Краткие сведения об одоризации газов. | 3
Сжигание газа | Номинальное давление газа перед газовыми приборами и оборудованием. Полное и неполное сгорание газа. Устойчивость пламени. Эффективное и экономичное использование газа. | 3
Поставка газа. Учет расхода газа. | Организация технического обслуживания, диагностирования и ремонта газового оборудования. Содержание в исправном техническом состоянии газового оборудования, приборов учета расхода газа, устройств автоматики и сигнализации. Общие требования безопасности при пользовании газом в быту. Условия поставки газа. Учет расхода газа. Оплата услуг по поставке газа, техническому обслуживанию и ремонту. | 5
Обеспечение безопасной эксплуатации газовых приборов и оборудования организаций. | Содержание в исправном состоянии газопроводов, газовых приборов и оборудования, приборов учета расхода газа, устройств автоматики и сигнализации, организация их технического обслуживания и ремонта, обучение рабочего персонала. Общие требования безопасного пользования газом. | 5
Правила безопасного пользования газовыми плитами. | Типы бытовых газовых плит, их устройство, основные технические характеристики. Правила пользования плитами и ухода за ними. Нарушения режима работы горелок и способы их устранения потребителями. Особенности безопасной эксплуатации комбинированных электрогазовых плит. Неисправности, которые должны устраняться только персоналом эксплуатационной организации. Характер аварий, происходящих по вине потребителей, и их последствия. | 10
Правила безопасного пользования проточными водонагревателями | Типы, устройство и основные технические характеристики. Автоматика безопасности. Правила пользования и уход за прибором. Неисправности, устраняемые эксплуатационной организацией по заявкам абонентов. Возможные аварии при нарушении правил пользования газом и эксплуатации, их последствия. | 10
Правила безопасной эксплуатации отопительного оборудования. | Виды отопительного оборудования. Безопасная эксплуатация емкостных водонагревателей, отопительных печей, автоматизированных котлов. Характерные неисправности. Автоматика безопасности. | 10
Вентиляционные и дымоотводящие каналы. | Присоединения газового оборудования к дымоходам. Устройство и работа дымоходов. Проверка тяги, причины нарушения тяги и способы ее восстановления. Последствия работы газового оборудования при нарушениях тяги. Вентиляция помещений, в которых установлены газовые приборы и оборудование. Организация технического обслуживания и ремонта вентиляционных и дымовых каналов, содержание их в исправном состоянии. | 5
Внутренние газопроводы и арматура. | Общие сведения об устройстве газовых вводов и внутренних газопроводов. Способы присоединения и крепления труб. Правила эксплуатации отключающих устройств. Виды неисправностей и места возможных утечек газа на внутренних газопроводах и арматуре. Причины их возникновения, способы обнаружения. | 5
Правила безопасного пользования газом от групповых и индивидуальных баллонных установок СУГ | Общие сведения об устройстве одно- и двухбаллонных установок. Неисправности баллонов и редукторов. Правила безопасного пользования газом. Основные неисправности и возможные места утечек газа на газобаллонных установках. Замена баллонов. | 10
Меры предотвращения аварий. | Действия потребителей при обнаружении неисправностей газовых приборов и оборудования, появлении запаха газа в помещении, срабатывании сигнализаторов загазованности, нарушениях тяги в вентиляционных и дымоотводящих каналах. | 5
Первая помощь пострадавшим | Способы искусственного дыхания. Оказание первой помощи при ожогах, отравлении и удушье. | 5

Приложение Д

(рекомендуемое)

Примерная численность персонала АДС газораспределительной организации

Штатная должность

АДС

Филиал АДС

круглосуточное дежурство

односменное дежурство

1 Руководитель

1

1

-

2 Заместитель руководителя

1*

-

-

3 Диспетчер

1**

1**

1**

4 Мастер (техник)

1**

1**

-

5 Бригада

3** чел. (2 слесаря, 1 водитель-слесарь)

3** чел. (2 слесаря, 1 водитель-слесарь)

3***чел. (2 слесаря. 1 водитель-слесарь)

* При наличии в подчинении АДС не менее 2 филиалов или 2 аварийных бригад в смену,

** В каждой смене.

*** Бригада работает только в дневное время, продолжительность смены не более 12 ч. При поступлении заявок в ночное время водитель-слесарь организует выезд бригады путем сбора необходимого персонала с квартир, предварительно проведя инструктаж заявителя по мерам безопасности. Адрес или телефон водителя-слесаря указывается при инструктаже абонента. Для филиалов АДС с односменным дежурством сбор бригады осуществляет дежурный диспетчер.

Примечания:

1. Одной бригадой в смену может обслуживаться ориентировочно 30 тыс. газифицированных квартир. На каждые последующие 30-40 тыс. возможно привлечение дополнительно в смену по одной бригаде.

2. В зависимости от среднесуточного количества поступлений аварийных заявок руководитель эксплуатационной организации может увеличивать или уменьшать число аварийных бригад в смену при условии полного обеспечения своевременной локализации и ликвидации аварий и аварийных ситуаций.

3. Дополнительная численность персонала АДС для выполнения специальных видов работ (на объектах с системами телемеханики, средствами связи, компьютерной техникой и др.) определяется руководством ГРО.

Приложение Ж

(рекомендуемое)

Перечень оснащения АДС материально-техническими средствами

Оборудование

1. Специальный автомобиль, оборудованный радиостанцией, сиреной, проблесковым маячком, оснащенный техническими средствами (на каждую дежурную бригаду).

2. Передвижная компрессорная установка.

3. Вентиляционная установка.

4. Насос для откачки воды.

5. Насос для откачки конденсата.

6. Комплект бурового инструмента.

7. Автономный источник электроэнергии.

8. Комплект оборудования для локализации аварийных ситуаций на полиэтиленовых газопроводах.

9. Комплекс средств для аварийного обслуживания объектов с системами телемеханики, связи и т.п..

Приборы

1. Газоанализатор для метана,

2. Газоанализатор для пропана.

3. Высокочувствительный газоанализатор.

4. Высокочувствительный трассоискатель.

5. Манометры: пружинные, жидкостные на 300, 600 и 2000 мм водяного столба.

6. Электромегафон переносной.

Инструмент

1. Ключи гаечные (двухсторонние, торцевые, разводные).

2. Ключи трубные № 1, 2, 3.

3. Молоток слесарный (стальной и омедненный).

4. Кувалда из цветного металла.

5. Напильники, зубило, отвертки, пассатижи, щетки стальные.

6. Рулетка длиной 10-20 м.

7. Станок ножовочный с полотнами.

8. Лопаты, кирки, топор, пила по дереву.

9. Тиски слесарные.

10. Труборез.

11. Резьбонарезной инструмент.

12. Крючки для открывания крышек колодцев.

Инвентарь, спецодежда, средства защиты

1. Устройства ограждения.

2. Переносные светильники (лампы) во взрывозащищенном исполнении.

3. Фонари карманные светосигнальные.

4. Прожектор заливающего света (фара-лампа).

5. Лестница раздвижная 4-6 м.

6. Бандажи для труб диаметром 50-700 мм.

7. Резиновые шланги диаметром 8-25 мм.

8. Домкрат.

9. Спецодежда.

10. Противогазы шланговые.

11. Средства и медикаменты первой доврачебной помощи.

Материалы

1. Запас труб, запорной арматуры, компрессоров разных диаметров.

2. Фитинги, сгоны, заглушки, болты, гайки, шпильки, пробки металлические с резьбой.

3. Пробки конические деревянные и резиновые.

4. Сальниковые и уплотнительные материалы.

5. Смазка.

6. Палатка от атмосферных осадков.

7. Запасные части к бытовым газовым приборам.

8. Шунтирующие перемычки.

Средства связи

1. Государственная телефонная связь 04, обеспечивающая круглосуточный беспрепятственный прием аварийных заявок со всей зоны обслуживания.

2. Внутренняя связь между центральным пунктом (диспетчером) и другими служебными помещениями АДС, а также руководством эксплуатационной организации.

3. Двухсторонняя радиосвязь диспетчера с аварийными бригадами, выполняющими аварийные заявки, а при нахождении за пределами радиуса действия радиосвязи - телефонная связь.

4. Средства автоматической записи поступающих заявок с хранением данных не менее одного месяца.

Приложение К

(рекомендуемое)

Типовые планы локализации и ликвидации аварий

1. Ликвидация аварии на подземных газопроводах природного газа

1.1. Содержание заявки: Запах газа в подвале жилого дома.

1.1.1. Возможные причины аварии: нарушение целостности подземного газопровода (разрыв стыка, образование свища в результате коррозии газопровода и другие дефекты), проникновение газа через грунт и по подземным коммуникациям.

1.1.2. Последовательность проведения работ по локализации и ликвидации аварии:

1.1.2.1. Прием заявки и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады согласно Памятке по инструктажу.

1.1.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.1.2.3. Доведение до сведения состава аварийной бригады содержания заявки. Краткий инструктаж состава по порядку выполнения газоопасных работ на аварийном объекте и подготовке необходимой документации. Выезд на аварию.

1.1.2.4. Расстановка предупредительных знаков на въездах к аварийному объекту и охрана входов в подвал и лестничную клетку с целью недопущения открытого огня в загазованном помещении.

1.1.2.5. Определение концентрации газа в подвале, лестничной клетке и помещениях первого этажа с помощью газоанализатора.

1.1.2.6. При концентрации газа в подвале до 1 % и отсутствии газа в помещениях первого этажа необходимо производить:

- интенсивную вентиляцию подвала, лестничной клетки и помещений первого этажа;

- постоянный контроль за изменением концентрации газа в подвале, лестничной клетке и помещениях первого этажа;

- поиск места утечки газа на вводе, в газовой разводке лестничной клетки и в помещениях первого этажа с помощью мыльной эмульсии и прибора;

- проверку на загазованность в первую очередь соседних подвалов, подъездов, тоннелей, колодцев, затем всех подземных сооружений в радиусе 50 м.

При обнаружении загазованности соседних подъездов и подвалов немедленное принятие мер, указанных в пунктах 1.1.2.4, 1.1.2.6, 1.1.2.7 настоящего типового плана, и проверка на загазованность сооружений, расположенных за 50-метровой зоной.

1.1.2.7. При концентрации газа в подвале свыше 1 % необходимы:

- отключение жилого дома от газораспределительных сетей, выезд к месту аварии представителей городских организаций согласно плану взаимодействия служб;

- принятие мер по обесточиванию электросети загазованного объекта;

- определение места утечки газа внешним и буровым осмотром трассы участка подземного газопровода или приборным методом;

- вскрытие поврежденного участка подземного газопровода. При авариях на газопроводах высокого и среднего давления оповещение руководителей промышленных предприятий, котельных, а также других потребителей об отключении объектов от газораспределительных сетей.

1.1.2.8. Составление акта на локализацию аварии и заявки в службу уличных сетей на производство аварийно-восстановительных работ.

1.1.3. Порядок действия диспетчера.

1.1.3.1. Принимает заявку и инструктирует заявителя согласно Памятке по инструктажу.

1.1.3.2. Заносит в журнал содержание поступившей заявки.

1.1.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа.

1.1.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

1.1.3.5. Подготавливает совместно с мастером (слесарем) документацию: планшет (маршрутную карту), сварочную схему, исполнительные чертежи на данный объект.

1.1.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин. на автомашине, укомплектованной инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

1.1.3.7. Поддерживает постоянную связь с бригадой, уточняет характер аварии.

1.1.3.8. Докладывает, при необходимости, руководству эксплуатационной организации городских организаций об аварии согласно плану взаимодействия служб.

1.1.3.9. Дает команду на отключение аварийного объекта (района) от газораспределительной сети с указанием номеров задвижек.

1.1.3.10. Обеспечивает присутствие на месте аварии представителей организаций, эксплуатирующих другие подземные коммуникации.

1.1.3.11. Принимает меры по оказанию аварийной бригаде помощи в выделении дополнительного количества людей и механизмов.

1.1.3.12. Передает телефонограммы руководителям промышленных предприятий и котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

1.1.3.13. Сообщает руководству службы подземных газопроводов о характере аварии и обеспечивает прибытие на место бригады для аварийно-восстановительных работ согласно плану взаимодействия служб.

1.1.3.14. Обеспечивает доставку необходимых механизмов по требованию руководителя аварийных работ.

1.1.3.15. Требует от руководителя аварийных работ исчерпывающей информации о ходе работ по ликвидации аварий.

1.1.4. Действия мастера.

1.1.4.1. Получает от диспетчера заявку, документацию (планшет, схему сварных стыков, исполнительные чертежи) и указания о порядке отключения объекта (района).

1.1.4.2. Проверяет исправность газоанализатора и средств защиты.

1.1.4.3. Инструктирует состав бригады, знакомит его с планшетом, схемой отключения объекта (района) и в течение 5 мин. выезжает с бригадой к месту аварии.

По прибытии на место:

1.1.4.4. Организует охрану входа в подвал и лестничную клетку с целью недопущения открытого огня.

1.1.4.5. Обеспечивает постоянную проверку степени загазованности подвала, лестничной клетки и помещений первого этажа.

1.1.4.6. Сообщает диспетчеру об изменении концентрации газа в подвале и о результатах проверки на загазованность других помещений и коммуникаций.

1.1.4.7. Обеспечивает интенсивную вентиляцию подвала и инструктаж жильцов по принятию мер безопасности согласно инструкции.

1.1.4.8. Организует проверку плотности сварных и резьбовых соединений на вводе и внутридомовом газопроводе загазованного объекта с помощью мыльной эмульсии и приборами. Если запах газа не ощущается, нет показаний газоанализатора - выясняет у заявителя причины заявки и удостоверяется в ложной заявке.

1.1.4.9. Проверяет на загазованность соседние подвалы, подъезды, расположенные в непосредственной близости от подземных коммуникации (тоннелей, колодцев), а затем подземные сооружения в радиусе 50 м от газопровода.

1.1.4.10. При концентрации газа в подвале свыше 1 %:

- докладывает диспетчеру;

- по распоряжению диспетчера закрывает задвижки;

- организует вывод жильцов из жилого помещения по заранее разработанной инструкции.

1.1.4.11. Вызывает через диспетчера представителей предприятий и организаций, эксплуатирующих другие подземные коммуникации, и персонал в помощь бригаде.

1.1.4.12. Проводит внешний и буровой осмотр (приборное обследование) отключенного участка подземного газопровода.

1.1.4.13. Руководит работами по вскрытию газопровода, снижению давления газа (при необходимости) и устранению его утечек.

1.1.4.14. Составляет технический акт на ликвидацию аварии и заявку в службу подземных газопроводов на производство аварийно-восстановительных работ.

1.1.5. Действия слесаря:

1.1.5.1. Уясняет характер аварийной заявки.

1.1.5.2. Проверяет наличие газоанализатора, средств защиты и др.

1.1.5.3. В течение 5 мин. выезжает на место аварии.

1.1.5.4. Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

1.1.5.5. Подготавливает необходимый инструмент, инвентарь и механизмы к работе.

1.1.5.6. Участвует в работах по ликвидации аварии.

1.1.5.7. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.1.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.1.6. Действия шофера-слесаря:

1.1.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.1.6.2. Поддерживает непрерывную связь с диспетчером. По прибытии на место:

1.1.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.1.6.4. Выставляет предупредительные знаки в местах подхода к загазованной зоне.

1.1.6.5. Выполняет распоряжения мастера.

1.2. Содержание заявки: Запах газа в подъезде или лестничной клетке.

1.2.1. Возможные причины аварии: нарушение целостности подземного и надземного (внутридомового) газопроводов - разрыв стыка, образование свища в результате коррозии газопровода, негерметичность резьбовых соединений, запорных устройств и др., загазована квартира.

1.2.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.2.2.1. Прием заявки и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады согласно Памятке по инструктажу.

1.2.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.2.2.3. Доведение до сведения состава аварийной бригады содержания заявки, краткий инструктаж состава по порядку выполнения газоопасных работ на аварийном объекте и подготовка необходимой документации. Выезд на аварию.

1.2.2.4. Расстановка предупредительных знаков на въездах к аварийному объекту и охрана входов в подъезд, подвал и лестничную клетку с целью недопущения открытого огня в загазованном помещении.

1.2.2.5. Определение концентрации газа в подъезде, лестничной клетке, подвале, помещениях и расположенных вблизи колодцах при помощи газоанализатора.

1.2.2.6. Недопущение открытого огня при нарушении герметичности газовой разводки лестничной клетки.

1.2.2.7 Интенсивная вентиляция лестничной клетки и жилых помещений.

1.2.2.8. Поиск места утечки газа на газовой разводке лестничной клетки и вводе с помощью мыльной эмульсии и прибора.

1.2.2.9. Отключение дефектного участка газопровода, устранение утечки газа и восстановление газоснабжения.

1.2.2.10. Повторная проверка лестничной клетки на загазованность с помощью газоанализатора, проверка подвала и соседних помещений.

1.2.2.11. Отключение газовой разводки лестничной клетки от действующей газовой сети на вводе - при невозможности устранения утечки газа силами АДС и вызова к месту аварии ремонтно-восстановительной бригады. При проникновении газа в лестничную клетку из подвала работы по ликвидации аварии проводятся в такой же последовательности, как и при заявке Запах газа в подвале жилого дома (раздел 1.1, пункт 1.1.3 настоящего приложения). При выявлении загазованности квартиры. При проникновении газа в лестничную клетку из квартиры, работы проводятся в той же последовательности, как при заявке Запах газа в квартире.

1.2.3. Действия диспетчера:

1.2.3.1. Принимает заявку и инструктирует заявителя согласно Памятке по инструктажу.

1.2.3.2. Заносит в журнал содержание поступившей заявки.

1.2.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа.

1.2.3.4. Знакомит состав бригады с характером заявки и особенностями объекта.

1.2.3.5. Подготавливает совместно с мастером (слесарем) документацию: планшет, сварочную схему, исполнительные чертежи на данный объект.

1.2.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

1.2.3.7. Поддерживает постоянную связь с бригадой, уточняет характер аварии.

1.2.3.8. Дает команду на отключение аварийного объекта (района) от газораспределительных сетей.

1.2.3.9. Вызывает аварийно - восстановительную бригаду для ликвидации аварии - в случае невозможности выполнения этой работы силами бригады АДС.

1.2.3.10. По требованию мастера или руководителя аварийно - восстановительных работ организует отправку необходимых материалов, инвентаря и механизмов на место аварии.

1.2.3.11. Докладывает руководству газового хозяйства о ходе работ по ликвидации аварии.

1.2.4. Действия мастера.

1.2.4.1. Получает от диспетчера заявку, документацию: планшет, схему сварных стыков, исполнительные чертежи, а также указания о порядке отключения объекта (района).

1.2.4.2. Проверяет исправность газоанализатора и средств индивидуальной защиты.

1.2.4.3. Инструктирует состав бригады, знакомит его с планшетом, схемой отключения объекта (района) и в течение 5 мин выезжает с бригадой к месту аварии.

По прибытии на место:

1.2.4.4. Организует охрану входа в подъезд жилого дома с целью недопущения открытого огня и знакомится с обстановкой.

1.2.4.5. Обеспечивает проверку на загазованность подъезда, лестничной клетки, подвала, помещений и расположенных поблизости колодцев с помощью газоанализатора.

1.2.4.6. Сообщает диспетчеру об изменении концентрации газа на лестничной клетке и о результатах проверки на загазованность подвала, помещений и расположенных поблизости колодцев.

1.2.4.7. Обеспечивает интенсивную вентиляцию подвала, лестничной клетки и предупреждает жильцов о запрещении выхода из жилых помещений и внесения открытого огня.

1.2.4.8. Организует проверку плотности резьбовых и сварных соединений запорной арматуры лестничной газовой разводки и ввода с помощью мыльной эмульсии.

1.2.5. Действия слесаря.

1.2.5.1. Выясняет характер аварийной заявки.

1.2.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

1.2.5.3. В течение 5 мин. выезжает на место аварии. По прибытии на место:

1.2.5.4. Устанавливает наличие газа с помощью газоанализатора и участвует в поиске утечки.

1.2.5.5. Подготавливает необходимые инструмент, инвентарь и механизмы к работе.

1.2.5.6. Участвует в работах по ликвидации аварии.

1.2.5.7. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.2.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.2.6. Действия шофера-слесаря.

1.2.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.2.6.2. Поддерживает постоянную связь с диспетчером. По прибытии на место:

1.2.6.3. Расставляет предупредительные знаки в местах подхода к загазованной зоне.

1.2.6.4. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.2.6.5. Выполняет распоряжения мастера.

1.3. Содержание заявки: Запах газа в квартире.

1.3.1. Возможные причины аварии: нарушение целостности подземного и надземного внутреннего газопроводов - разрыв сварного стыка, образование свища в результате коррозии газопровода, негерметичность сварных и резьбовых соединений, запорных устройств и др., не закрытые не горящие горелки газоиспользующего оборудования.

1.3.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.3.2.1. Прием заявки и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.3.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.3.2.3. Подготовка необходимой документации, ознакомление состава бригады с характером заявки и проведение инструктажа по производству газоопасных работ. Выезд на аварию.

1.3.2.4. Расстановка предупредительных знаков на въездах к аварийному объекту и охрана входа в него с целью недопущения открытого огня в загазованном помещении.

1.3.2.5. Определение концентрации газа в квартире, смежных помещениях, лестничной клетке, подвале и погребах с помощью газоанализатора.

1.3.2.6. Интенсивная вентиляция загазованной квартиры.

1.3.2.7. Поиск утечки газа на внутриквартирной газовой разводке и в газовом оборудовании с помощью мыльной эмульсии и прибора.

1.3.2.8. Отключение дефектного участка внутридомового газопровода, устранение утечки газа и восстановление газоснабжения.

1.3.2.9. Проверка на загазованность газоанализатором квартиры, смежных помещений, лестничной клетки и подвала.

1.3.3. Действия диспетчера.

1.3.3.1. Принимает заявку и инструктирует заявителя о принятии мер безопасности до прибытия аварийной бригады.

1.3.3.2. Заносит в журнал содержание поступившей заявки.

1.3.3.3. Выписывает заявку аварийной бригаде.

1.3.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

1.3.3.5. Подготавливает совместно с мастером (слесарем) документацию на данный объект.

1.3.3.6. Обеспечивает выезд аварийной бригады на аварийный объект в течение 5 мин.

1.3.3.7. Поддерживает постоянную связь с бригадой, уточняет характер аварии.

1.3.3.8. Дает команду на отключение аварийного участка газопровода или дома от действующей газовой сети.

1.3.4. Действия мастера.

1.3.4.1. Получает от диспетчера заявку, документацию: планшет, схему сварных стыков, исполнительные чертежи и указания о порядке отключения объекта (района).

1.3.4.2. Проверяет исправность газоанализатора и средств защиты.

1.3.4.3. Инструктирует состав бригады, знакомит его с планшетом, схемой отключения объекта (района) от действующих газопроводов и в течение 5 мин. выезжает с бригадой к месту аварии.

По прибытии на место:

1.3.4.4. Организует охрану входа в аварийный объект и знакомится с обстановкой.

1.3.4.5. Обеспечивает проверку на загазованность квартиры, смежных и вышерасположенных помещений, лестничной клетки, подвала и погребов.

1.3.4.6. Сообщает диспетчеру о концентрации газа в квартире и результатах проверки других помещений.

1.3.4.7. Обеспечивает интенсивное проветривание загазованной квартиры с одновременным удалением из нее жильцов согласно инструкции по мерам безопасности.

1.3.4.8. Организует поиск места утечки газа на внутриквартирной газовой разводке и в газоиспользующем оборудовании с помощью мыльной эмульсии.

1.3.4.9. Организует отключение дефектного участка внутриквартирной газовой разводки, устранение утечки газа и восстановление газоснабжения квартиры.

1.3.4.10. Организует повторную проверку на загазованность квартиры, смежных и вышерасположенных помещений, лестничной клетки, подвала и погребов с помощью газоанализатора.

1.3.4.11. Оформляет заявку, докладывает диспетчеру о ликвидации аварии.

При проникновении газа в квартиру из подземного газопровода (ввода или распределительного газопровода) мастер организует работу в такой же последовательности, как при заявке Запах газа в подвале.

1.3.5. Действия слесаря.

1.3.5.1. Выясняет характер аварийной заявки.

1.3.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

1.3.5.3. В течение 5 мин. выезжает на место аварии.

1.3.5.4. Устанавливает с помощью газоанализатора наличие газа и участвует в поиске места утечки.

1.3.5.5. Подготавливает необходимый инструмент и механизмы к работе.

1.3.5.6. Участвует в работах по ликвидации аварии.

1.3.5.7. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.3.5.8. При авариях по вине абонента инструктирует его по безопасному пользованию газом в быту.

1.3.5.9. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.3.6. Действия шофера-слесаря.

1.3.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.3.6.2. Поддерживает непрерывную связь с диспетчером. По прибытии на место:

1.3.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.3.6.4. Расставляет предупредительные знаки в местах подхода к загазованной зоне.

1.3.6.5. Выполняет распоряжения мастера.

1.4. Содержание заявки: Запах газа на улице.

1.4.1. Возможные причины аварии: разрыв сварного стыка, образование свища в результате коррозии газопровода, негерметичность резьбовых и сварных соединений, оголовков конденсатосборников, гидрозатворов и другие дефекты.

1.4.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.4.2.1. Проведение инструктажа заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.4.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.4.2.3. Подготовка необходимой документации и проведение краткого инструктажа бригады по производству газоопасных работ при ликвидации аварии.

1.4.2.4. Расстановка предупредительных знаков в местах подходов к загазованной зоне и охрана зоны с целью недопущения открытого огня.

1.4.2.5. Осмотр трасс подземных газопроводов, находящихся в загазованной зоне.

1.4.2.6. Проверка на загазованность газоанализатором помещений, колодцев, подвалов и других сооружений, расположенных в радиусе 50 м от загазованной зоны.

1.4.2.7. Поиск места утечки газа с помощью внешнего и бурового осмотра или газоискателя на поврежденном участке газопровода.

1.4.2.8. Устранение утечки и восстановление подачи газа.

1.4.3. Действия диспетчера.

1.4.3.1. Принимает заявку и инструктирует заявителя о мерах безопасности до прибытия аварийной бригады.

1.4.3.2. Заносит в журнал содержание поступившей заявки.

1.4.3.3. Выписывает заявку аварийной бригаде.

1.4.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

1.4.3.5. Подготавливает совместно с мастером (слесарем) документацию: планшет, сварочную схему, исполнительные чертежи на данный объект.

1.4.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

1.4.3.7. Поддерживает постоянную связь с бригадой, уточняет характер аварии.

1.4.3.8. Сообщает при необходимости руководству эксплуатационной организации, городских организаций об аварии согласно плану взаимодействия.

1.4.3.9. Дает команду на отключение аварийного участка газопровода от действующих газовых сетей.

1.4.3.10. Обеспечивает присутствие на месте аварии представителя организаций, эксплуатирующих другие подземные коммуникации.

1.4.3.11. Принимает меры по оказанию аварийной бригаде помощи в выделении дополнительного количества людей и механизмов.

1.4.3.12. Передает телефонограммы руководителям предприятий и котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

1.4.3.13. Сообщает руководству соответствующей службы о характере аварии и обеспечивает прибытие на место бригады аварийно-восстановительных работ согласно плану взаимодействия служб.

1.4.3.14. Обеспечивает доставку необходимых материалов и механизмов по требованию руководителя аварийных работ.

1.4.3.15. Требует от руководителя аварийных работ информацию о ходе работ по ликвидации аварии.

1.4.4. Действия мастера.

1.4.4.1. Получает от диспетчера заявку, документацию, планшет, схему сварных стыков, исполнительные чертежи и указания о порядке отключения аварийного участка газопровода (объекта) от действующих газовых сетей.

1.4.4.2. Проверяет исправность газоанализатора и средств защиты.

1.4.4.3. В течение 5 мин. выезжает с бригадой к месту аварии. Дает бригаде инструктаж по производству газоопасных работ, знакомит ее с планшетом и порядком отключения аварийного объекта.

По прибытии на место:

1.4.4.4. Оценивает обстановку, докладывает диспетчеру о предполагаемом месте повреждения участка газопровода.

1.4.4.5. Организует расстановку предупредительных знаков в местах подходов к загазованной зоне и ее охрану.

1.4.4.6. Организует осмотр трасс подземных газопроводов, находящихся в загазованной зоне (состояние растительного покрова, снега, воды и т. п.).

1.4.4.7. Организует осмотр с постоянной проверкой на загазованность газоанализатором подвалов, колодцев и других сооружений в радиусе 50 м от места обнаружения утечки газа.

1.4.4.8. Сообщает диспетчеру о результатах проверки на загазованность.

1.4.4.9. При необходимости принимает решение через диспетчера о вызове представителей организаций, эксплуатирующих подземные коммуникации, для уточнения мест их расположения и принятия мер безопасности.

1.4.4.10. При необходимости организует поиск места утечки газа (поврежденного участка газопровода).

1.4.4.11. С разрешения диспетчера руководит отключением поврежденного участка газопровода (снижением давления газа) и устраняет утечку газа.

1.4.4.12. Составляет технический акт на ликвидацию аварии и заявку в соответствующую службу на производство аварийно-восстановительных работ.

1.4.5. Действия слесаря.

1.4.5.1. Уясняет характер аварийной заявки.

1.4.5.2. Проверяет наличие газоанализатора и средств индивидуальной защиты.

1.4.5.3. В течение 5 мин. выезжает на место аварии.

1.4.5.4. Подготавливает необходимый инструмент, инвентарь и механизмы к работе.

1.4.5.5. Проверяет газоанализатором наличие горючего газа и участвует в поиске места утечки.

1.4.5.6. Участвует в работах по ликвидации аварии.

1.4.5.7. Работает под руководством мастера и докладывает ему о выполнении заданий.

1.4.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.4.6. Действия шофера-слесаря.

1.4.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.4.6.2. Поддерживает непрерывную связь с диспетчером.

1.4.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.4.6.4. Расставляет предупредительные знаки у загазованной зоны. Выполняет распоряжения мастера.

1.5. Содержание заявки: Выход газа из конденсатосборника низкого давления или гидрозатвора в атмосферу.

1.5.1. Возможные причины аварии: повреждение стояка конденсатосборника или гидрозатвора, их коррозия и др.

1.5.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.5.2.1. Проведение инструктажа заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.5.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.5.2.3. Краткий инструктаж состава аварийной бригады по порядку выполнения газоопасных работ на аварийном объекте и подготовка необходимой документации для возможного отключения объекта (района).

1.5.2.4. Расстановка предупредительных знаков на въездах к аварийному объекту и охрана места выхода газа.

1.5.2.5. Принятие мер по устранению открытого выхода газа из конденсатосборника (гидрозатвора).

1.5.2.6. Проверка на загазованность с помощью газоанализатора колодцев, коллекторов подземных сооружений, подвалов и подполья зданий, расположенных в радиусе до 50 м от аварийного объекта.

1.5.2.7. При выходе из строя верхнего нарезанного конца стояка нарезка на нем новой резьбы, навертывание муфты и ввертывание в нее заглушки.

1.5.2.8. Проверка целостности поврежденного конденсатосборника (гидрозатвора) буровым осмотром или прибором.

1.5.2.9. Составление акта на локализацию аварии и передача объекта соответствующей службе для производства аварийно-восстановительных работ.

1.5.3. Действия диспетчера.

1.5.3.1. Инструктирует заявителя о мерах безопасности до прибытия аварийной бригады.

1.5.3.2. Заносит в журнал содержание поступившей заявки.

1.5.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа.

1.5.3.4. Знакомит состав бригады с содержанием заявки и особенностями объекта.

1.5.3.5. Подготавливает совместно с мастером планшет, на котором нанесен данный объект, и необходимую документацию для возможного отключения объекта (района) от действующих газопроводов; местах расположения отключающих устройств объектов, снабжающихся от газопровода, на котором повреждено сооружение.

1.5.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

1.5.3.7. Поддерживает постоянную связь с бригадой, уточняет характер аварии.

1.5.3.8. Сообщает при необходимости руководству служб городских организаций об аварии согласно плану взаимодействия.

1.5.3.9. Сообщает руководству СУС о характере аварии и обеспечивает прибытие на место аварии бригады аварийно-восстановительных работ согласно плану взаимодействия служб.

1.5.3.10. По требованию руководителя аварийных работ обеспечивает доставку необходимых механизмов и материалов к месту аварии.

1.5.3.11. Требует от руководителя аварийных работ исчерпывающей информации о ходе работ по ликвидации аварии.

1.5.3.12. Докладывает руководству треста (конторы) о ликвидации аварии.

1.5.4. Действия мастера.

1.5.4.1. Получает от диспетчера заявку, планшет, необходимую документацию и указания о порядке отключения объекта (района) от действующей сети в случае необходимости.

1.5.4.2. Проверяет исправность газоанализатора и средств защиты.

1.5.4.3. Дает бригаде краткий инструктаж по безопасным методам работ, знакомит ее с планшетом и схемой отключения объекта (района), в течение 5 мин. выезжает с бригадой к месту аварии.

По прибытии на место:

1.5.4.4. Знакомится с обстановкой.

1.5.4.5. Организует расстановку предупредительных знаков на въездах к загазованному объекту и охрану зоны загазованности с целью недопущения открытого огня.

1.5.4.6. Докладывает диспетчеру о характере аварии.

1.5.4.7. Принимает меры к устранению открытого выхода газа.

1.5.4.8. Организует проверку на загазованность с помощью газоанализатора колодцев, коллекторов подземных сооружений, подвалов и подполья зданий, расположенных в радиусе 50 м от места аварии.

1.5.4.9. При необходимости нарезки резьбы на стояке конденсатосборника (гидрозатвора) дает указания слесарю выполнить эту работу и навернуть металлическую заглушку.

1.5.4.10. Организует поиск утечки газа с помощью газоискателя или буровой осмотр конденсатосборника (гидрозатвора).

1.5.4.11. Докладывает диспетчеру об окончании работ.

1.5.4.12. Составляет технический акт на локализацию аварии и при необходимости оформляет заявку соответствующей службе на производство аварийно-восстановительных работ.

1.5.5. Действия слесаря.

1.5.5.1. Уясняет характер аварийной заявки.

1.5.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

1.5.5.3. В течение 5 мин. выезжает на место аварии. По прибытии на место:

1.5.5.4. Выставляет ограждение на месте производства работ.

1.5.5.5. Подготавливает необходимый инструмент, инвентарь и приспособления к работе.

1.5.5.6. Устраняет открытый выход газа из конденсатосборника (гидрозатвора).

1.5.5.7. Проверяет на загазованность с помощью газоанализатора колодцы, коллекторы подземных сооружений, подвалы и подполья зданий в радиусе до 50 м от места аварии.

1.5.5.8. Нарезает резьбу на стояке сооружения, устанавливает муфту и заглушку.

1.5.5.9. Участвует в работе по ликвидации аварии.

1.5.5.10. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.5.5.11. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.5.6. Действия шофера-слесаря.

1.5.6.1. Выезжает на место аварии кратчайшим путем в 5 мин.

1.5.6.2. Поддерживает непрерывную связь с диспетчером.

1.5.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.5.6.4. Расставляет предупредительные знаки у загазованной зоны.

1.5.6.5. Выполняет распоряжения мастера.

1.6. Содержание заявки: Выход газа из конденсатосборника среднего и высокого давления в атмосферу.

1.6.1. Возможные причины аварии: повреждение стояка конденсатосборника, повреждение конденсатосборника в результате коррозии и др.

1.6.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.6.2.1. Проведение инструктажа заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.6.2.2. Регистрация аварийной заявки, выписка заявки аварийной бригаде.

1.6.2.3. Краткий инструктаж членов аварийной бригады по порядку выполнения газоопасных работ на аварийном объекте и подготовка необходимой документации.

1.6.2.4. Расстановка предупредительных знаков на въездах к аварийному объекту и охрана места выхода газа.

1.6.2.5. Предупреждение потребителей промышленных предприятий и отопительных котельных о снижении давления или о временном прекращении подачи газа.

1.6.2.6. Принятие мер по устранению открытого выхода газа.

1.6.2.7. Проверка на загазованность с помощью газоанализатора колодцев, коллекторов подземных сооружений, подвалов и подполья зданий, расположенных в радиусе до 50 м от аварийного объекта.

1.6.2.8. Проверка целостности поврежденного конденсатосборника с помощью газоискателя или буровым осмотром.

1.6.2.9. Передача объекта соответствующей службе для производства восстановительных работ.

1.6.3. Действия диспетчера.

1.6.3.1. Инструктирует заявителя о мерах безопасности.

1.6.3.2. Заносит в журнал содержание поступившей заявки.

1.6.3.3. Выписывает заявку аварийной бригаде на устранение газа.

1.6.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

1.6.3.5. Подготавливает совместно с мастером планшет, необходимую исполнительно-техническую документацию.

1.6.3.6. Обеспечивает выезд бригады во главе с мастером в течение 5 мин. на место аварии.

1.6.3.7. Поддерживает постоянную связь с бригадой, уточняет характер аварии.

1.6.3.8. Сообщает руководству эксплуатационной организации, городских организаций об аварии согласно плану взаимодействия.

1.6.3.9. При необходимости принимает меры к снижению давления газа в газопроводе, на котором повреждено сооружение, и оповещает об этом потребителей.

1.6.3.10. Сообщает об аварии руководству эксплуатационной службы и обеспечивает прибытие на место бригады аварийно-восстановительных работ согласно плану взаимодействия служб.

1.6.3.11. По прибытии руководителя работ обеспечивает доставку необходимых материалов, узлов сооружений газопровода и механизмов к месту аварии.

1.6.3.12. Требует от руководителя аварийных работ исчерпывающей информации о ходе работ по ликвидации аварии.

1.6.4. Действия мастера.

1.6.4.1. Получает от диспетчера заявку, планшет и указания о порядке отключения объекта (района) от действующей сети в случае необходимости.

1.6.4.2. Проверяет исправность газоанализатора и средств защиты.

1.6.4.3. Дает членам бригады краткий инструктаж по безопасным методам работ, знакомит их с планшетом и в течение 5 мин. выезжает с бригадой к месту аварии.

По прибытии на место:

1.6.4.4. Знакомится с обстановкой и организует расстановку предупредительных знаков на въездах к загазованному объекту и охрану зоны загазованности.

1.6.4.5. Докладывает диспетчеру о характере аварии.

1.6.4.6. С разрешения диспетчера в случае необходимости снижает давление в газопроводе, на котором повреждено сооружение, и принимает меры по устранению открытого выхода газа.

1.6.4.7. Организует проверку на загазованность с помощью газоанализатора колодцев, коллекторов подземных сооружений, подвалов и подполья зданий, расположенных в радиусе 50 м от места аварии.

1.6.4.8. Организует поиск места утечки газа с помощью газоискателя или буровой осмотр поврежденного конденсатосборника или участка газопровода.

1.6.4.9. Составляет технический акт на ликвидацию аварии и оформляет заявку в соответствующие службы на производство аварийно-восстановительных работ.

1.6.5. Действия слесаря.

1.6.5.1. Уточняет характер аварийной заявки.

1.6.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

1.6.5.3. В течение 5 мин. выезжает на место аварии. По прибытии на место:

1.6.5.4. Подготавливает необходимый инвентарь и приспособления к работе.

1.6.5.5. Выставляет ограждение у места выхода газа.

1.6.5.6. Устраняет открытый выход газа из конденсатосборника.

1.6.5.7. Проверяет на загазованность с помощью газоанализатора колодцы, коллекторы подземных сооружений, подвалы и подполья зданий, расположенные в радиусе 50 м от места аварии.

1.6.5.8. Производит буровой осмотр конденсатосборника и газопровода.

1.6.5.9. Участвует в работах по ликвидации аварии.

1.6.5.10. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.6.5.11. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.6.6. Действия шофера-слесаря.

1.6.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.6.6.2. Поддерживает непрерывную связь с диспетчером.

1.6.6.3. Ставит аварийную автомашину не ближе 15 м от мест расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц; в ночное - освещение фарами загазованной зоны и подключение переносного освещения.

1.6.6.4. Расставляет предупредительные знаки у загазованной зоны.

1.6.6.5. Выполняет распоряжения мастера.

1.7. Содержание заявки: Запах газа у газового колодца.

1.7.1. Возможные причины аварии: неисправна задвижка - трещина в корпусе, отрыв фланца, поломка нажимной буксы сальника - нарушение герметичности фланцевых и сварных соединений газопровода с задвижкой и компенсатором и др. Для ликвидации аварии требуется отключение газопровода.

1.7.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.7.2.1. Проведение инструктажа заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.7.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.7.2.3. Краткий инструктаж состава аварийной бригады по порядку выполнения газоопасных работ в колодце и подготовка необходимой документации для возможного отключения объекта (района).

1.7.2.4. Расстановка предупредительных знаков на въездах к газовому колодцу и охрана его.

1.7.2.5. Определение концентрации газа в газовом колодце и установление наличия газа в колодцах подземных сооружений, подвалах и первых этажах зданий в радиусе до 50 м с помощью газоанализатора.

1.7.2.6. Отключение электрозащиты.

1.7.2.7. При наличии загазованности только колодца принимаются меры к уменьшению или полному прекращению выхода газа. Проветривание колодца.

1.7.2.8. Поиск места утечки газа с помощью мыльной эмульсии.

1.7.2.9. Сообщение начальнику АДС, руководству эксплуатационной организации, городских служб об аварии согласно плану взаимодействия.

1.7.2.10. При авариях на газопроводах высокого и среднего давления оповещение потребителей - промышленных предприятий и отопительных котельных - об отключении их от системы газоснабжения.

1.7.2.11. Отключение участка газопровода (района) путем закрытия соответствующих задвижек (на закольцованном газопроводе) с обязательной установкой заглушек до и после неисправного участка и проверкой наличия шунтирующей перемычки в аварийном колодце.

1.7.2.12. Продувка отключенного газопровода воздухом и анализ газовоздушной смеси с целью установления отсутствия взрывоопасной концентрации газа в отключенном участке газопровода и в колодце.

1.7.2.13. Замена задвижки или прокладки.

1.7.2.14. Снятие заглушек, закрепление фланцевых соединений и продувка отключенного участка газопровода газом под давлением, не превышающим 500 даПа, анализ газовоздушной смеси с целью определения в ней процентного содержания кислорода.

1.7.2.15. Проверка качества выполненных работ.

1.7.2.16. Извещение потребителей газа о возможности их подключения к газораспределительной сети.

1.7.2.17. Составление технического акта на ликвидацию аварии.

1.7.3. Действия диспетчера.

1.7.3.1. Инструктирует заявителя о мерах безопасности.

1.7.3.2. Заносит в журнал содержание поступившей заявки.

1.7.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа.

1.7.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

1.7.3.5. Подготавливает совместно с мастером планшет и необходимую документацию на аварийный объект (район); определяет места расположения отключающих устройств и объектов, снабжающихся от газопровода, на котором повреждено сооружение.

1.7.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

1.7.3.7. Поддерживает постоянную связь с бригадой, уточняет характер аварии.

1.7.3.8. Сообщает начальнику АДС, руководству эксплуатационной организации, городских служб об аварии согласно плану взаимодействия.

1.7.3.9. Требует от мастера исчерпывающей информации о ходе работ по ликвидации аварии.

1.7.3.10. Сообщает руководителям промышленных предприятий и отопительных котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

1.7.3.11. Дает команду на отключение участка газопровода от действующей газовой сети.

1.7.3.12. Организует доставку на место аварии материалов, оборудования, механизмов, а также рабочих других служб треста (конторы) для подкрепления аварийной бригады согласно плану взаимодействия служб.

1.7.3.13. Дает разрешение на открытие задвижки после выполнения работ по ликвидации аварии.

1.7.3.14. После окончания работ по ликвидации аварии телефонограммой потребителям о возможности подачи газа на объекты.

1.7.3.15. Дает указание на подключение объекта к действующим газовым сетям.

1.7.4. Действия мастера.

1.7.4.1. Получает от диспетчера заявку, планшет, необходимую документацию.

1.7.4.2. Проверяет исправность газоанализатора и средств защиты.

1.7.4.3. Дает бригаде краткий инструктаж по безопасным методам работ, знакомит ее с планшетом, схемой отключения объекта и в течение 5 мин. выезжает с бригадой к месту аварии.

По прибытии на место:

1.7.4.4. Знакомится с обстановкой и организует охрану загазованной зоны с целью недопущения открытого огня.

1.7.4.5. Оценивает обстановку, дает указание слесарю о проверке на загазованность с помощью газоанализатора газового колодца, колодцев подземных сооружений и подвальных помещений в радиусе до 50 м.

1.7.4.6. Сообщает диспетчеру о концентрации газа в газовом колодце и результатах проверки загазованности колодцев подземных сооружений и подвальных помещений.

1.7.4.7. Производит отключение электрозащиты газопровода.

1.7.4.8. Принимает меры к уменьшению или полному прекращению выхода газа. Проветривает колодец.

1.7.4.9. Производит поиск места утечки газа с помощью мыльной эмульсии.

1.7.4.10. С разрешения диспетчера организует отключение участка газопровода (района) путем закрытия соответствующих задвижек (на закольцованном газопроводе) с обязательной установкой заглушки до и после неисправного участка.

1.7.4.11. Принимает меры по обеспечению доставки материалов оборудования и механизмов на аварийный объект и усилению аварийной бригады рабочими других служб.

1.7.4.12. Организует продувку отключенного участка газопровода воздухом и проверку газовоздушной смеси с помощью газоанализатора на отсутствие взрывоопасной концентрации газа в отключенном участке газопровода и в колодце.

1.7.4.13. Производит замену задвижки или прокладки.

1.7.4.14. Организует снятие заглушек, закрепление фланцевых соединений и продувку отключенного участка газопровода газом под давлением, не превышающим 500 даПа, с проведением анализа газовоздушной смеси для определения процентного содержания в ней кислорода.

1.7.4.15. Проверяет качество выполненных работ.

1.7.4.16. С разрешения диспетчера производит подключение потребителей газа газораспределительной сети и сообщает диспетчеру об окончании работ.

1.7.4.17. Составляет технический акт на ликвидацию аварии.

1.7.5. Действия слесаря:

1.7.5.1. Уясняет характер аварийной заявки.

1.7.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

1.7.5.3. В течение 5 мин. выезжает на место аварии. По прибытии на место:

1.7.5.4. Проверяет с помощью газоанализатора наличие газа и участвует в поиске места утечки.

1.7.5.5. Подготавливает необходимый инструмент, инвентарь и механизмы к работе.

1.7.5.6. Участвует в работах по ликвидации аварии.

1.7.5.7. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.7.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.7.6. Действия шофера-слесаря.

1.7.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.7.6.2. Поддерживает непрерывную связь с диспетчером.

1.7.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.7.6.4. Расставляет предупредительные знаки у загазованной зоны.

1.7.6.5. Выполняет распоряжения мастера.

1.8. Содержание заявки: Запах газа в ГРП (ГРП закольцован).

1.8.1. Возможные причины аварии: разрыв сварного стыка на газопроводе, нарушение плотности фланцевого соединения и др.

1.8.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.8.2.1. Проведение инструктажа заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.8.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.8.2.3. Краткий инструктаж членов аварийной бригады по порядку выполнения газоопасных работ на аварийном объекте и подготовка необходимой документации.

1.8.2.4. Расстановка предупредительных знаков у аварийного ГРП и его охрана.

1.8.2.5. Усиленное проветривание помещения ГРП и выключение отопительного оборудования.

1.8.2.6. Отключение электрозащиты, если она имеется.

1.8.2.7. Проверка на загазованность с помощью газоанализатора помещения ГРП, колодцев подземных сооружений, подвалов зданий в радиусе до 50 м.

1.8.2.8. Поиск места утечки газа.

1.8.2.9. Повышение давления газа на соседнем ГРП до 200 даПа.

1.8.2.10. Принятие мер к устранению выхода газа путем задвижек на входе и выходе аварийного ГРП с обязательной установкой заглушек до и после неисправного участка, а также шунтирующих перемычек.

1.8.2.11. Сбрасывание газа через свечу в атмосферу.

1.8.2.12. Продувка отключенного участка воздухом и анализ газовоздушной смеси с целью установления отсутствия взрывоопасной концентрации газа как в отключенном участке газопровода, так и в помещении ГРП.

1.8.2.13. Работы по ликвидации аварии.

1.8.2.14. Снятие заглушек, закрепление фланцевых соединений и продувка системы газом под давлением, не превышающим 500 даПа с анализом газа с целью определения в нем процентного содержания кислорода.

1.8.2.15. Проверка плотности фланцевых, сварных и резьбовых соединений с помощью мыльной эмульсии.

1.8.2.16. Пуск газа на ГРП, настройка оборудования на заданный режим и проверка помещения ГРП на отсутствие в нем газа с помощью газоанализатора.

1.8.2.17. Снижение давления газа на соседнем ГРП, где оно временно повышалось.

1.8.2.18. Составление технического акта на ликвидацию аварии.

1.8.3. Действия диспетчера.

1.8.3.1. Инструктирует заявителя о мерах безопасности.

1.8.3.2. Заносит в журнал содержание поступившей заявки.

1.8.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа.

1.8.3.4. Знакомит состав бригады с содержанием заявки и особенностями объекта.

1.8.3.5. Подготавливает совместно с мастером планшет и необходимую документацию.

1.8.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

1.8.3.7. Поддерживает постоянную связь с бригадой, уточняет характер аварии.

1.8.3.8. Сообщает начальнику АДС, руководству эксплуатационной организации, городских служб об аварии согласно плану взаимодействия служб различных ведомств.

1.8.3.9. Дает разрешение на повышение давления газа на соседнем ГРП до 200 даПа и отключение аварийного участка газопровода на ГРП.

1.8.3.10. По требованию мастера усиливает аварийную бригаду специалистами других служб согласно плану взаимодействия; организует отправку необходимых материалов, инвентаря, оборудования и механизмов к месту аварии.

1.8.3.11. Требует от мастера исчерпывающей информации о ходе работ и содействует оперативному решению вопросов, связанных с ликвидацией аварии.

1.8.3.12. Дает указание на пуск газа в ГРП.

1.8.4. Действия мастера.

1.8.4.1. Получает от диспетчера заявку, планшет, необходимую документацию и указания о порядке отключения объекта от действующей сети в случае необходимости.

1.8.4.2. Проверяет исправность газоанализатора и средств защиты.

1.8.4.3. Дает бригаде краткий инструктаж по безопасным методам работ, знакомит с планшетом, схемой отключения объекта и в течение 5 мин. выезжает с бригадой к месту аварии.

По прибытии на место:

1.8.4.4. Знакомится с обстановкой и организует расстановку предупредительных знаков для охраны ГРП.

1.8.4.5. Уточняет характер аварии.

1.8.4.6. Обеспечивает усиленное проветривание помещения ГРП и выключение отопительного оборудования.

1.8.4.7. Дает указание об отключении электрозащиты, если она имеется.

1.8.4.8. Организует проверку на загазованность с помощью газоанализатора помещения ГРП, колодцев подземных сооружений, подвалов, подполья зданий в радиусе до 50 м.

1.8.4.9. Организует поиск места утечки газа и докладывает о результатах диспетчеру.

1.8.4.10. Повышает давление газа на соседнем ГРП до 200 даПа.

1.8.4.11. Организует закрытие задвижек на входе и выходе аварийного ГРП с обязательной установкой заглушек до и после неисправного участка, а также шунтирующих перемычек.

1.8.4.12. Дает указание о сбрасывании газа через свечу в атмосферу.

1.8.4.13. Дает указание о продувке отключенного участка газопровода, проведении анализа воздуха в помещении ГРП и в отключенном газопроводе.

1.8.4.14. Требует дополнительное оборудование, механизмы, материалы, в случае необходимости вызывает специалистов других служб.

1.8.4.15. Устраняет аварию.

1.8.4.16. Дает указание о снятии заглушек, закреплении фланцевых соединений и на продувку системы газом под давлением, не превышающим 500 даПа, а также на проведение анализа газа с целью определения в нем процентного содержания кислорода.

1.8.4.17. Дает указания слесарю на проверку плотности всех соединений мыльной эмульсией.

1.8.4.18. Совместно с бригадой производит пуск газа в ГРП, настройку оборудования на заданный режим и проверку помещения ГРП на отсутствие в нем газа с помощью газоанализатора.

1.8.4.19. Снижает давление на ГРП, где оно временно повышалось.

1.8.4.20. Докладывает диспетчеру об окончании работ.

1.8.4.21. Составляет акт на ликвидацию аварии.

1.8.5. Действия слесаря.

1.8.5.1. Уясняет характер аварийной заявки.

1.8.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

1.8.5.3. В течение 5 мин. выезжает на место аварии. По прибытии на место:

1.8.5.4. Подготавливает необходимый инструмент, инвентарь и механизмы к работе.

1.8.5.5. Определяет с помощью газоанализатора концентрацию газа в помещении ГРП.

1.8.5.6. Проветривает помещение ГРП и выключает печь (АГВ).

1.8.5.7. Проводит поиск места утечки газа и проверку на загазованность колодцев подземных сооружений, подвалов, подполья зданий в радиусе до 50 м.

1.8.5.8. Участвует в работах по ликвидации аварии.

1.8.5.9. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.8.5.10. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.8.6. Действия шофера-слесаря.

1.8.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.8.6.2. Поддерживает непрерывную связь с диспетчером.

По прибытии на место:

1.8.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.8.6.4. Расставляет предупредительные знаки у загазованной зоны.

1.8.6.5. Выполняет распоряжения мастера.

1.9. Содержание заявки: Запах газа в ГРП, (ГРП тупиковые).

1.9.1. Возможные причины: разрыв сварного стыка на газопроводе, нарушение плотности фланцевого и резьбового соединения и др.

1.9.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.9.2.1. Проведение инструктажа заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.9.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.9.2.3. Краткий инструктаж состава аварийной бригады по порядку выполнения газоопасных работ на аварийном объекте и подготовка необходимой документации.

1.9.2.4. Расстановка предупредительных знаков на въездах к аварийному ГРП и его охрана.

1.9.2.5. Усиленное проветривание помещения ГРП и выключение печи (АГВ).

1.9.2.6. Проверка на загазованность с помощью газоанализатора помещения ГРП, колодцев подземных сооружений, подвалов, подполья зданий в радиусе до 50 м.

1.9.2.7. Поиск места утечки газа.

1.9.2.8. Перекрытие задвижек на входе и выходе газа в аварийном ГРП с обязательной установкой заглушек до и после неисправного участка, а также шунтирующих перемычек.

1.9.2.9. Отключение электрозащиты, если она имеется.

1.9.2.10. Сбрасывание газа через свечу в атмосферу.

1.9.2.11. Продувка отключенного участка воздухом и проверка газовоздушной смеси путем анализа ее на отсутствие взрывоопасной концентрации газа как в отключенном участке газопровода, так и в помещении ГРП.

1.9.2.12. Снятие заглушек, закрепление фланцевых соединений и продувка системы газом под давлением, не превышающим 500 даПа, с определением процентного содержания в газе кислорода.

1.9.2.13. Проверка плотности фланцевых, сварных и резьбовых соединений с помощью мыльной эмульсии.

1.9.2.14. Пуск газа в ГРП, настройка оборудования на заданный режим и проверка помещения ГРП на отсутствие в нем газа с помощью газоанализатора.

1.9.2.15. Пуск газа на объекты.

1.9.2.16. Составление технического акта на ликвидацию аварии.

1.9.3. Действия диспетчера.

1.9.3.1. Инструктирует заявителя о мерах безопасности.

1.9.3.2. Заносит в журнал содержание поступившей заявки.

1.9.3.3. Выписывает аварийной бригаде заявку на устранение утечки газа.

1.9.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

1.9.3.5. Подготавливает совместно с мастером планшет и необходимую документацию.

1.9.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

1.9.3.7. Поддерживает непрерывную связь с бригадой, уточняет характер аварии.

1.9.3.8. Сообщает руководству службы, городских организаций об аварии согласно плану взаимодействия.

1.9.3.9. Передает телефонограммы руководителям предприятий об отключении этих предприятий от системы газоснабжения.

1.9.3.10. С разрешения руководства треста (конторы) дает указание на отключение ГРП в случае невозможности подачи газа через байпас.

1.9.3.11. По требованию мастера обеспечивает прибытие в помощь аварийной бригаде специалистов других служб согласно плану взаимодействия служб; организует отправку необходимых материалов, инвентаря, оборудования и механизмов.

1.9.3.12. Требует от мастера исчерпывающей информации о ходе работ и содействует оперативному решению вопросов, связанных с ликвидацией аварии.

1.9.3.13. Извещает потребителей и дает указание на пуск газа в ГРП.

1.9.4. Действия мастера.

1.9.4.1. Получает от диспетчера заявку, планшет, необходимую документацию и указания о порядке отключения объекта от действующей сети в случае необходимости.

1.9.4.2. Проверяет исправность газоанализатора и средств защиты.

1.9.4.3. Проводит в бригаде краткий инструктаж по безопасным методам работ, знакомит ее с планшетом, схемой отключения ГРП и в течение 5 мин. выезжает с бригадой к месту аварии.

По прибытии на место:

1.9.4.4. Знакомится с обстановкой.

1.9.4.5. Организует расстановку предупредительных знаков на въездах в ГРП и охрану его.

1.9.4.6. Обеспечивает усиленное проветривание помещения ГРП и выключение печи (АГВ)

1.9.4.7. Организует проверку на загазованность с помощью газоанализатора помещения ГРП, колодцев подземных сооружений, подвалов, подполья зданий в радиусе до 50 м.

1.9.4.8. Организует поиск места утечки газа и о результатах докладывает диспетчеру.

1.9.4.9. Принимает меры к устранению открытого выхода газа путем закрытия задвижек на входе и выходе аварийного ГРП с обязательной установкой заглушек до и после неисправного участка.

1.9.4.10. Дает указание на отключение электрозащиты.

1.9.4.11. Дает указание на сбрасывание газа через свечу в атмосферу.

1.9.4.12. Дает указание на проверку отключенного участка газопровода воздухом и проведение анализа газовоздушной смеси для установления отсутствия взрывоопасной концентрации газа как в отключенном участке газопровода, так и в помещении ГРП.

1.9.4.13. Сообщает диспетчеру о необходимости доставки нужных материалов, механизмов, оборудования, а также специалистов других служб в помощь аварийной бригаде.

1.9.4.14. Дает указания снять заглушки, закрепить фланцевые соединения и произвести продувку системы газом при давлении, не превышающем 500 даПа, с отбором проб на содержание кислорода.

1.9.4.15. Дает указание слесарю проверить плотность всех соединений с помощью мыльной эмульсии.

1.9.4.16. Проводит пуск газа в ГРП, настройку оборудования на заданный режим и проверку помещения ГРП на отсутствие в нем газа с помощью газоанализатора.

1.9.4.17. Докладывает диспетчеру об окончании работ на ГРП.

1.9.4.18. Проводит пуск газа на объекты.

1.9.4.19. Составляет технический акт на ликвидацию аварии.

1.9.5. Действия слесаря.

1.9.5.1. Уясняет характер аварийной заявки.

1.9.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

1.9.5.3. В течение 5 мин. выезжает на место аварии.

По прибытии на место:

1.9.5.4. Проверяет с помощью газоанализатора концентрацию газа в помещении ГРП.

1.9.5.5. Производит проветривание помещения ГРП и выключение печи (АГВ).

1.9.5.6. Проводит поиск места утечки газа и проверку на загазованность колодцев подземных сооружений, подвалов и подполья зданий в радиусе до 50 м.

1.9.5.7. Подготавливает необходимый инструмент, инвентарь и механизмы к работе.

1.9.5.8. Участвует в работах по ликвидации аварии.

1.9.5.9. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.9.5.10. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.9.6. Действия шофера-слесаря.

1.9.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.9.6.2. Поддерживает непрерывную связь с диспетчером. По прибытии на место:

1.9.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.9.6.4. Расставляет предупредительные знаки у загазованной зоны.

1.9.6.5. Выполняет распоряжения мастера.

1.10. Содержание заявки: Загазовано помещение котельной, Запах газа в котельной.

1.10.1. Возможные причины аварии: разрыв сварного стыка, свищ в газопроводе и др.

1.10.2. Последовательность проведения работ по локализации и ликвидации аварии.

1.10.2.1. Инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.10.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

1.10.2.3. Краткий инструктаж состава аварийной бригады по порядку выполнения газоопасных работ на объекте и подготовка необходимой документации.

1.10.2.4. Выставление предупредительного знака у входа в помещение котельной и организация наружного наблюдения.

1.10.2.5. Определение с помощью газоанализатора концентрации газа в помещении котельной.

1.10.2.6. Усиленная вентиляция помещения котельной с постоянным контролем за концентрацией газа.

1.10.2.7. Поиск места утечки газа в сварных, фланцевых и резьбовых соединениях внутреннего газопровода и газовом оборудовании котельной с помощью мыльной эмульсии.

1.10.2.8. Временное устранение утечки газа при сниженном давлении или отключение котельной от действующей газовой сети с обязательной установкой заглушки.

1.10.2.9. Составление технического акта на ликвидацию аварии и заявки в соответствующую службу на производство ремонтно-восстановительных работ.

1.10.3. Действия диспетчера.

1.10.3.1. Инструктирует заявителя о мерах безопасности.

1.10.3.2. Заносит в журнал содержание поступившей заявки.

1.10.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа.

1.10.3.4. Знакомит состав бригады с содержанием заявки и особенностями объекта.

1.10.3.5. Совместно с мастером подготавливает необходимую документацию и определяет места расположения отключающих устройств.

1.10.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

1.10.3.7. Поддерживает непрерывную связь с бригадой, уточняет характер аварии.

1.10.3.8. Сообщает руководству предприятия об аварии.

1.10.3.9. При взрывоопасных концентрациях газа дает команду на отключение котельной от действующих газовых сетей.

1.10.3.10. Сообщает руководству соответствующей службы об аварии и обеспечивает прибытие на место бригады аварийно-восстановительных работ согласно плану взаимодействия служб.

1.10.3.11. По требованию руководителя работ обеспечивает доставку необходимых материалов и механизмов.

1.10.3.12. Требует от руководителя аварийных работ исчерпывающей информации о ходе работ по ликвидации аварии.

1.10.4. Действия мастера.

1.10.4.1. Получает от диспетчера заявку, документацию и указания о порядке отключения объекта.

1.10.4.2. Проверяет исправность газоанализатора и средств защиты.

1.10.4.3. Дает бригаде краткий инструктаж по безопасным методам работ, знакомит ее с местами установки отключающих устройств и в течение 5 мин. выезжает с бригадой к месту аварии.

По прибытии на место:

1.10.4.4. Знакомится с обстановкой, организует расстановку предупредительных знаков у входа в котельную и наружное наблюдение.

1.10.4.5. Организует проверку концентрации газа в помещении котельной и докладывает диспетчеру о результатах.

1.10.4.6. Организует интенсивное проветривание помещения котельной путем открытия дверей, окон и др.

1.10.4.7. Производит поиск места утечки газа при помощи мыльного раствора.

1.10.4.8. Организует постоянный контроль за концентрацией газа в помещении котельной.

1.10.4.9. С разрешения диспетчера производит отключение котельной от действующей газовой сети с обязательной установкой заглушки после задвижки по ходу газа.

1.10.4.10. В случае, когда запах газа имеется, но присутствие его в помещении установить с помощью газоанализатора не удалось, продолжает поиск места утечки газа, проверяя на загазованность с помощью газоискателя все подземные коммуникации, подвалы и подполья зданий в радиусе до 50 м, проводит буровой осмотр подземного газопровода вблизи ввода в котельную.

1.10.4.11. Устраняет утечку газа, а при более сложных авариях составляет заявку на выполнение ремонтно-восстановительных работ другими службами.

1.10.4.12. Проверяет качество работ и докладывает диспетчеру о ликвидации аварии.

1.10.5. Действия слесаря.

1.10.5.1. Уясняет характер аварийной заявки.

1.10.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

1.10.5.3. В течение 5 мин. выезжает на место аварии.

По прибытии на место:

1.10.5.4. Проверяет с помощью газоанализатора наличие газа и участвует в поиске места утечки газа.

1.10.5.5. Подготавливает необходимые инструмент, инвентарь и механизмы к работе.

1.10.5.6. Участвует в работах по ликвидации аварии.

1.10.5.7. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

1.10.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

1.10.6. Действия шофера-слесаря.

1.10.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

1.10.6.2. Поддерживает непрерывную связь с диспетчером.

По прибытии на место:

1.10.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.10.6.4. Расставляет предупредительные знаки у загазованной зоны.

1.10.6.5. Выполняет распоряжения мастера.

2. Ликвидация аварии на объектах, связанных с использованием сжиженного газа

2.1. Содержание заявки: Запах газа у резервуарной установки.

2.1.1. Возможные причины аварии: разрыв сварного шва, местная коррозия резервуара, разрыв сварного стыка на газопроводе жидкой фазы и др.

2.1.2. Последовательность проведения работ по локализации и ликвидации аварии.

2.1.2.1. Инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

2.1.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде на ликвидацию аварии.

2.1.2.3. Краткий инструктаж состава аварийной бригады по порядку выполнения газоопасных работ на аварийном объекте и подготовка необходимой документации.

2.1.2.4. Расстановка предупредительных знаков на въездах к аварийной групповой установке сжиженного газа и ее охрана.

2.1.2.5. Периодическая проверка на загазованность с помощью газоанализатора колодцев подземных сооружений, подвалов, подполья зданий в радиусе до 50 м.

2.1.2.6. Предупреждение потребителей об отключении подачи газа и принятие мер безопасности.

2.1.2.7. Перекрытие отключающих устройств на вводах и головке поврежденного резервуара и на стояке газопровода низкого давления.

2.1.2.8. Отключение группы неисправных резервуаров путем перекрытия задвижек на обвязке паровой фазы газопровода.

2.1.2.9. Поиск места утечки газа с помощью газоискателя и бурового осмотра обвязки газопровода жидкой фазы и поврежденного резервуара.

2.1.2.10. При необходимости - отрытие шурфа на подземном газопроводе жидкой фазы или траншеи на глубину заложения газопровода для предупреждения проникновения газа в подвальное помещение.

2.1.2.11. Перекачка газа (жидкой фазы) из неисправного резервуара в автоцистерны и стравливание паров газа в атмосферу.

2.1.2.12. Установка металлической заглушки у задвижки на байпасе паровой фазы со стороны поврежденного резервуара.

2.1.2.13. Составление заявки и передача аварийного объекта для восстановительных работ соответствующей службе.

2.1.3. Действия диспетчера.

2.1.3.1. Инструктирует заявителя о мерах безопасности.

2.1.3.2. Заносит в журнал содержание поступившей заявки.

2.1.3.3. Выписывает заявку аварийной бригаде на ликвидацию аварии.

2.1.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

2.1.3.5. Подготавливает совместно с мастером исполнительно-техническую документацию на данный объект и передает ее бригаде.

2.1.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

2.1.3.7. Поддерживает непрерывную связь с бригадой, уточняет характер аварии.

2.1.3.8. Сообщает при необходимости начальнику АДС, руководству треста (конторы) об аварии.

2.1.3.9. Дает команду на отключение газа у потребителей и на отключение поврежденного резервуара.

2.1.3.10. Направляет автоцистерну, газовое оборудование, материалы и дополнительное количество людей в помощь аварийной бригаде к месту аварии согласно плану взаимодействия служб.

2.1.3.11. Требует от руководителя работ исчерпывающей информации о ходе работ по ликвидации аварии.

2.1.3.12. Докладывает руководству эксплуатационной организации о локализации аварии и необходимости выполнения аварийно-восстановительных работ.

2.1.4. Действия мастера.

2.1.4.1. Получает от диспетчера заявку, планшет, исполнительную документацию и указания о порядке отключения аварийного объекта.

2.1.4.2. Проверяет исправность газоанализатора и средств защиты.

2.1.4.3. Даст бригаде краткий инструктаж по порядку выполнения газоопасных работ и в течение 5 мин. выезжает с ней к месту аварии.

По прибытии на место:

2.1.4.4. Знакомится с обстановкой, организует расстановку предупредительных знаков, охрану места аварии.

2.1.4.5. Организует периодическую проверку на загазованность с помощью газоанализатора колодцев подземных сооружений, подвалов, подполья и подъездов зданий, расположенных в радиусе 50 м от резервуарной установки.

2.1.4.6. В случае обнаружения загазованности действует согласно пунктам 1.1 или 1.5 данного плана.

2.1.4.7. Организует поиск места утечки газа с помощью газоискателя или бурового осмотра.

2.1.4.8. Предупреждает потребителей об отключении их от системы газоснабжения.

2.1.4.9. Дает указание на перекрытие отключающих устройств на вводах и головке поврежденного резервуара.

2.1.4.10. Дает указание на отключение неисправного резервуара от других резервуаров.

2.1.4.11. Дает указание на перекачку газа (жидкой фазы) из неисправного резервуара в автоцистерну и стравливание паров газа в атмосферу.

2.1.4.12. Дает указание на установку металлической заглушки у задвижки на байпасе паровой фазы со стороны поврежденного резервуара.

2.1.4.13. При необходимости организует отрытие шурфа на подземном газопроводе жидкой фазы или траншеи на глубину заложения газопровода.

2.1.4.14. Определяет качество выполненных работ.

2.1.4.15. Докладывает диспетчеру о выполнении работ.

2.1.4.16. Составляет заявку на производство восстановительных работ.

2.1.5. Действия слесаря.

2.1.5.1. Уточняет характер аварийной заявки.

2.1.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

2.1.5.3. В течение 5 мин. выезжает на место аварии.

По прибытии на место:

2.1.5.4. Периодически проверяют с помощью газоанализатора наличие газа в колодцах подземных сооружений, в подвалах и подпольях зданий в радиусе до 50 м.

2.1.5.5. Подготавливает необходимые инструмент, инвентарь и механизмы к работе.

2.1.5.6. Участвует в поиске места утечки газа и в выполнении работ по ликвидации аварии.

2.1.5.7. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

2.1.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

2.1.6. Действия шофера-слесаря.

2.1.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

2.1.6.2. Поддерживает непрерывную связь с диспетчером.

По прибытии на место:

2.1.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

2.1.6.4. Расставляет предупредительные знаки у загазованной зоны.

2.1.6.5. Выполняет распоряжения мастера.

2.2. Содержание заявки: Запах газа в групповой шкафной газобаллонной установке.

2.2.1. Возможные причины аварии: разрыв сварного шва, свищ в коллекторе, нарушение герметичности резьбового соединения вентиля и др.

2.2.2. Последовательность проведения работ по локализации и ликвидации аварии.

2.2.2.1. Инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

2.2.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде на устранение утечки газа.

2.2.2.3. Краткий инструктаж членов аварийной бригады по порядку выполнения газоопасных работ на аварийном объекте и подготовка необходимой документации.

2.2.2.4. Расстановка предупредительных знаков у групповой газобаллонной установки и ее охрана.

2.2.2.5. Усиленное проветривание шкафа установки.

2.2.2.6. Проверка на загазованность колодцев подземных сооружений, подвалов, подполья, подъездов зданий в радиусе до 50 м.

2.2.2.7. Поиск места утечки газа с помощью мыльной эмульсии.

2.2.2.8. При неисправности одного или нескольких баллонов замена их на исправные.

2.2.3. Действия диспетчера.

2.2.3.1. Инструктирует заявителя о мерах безопасности.

2.2.3.2. Заносит в журнал содержание поступившей заявки.

2.2.3.3. Выписывает заявку аварийной бригаде на ликвидацию аварии.

2.2.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

2.2.3.5. Подготавливает необходимую документацию на групповую установку и передает ее бригаде.

2.2.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

2.2.3.7. Поддерживает непрерывную связь с бригадой, уточняет характер аварии.

2.2.4. Действия мастера.

2.2.4.1. Получает от диспетчера заявку, планшет, исполнительную документацию и указания о порядке отключения аварийного объекта.

2.2.4.2. Проверяет исправность газоанализатора и средств защиты.

2.2.4.3. Дает бригаде краткий инструктаж по порядку выполнения газоопасных работ и в течение 5 мин. выезжает с ней к месту аварии.

По прибытии на место:

2.2.4.4. Знакомится с обстановкой, организует расстановку предупредительных знаков и охрану групповой установки.

2.2.4.5. Организует проверку на загазованность с помощью газоанализатора колодцев подземных сооружений, подвалов, подполья, подъездов зданий в радиусе до 50 м.

2.2.4.6. Проводит поиск места утечки газа при помощи мыльной эмульсии и докладывает диспетчеру о результатах.

2.2.4.7. Производит замену неисправных баллонов.

2.2.4.8. Докладывает диспетчеру об окончании работ.

2.2.5. Действия слесаря.

2.2.5.1. Уясняет характер аварийной заявки.

2.2.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

2.2.5.3. В течение 5 мин. выезжает на место аварии. По прибытии на место:

2.2.5.4. Производит проветривание установки.

2.2.5.5. Производит проверку на загазованность с помощь анализатора колодцев подземных сооружений, подвалов, подпольев, подъездов зданий в радиусе до 50 м.

2.2.5.6. Подготавливает необходимый инструмент и инвентарь к работе.

2.2.5.7. Участвует в поиске места утечки газа и ликвидации аварии.

2.2.5.8. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

2.2.6. Действия шофера-слесаря.

2.2.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

2.2.6.2. Поддерживает непрерывную связь с диспетчером. По прибытии на место:

2.2.6.3. Ставит аварийную автомашину не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

2.2.6.4. Расставляет предупредительные знаки у загазованной зоны.

2.2.6.5. Выполняет распоряжения мастера.

2.3. Содержание заявки: Запах газа в квартире с индивидуальной газобаллонной установкой.

2.3.1. Возможные причины аварии: нарушение целостности сварного шва баллона, герметичности резьбового соединения вентиляции и др.

2.3.2. Последовательность проведения работ по локализации и ликвидации аварии.

2.3.2.1. Инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

2.3.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде на устранение утечки газа.

2.3.2.3. Краткий инструктаж членов аварийной бригады по порядку выполнения газоопасных работ на аварийном объекте.

2.3.2.4. Определение с помощью газоанализатора концентрации газа в квартире.

2.3.2.5. Интенсивное проветривание помещений квартиры.

2.3.2.6. Поиск места утечки газа с помощью мыльной эмульсии, устранение утечки.

2.3.2.7. Проверка с помощью газоанализатора на загазованность подвального помещения, подъезда здания, а при наличии газа - всех подземных сооружений и коммуникаций в радиусе до 50 м.

2.3.2.8. Устранение утечки газа.

2.3.2.9. Проверка качества работ.

2.3.2.10. Пуск газа согласно производственной инструкции.

2.3.3. Действия диспетчера.

2.3.3.1. Инструктирует заявителя о мерах безопасности.

2.3.3.2. Заносит в журнал содержание поступившей заявки.

2.3.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа и обеспечивает выезд бригады на аварийный объект в течение 5 мин.

2.3.3.4. Поддерживает непрерывную связь с бригадой, уточняет характер аварии.

2.3.4. Действия мастера.

2.3.4.1. Получает от диспетчера заявку, дает бригаде инструктаж по порядку выполнения газоопасных работ, проверяет исправность газоанализатора, средств защиты и в течение 5 мин. выезжает с бригадой на аварийный объект.

По прибытии на место:

2.3.4.2. Определяет наличие газа в квартире с помощью газоанализатора и сообщает диспетчеру о результатах.

2.3.4.3. Проводит интенсивное проветривание помещений квартиры.

2.3.4.4. Проводит поиск места утечки газа с помощью мыльной эмульсии, устраняет утечку.

2.3.4.5. Проверяет с помощью газоанализатора подвальное помещение и подъезды здания на загазованность, а при наличии газа - все сооружения и коммуникации в радиусе до 50 м.

2.3.4.6. Проводит замену баллона и пуск газа.

2.3.4.7. Проверяет с помощью газоанализатора наличие газа в квартире.

2.3.5. Действия слесаря.

2.3.5.1. Уясняет характер аварийной заявки.

2.3.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

2.3.5.3. В течение 5 мин. выезжает на место аварии. По прибытии на место:

2.3.5.4. Определяет наличие газа в квартире с помощью газоанализатора.

2.3.5.5. Проводит удаление жильцов из загазованных помещений.

2.3.5.6. Проводит усиленное проветривание помещений квартиры и поиск места утечки газа.

2.3.5.7. Участвует в ликвидации аварии.

2.3.5.8. Проводит проверку наличия газа в помещениях квартиры, подвальных помещениях и подъездах здания.

2.3.6. Действия шофера-слесаря.

2.3.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

2.3.6.2. Поддерживает непрерывную связь с диспетчером.

2.3.6.3. Выполняет распоряжения мастера.

2.3.6.4. Передает по рации распоряжения диспетчера и сообщения мастера.

2.4. Содержание заявки: Прекращение подачи газа, Уменьшение давления газа в газовой сети.

2.4.1. Возможные причины аварии: закупорка подземных и надземных газопроводов (конденсатные, снежные, ледяные пробки).

2.4.2. Последовательность проведения работ по локализации и ликвидации аварии.

2.4.2.1. Проведение инструктажа заявителя по принятию мер безопасности до прибытия аварийной бригады.

2.4.2.2. Регистрация аварийной заявки и выписка заявки аварийной бригаде.

2.4.2.3. Краткий инструктаж членов аварийной бригады по порядку выполнения газоопасных работ на аварийном объекте и подготовка необходимой документации.

2.4.2.4. Расстановка предупредительных знаков на въездах к аварийным объектам.

2.4.2.5. Измерение перепада давления газа в газопроводе на выходе из резервуарной установки, перед газоиспользующим оборудованием.

2.4.2.6. Предупреждение жильцов и отключение жилых домов от газораспределительной сети при понижении давления газа перед горелками газоиспользующего оборудования до 60 даПа.

2.4.2.7. Поиск места закупорки газопровода и ее устранение.

2.4.2.8. Пуск газа согласно производственной инструкции.

2.4.2.9. Проверка на загазованность с помощью газоанализатора всех подвальных помещений, подъездов зданий и подземных коммуникаций в радиусе до 50 м от места ликвидации закупорки.

2.4.3. Действия диспетчера.

2.4.3.1. Инструктирует заявителя о мерах безопасности.

2.4.3.2. Заносит в журнал содержание поступившей заявки.

2.4.3.3. Выписывает заявку аварийной бригаде.

2.4.3.4. Знакомит состав бригады с содержанием заявки и особенностями объекта.

2.4.3.5. Подготавливает с мастером (слесарем) необходимую документацию: планшет, сварочную схему, исполнительные чертежи на данный объект.

2.4.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

2.4.3.7. Поддерживает непрерывную связь с бригадой, уточняет характер аварии.

2.4.3.8. Сообщает о нарушении газоснабжения начальнику службы, а при необходимости - руководству треста (конторы).

2.4.3.9. Дает команду на отключение жилого дома (домов) от газораспределительной сети.

2.4.3.10. Принимает меры по оказанию аварийной бригаде помощи в выделении дополнительного количества людей и механизмов.

2.4.3.11. Требует от руководителя аварийных работ исчерпывающей информации о ходе работ по ликвидации закупорки.

2.4.4. Действия мастера.

2.4.4.1. Получает от диспетчера заявку и необходимую документацию на аварийный объект.

2.4.4.2. Проверяет исправность газоанализатора и средств защиты.

2.4.4.3. Дает бригаде инструктаж по порядку выполнения газоопасных работ и в течение 5 мин. выезжает с ней на аварийный объект.

По прибытии на место:

2.4.4.4. Производит измерение перепада давления газа в газопроводе на выходе из групповой резервуарной установки и перед газовыми приборами, сообщает диспетчеру о результатах.

2.4.4.5. С разрешения диспетчера дает команду на отключение подъезда жилого дома (подъездов домов) от газораспределительной сети.

2.4.4.6. Организует поиск места закупорки газопровода и устраняет ее.

2.4.4.7. Требует, при необходимости, от диспетчера усиления аварийной бригады людьми и механизмами.

2.4.4.8. Организует пуск газа после устранения закупорки.

2.4.4.9. Организует проверку с помощью газоанализатора на загазованность подвальных помещений и всех подземных коммуникаций в радиусе до 50 м от места ликвидации закупорки.

2.4.5. Действия слесаря.

2.4.5.1. Уясняет характер аварийной заявки.

2.4.5.2. Проверяет наличие газоанализатора, средств индивидуальной защиты и др.

2.4.5.3. В течение 5 мин. выезжает на место аварии.

По прибытии на место:

2.4.5.4. Принимает участие в измерении перепада давления газа в газопроводе на выходе из групповой резервуарной установки и перед газовыми приборами, а также в отключении жилых домов от системы газоснабжения.

2.4.5.5. Подготавливает необходимый инструмент, инвентарь и механизмы к работе.

2.4.5.6. Участвует в поисках места закупорки и выполняет работы по ее ликвидации.

2.4.5.7. Выполняет работы под руководством мастера и докладывает ему об их выполнении.

2.4.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

2.4.6. Действия шофера-слесаря.

2.4.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

2.4.6.2. Поддерживает непрерывную связь с диспетчером.

2.4.6.3. Выполняет распоряжения мастера.

2.4.6.4. Передает по рации распоряжения диспетчера и сообщения мастера.

2.5. Содержание заявки: Авария автоцистерны сжиженного газа - утечка газа.

2.5.1. Возможные причины аварии: транспортные происшествия, неисправность в арматуре автоцистерны, разрыв шланга.

2.5.2. Последовательность проведения работ по локализации и ликвидации аварии.

2.5.2.1. Прием заявки и инструктаж заявителя по принятию первых неотложных мер безопасности до прибытия аварийной бригады.

2.5.2.2. Регистрация аварийной заявки, выписка и вручение заявки аварийной бригаде.

2.5.2.3. Доведение до сведения состава аварийной бригады содержания заявки и краткий инструктаж членов бригады по порядку выполнения газоопасных работ на аварийном объекте и выезд ее на место аварии.

2.5.2.4. Выполнение работ по ликвидации аварии.

2.5.3. Действия диспетчера.

2.5.3.1. Принимает заявку и инструктирует заявителя о мерах безопасности.

2.5.3.2. Заносит в журнал содержание поступившей заявки.

2.5.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа.

2.5.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

2.5.3.5. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

2.5.3.6. Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

2.5.3.7. Сообщает руководству ГНС, городских организаций об аварии согласно плану взаимодействия.

2.5.3.8. Направляет по требованию руководителя аварийной бригады порожнюю автоцистерну и обеспечивает доставку необходимых механизмов, дополнительного количества людей и материалов к месту аварии.

2.5.3.9. Требует от руководителя работ исчерпывающей информации о ходе работ по ликвидации аварии.

2.5.3.10. Докладывает руководству треста (конторы) о ликвидации аварии.

2.5.4. Действия мастера.

2.5.4.1. Получает от диспетчера заявку.

2.5.4.2. Проверяет исправность газоанализатора и средств защиты.

2.5.4.3. Дает бригаде краткий инструктаж о порядке выполнения газоопасных работ и в течение 5 мин. выезжает на объект.

По прибытии на место:

2.5.4.4. Знакомится с обстановкой, организует расстановку предупредительных знаков, охрану места аварии с целью недопущения открытого огня и организует рассеивание газа.

2.5.4.5. Докладывает диспетчеру о характере аварии и при необходимости вызывает порожнюю автоцистерну, дополнительное количество людей, материалов и т. п.

2.5.4.6. Руководит работой по ликвидации утечки газа из арматуры.

2.5.4.7. По прибытии автоцистерны руководит откачкой сжиженного газа из поврежденной емкости автоцистерны.

2.5.4.8. Руководит работой по сбросу паровой фазы в атмосферу, продувкой поврежденной емкости автоцистерны азотом или заполнением ее водой.

2.5.4.9. Передает поврежденную автоцистерну сжиженного газа представителю предприятия, на балансе которого она находится.

2.5.4.10. Докладывает диспетчеру о ликвидации аварии.

2.5.5. Действия слесаря.

2.5.5.1. Совместно с мастером проверяет исправность газоанализатора, наличие средств индивидуальной защиты и др.

2.5.5.2. В течение 5 мин. выезжает на место аварии.

По прибытии на место:

2.5.5.3. Подготавливает необходимый инструмент, инвентарь и механизмы к работе.

2.5.5.4. Под руководством мастера по возможности уменьшает утечку газа из арматуры автоцистерны сжиженного газа или устраняет ее.

2.5.5.5. Проверяет с помощью газоанализатора наличие газа в колодцах подземных коммуникаций, подвалах и подпольях зданий, котлованах, расположенных в радиусе до 50 м от места аварии.

2.5.5.6. Откачивает под руководством мастера газ из поврежденной емкости автоцистерны сжиженного газа.

2.5.5.7. Продувает емкость поврежденной автоцистерны азотом или заполняет ее водой; продувка считается законченной, если содержание кислорода в смеси не превышает 1 % (по объему).

2.5.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь и средства индивидуальной защиты.

2.5.6. Действия шофера-слесаря.

2.5.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

2.5.6.2. Поддерживает непрерывную связь с диспетчером.

По прибытии на место:

2.5.6.3. Ставит аварийную автомашину не ближе 15 м от поврежденной автоцистерны в положение, обеспечивающее перекрытие проезда в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

2.5.6.4. Расставляет предупредительные знаки у загазованной зоны.

2.5.6.5. Выполняет распоряжения мастера.

2.6. Содержание заявки: Наличие жидкой фазы сжиженного газа в горелках газовых приборов.

2.6.1. Возможные причины аварии: переполнение резервуаров сжиженным газом, конденсация газа в наружных газопроводах при низких температурах.

2.6.2. Последовательность проведения работ по локализации и ликвидации аварии.

2.6.2.1. Прием заявки и инструктаж заявителя по принятию первых неотложных мер безопасности до прибытия аварийной бригады.

2.6.2.2. Регистрация аварийной заявки, выписка и вручение заявки аварийной бригаде.

2.6.2.3. Доведение до сведения состава аварийной бригады содержания заявки; подготовка необходимой документации и краткий инструктаж членов бригады по порядку выполнения газоопасных работ на аварийном объекте. Выезд на место аварии.

2.6.2.4. Выполнение работ по ликвидации аварии.

2.6.3. Действия диспетчера.

2.6.3.1. Принимает заявку и инструктирует заявителя о мерах безопасности.

2.6.3.2. Заносит в журнал содержание поступившей заявки.

2.6.3.3. Выписывает заявку аварийной бригаде на устранение утечки газа.

2.6.3.4. Знакомит бригаду с содержанием заявки и особенностями объекта.

2.6.3.5. Подготавливает совместно с мастером (слесарем) необходимую документацию на данный объект и передает ее бригаде.

2.6.3.6. Обеспечивает выезд аварийной бригады на объект в течение 5 мин.

2.6.3.7. Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

2.6.3.8. При необходимости сообщает об аварии руководству эксплуатационной организации, городских организаций и вызывает службы города согласно плану взаимодействия.

2.6.3.9. Направляет по требованию руководителя аварийной бригады порожнюю автоцистерну и обеспечивает доставку необходимых механизмов, дополнительного количества людей и материалов к месту аварии.

2.6.3.10. Требует от руководителя работ исчерпывающей информации о ходе работ по ликвидации аварии.

2.6.3.11. Докладывает руководству треста (конторы) о ликвидации аварии.

2.6.4. Действия мастера.

2.6.4.1. Получает от диспетчера заявку, планшет, исполнительную документацию и указания о порядке отключения аварийного объекта.

2.6.4.2. Проверяет исправность газоанализатора и средств личной защиты.

2.6.4.3. Дает бригаде короткий инструктаж о порядке выполнения газоопасных работ и в течение 5 мин. выезжает с ней к месту аварии.

По прибытии на место:

2.6.4.4. Знакомится с обстановкой, организует расстановку предупредительных знаков и охрану места аварии с целью недопущения открытого огня.

2.6.4.5. Докладывает диспетчеру о характере аварии и при необходимости вызывает порожнюю автоцистерну, дополнительное количество людей, материалов и т. п.

2.6.4.6. Руководит работой по ликвидации аварии.

2.6.4.7. Организует отключение газовых приборов от газопроводов резервуарной или баллонной установки сжиженного газа.

2.6.4.8. Вызывает через диспетчера на место аварии порожнюю автоцистерну и организует откачку излишка сжиженного газа или перекачивает сжиженный газ в другие емкости, если есть такая возможность.

2.6.4.9. Организует работы по освобождению газопровода от жидкой фазы сжиженного газа.

2.6.4.10. Докладывает диспетчеру о ликвидации аварии.

2.6.4.11. Вызывает через диспетчера эксплуатационную службу для производства ревизии оборудования, настройки регулятора давления газа, контрольной опрессовки газопровода и пуска газа в горелки газовых приборов.

2.6.5. Действия слесаря.

2.6.5.1. Проверяет совместно с мастером исправность газоанализатора, наличие средств индивидуальной защиты и др.

2.6.5.2. Выезжает в течение 5 мин. на место аварии.

По прибытии на место:

2.6.5.3. Подготавливает необходимый инструмент, инвентарь и механизмы к работе.

2.6.5.4. Отключает под руководством мастера газовые приборы от газопроводов резервуарной или газобаллонной установки сжиженного газа.

2.6.5.5. Проверяет с помощью газоанализатора наличие газа на лестничной клетке, в квартирах, в колодцах подземных коммуникаций, подвалах и подпольях зданий, расположенных в радиусе до 50 м от места аварии.

2.6.5.6. Откачивает под руководством мастера излишек сжиженного газа из резервуара в порожнюю автоцистерну или в другую емкость, если есть такая возможность.

2.6.5.7. Освобождает газопровод от жидкой фазы сжиженного газа.

2.6.5.8. Приводит в порядок и укладывает в аварийную автомашину инструмент, инвентарь, средства индивидуальной защиты.

2.6.6. Действия шофера-слесаря.

2.6.6.1. Выезжает на место аварии кратчайшим путем в течение 5 мин.

2.6.6.2. Расставляет предупредительные знаки.

2.6.6.3. Поддерживает постоянную связь с диспетчером.

2.6.6.4. В ночное время ставит аварийную автомашину с учетом освещенности групповой установки сжиженного газа.

2.6.6.5. Выполняет распоряжения мастера.

Примечание. В случае получения заявок: Запах газа в подвале жилого дома или Запах газа в подъезде или лестничной клетке, последовательность работ и действия членов аварийной бригады соответствует работе, изложенной в пунктах 1.1 и 1.2.

Приложение Л

(информационное)

Библиография

[1] | ТУ 4859-026-03321549-99 | Неразъемные соединения полиэтиленовых труб со стальными НС
[2] | ТУ 2248-025-00203536-96 | Неразъемные соединения полиэтиленовых труб со стальными
[3] | ТУ 6-19-359-97 | Детали соединительные из полиэтилена низкого давления для газопроводов
[4] | ТУ 2248-001-18425183-01 | Детали соединительные из полиэтилена с удлиненными хвостовиками
[5] | ТУ 2291-033-00203536-96 | Муфты полиэтиленовые с закладными электронагревателями для газопроводов (с изменениями 1 и 2)
[6] | ТУ 2248-031-00203536-96 | Седелки крановые полиэтиленовые с закладными электронагревателями

Содержание

1 ОБЛАСТЬ ПРИМЕНЕНИЯ

2 НОРМАТИВНЫЕ ССЫЛКИ

3 ТЕРМИНЫ, СОКРАЩЕНИЯ И ОПРЕДЕЛЕНИЯ

4 ОСНОВНЫЕ ПОЛОЖЕНИЯ

4.1 Общие указания

4.2 Организация технической эксплуатации

4.3 Состав эксплуатационной документации

5 ТЕХНИЧЕСКИЙ НАДЗОР ЗА СТРОИТЕЛЬСТВОМ ОБЪЕКТОВ ГАЗОРАСПРЕДЕЛИТЕЛЬНЫХ СИСТЕМ

6 НАРУЖНЫЕ ГАЗОПРОВОДЫ

6.1 Общие указания

6.2 Ввод в эксплуатацию

6.3 Измерение давления газа в газораспределительных сетях

6.4 Обход трасс газопроводов

6.5 Техническое обследование газопроводов

6.6 Текущий и капитальный ремонт газопроводов

6.7 Удаление конденсата из конденсатосборников

6.8 Техническое обслуживание и ремонт средств электрохимической защиты подземных стальных газопроводов от коррозии

6.9 Особенности технической эксплуатации полиэтиленовых газопроводов

7 ГАЗОРЕГУЛЯТОРНЫЕ ПУНКТЫ И ГАЗОРЕГУЛЯТОРНЫЕ УСТАНОВКИ

7.1 Ввод в эксплуатацию

7.2 Общие указания по эксплуатации

7.3 Технический осмотр. Техническое обслуживание

7.4 Текущий ремонт

7.5 Капитальный ремонт

7.6 Перевод ГРП с работы через регулятор на обводную линию (байпас) и обратно на основную линию редуцирования

7.7 Пуск и остановка регулятора ГРП или ГРУ

7.8 Эксплуатация зданий ГРП

8 ЗАПОРНАЯ АРМАТУРА НА ГАЗОПРОВОДАХ

8.1 Техническое обслуживание

8.2 Текущий ремонт

8.3 Капитальный ремонт

8.4 Уплотнительные материалы

9 ГАЗОПРОВОДЫ И ГАЗОИСПОЛЬЗУЮЩЕЕ ОБОРУДОВАНИЕ КОТЕЛЬНЫХ, ПРОИЗВОДСТВЕННЫХ И ОБЩЕСТВЕННЫХ (ПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ) ЗДАНИЙ

9.1 Ввод в эксплуатацию

9.2 Эксплуатация газопроводов и газоиспользующего оборудования

10 ГАЗОПРОВОДЫ И ГАЗОИСПОЛЬЗУЮЩЕЕ ОБОРУДОВАНИЕ ЖИЛЫХ И ОБЩЕСТВЕННЫХ (НЕПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ) ЗДАНИЙ

10.1 Ввод в эксплуатацию

10.2 Пуск газа при переводе потребителей, использующих СУГ, на природный газ

10.3 Техническое обслуживание и ремонт газового оборудования зданий

10.4 Инструктаж по безопасному пользованию газом в быту

11 РЕЗЕРВУАРНЫЕ И БАЛЛОННЫЕ УСТАНОВКИ СУГ

11.1 Ввод в эксплуатацию резервуарных установок

11.2 Ввод в эксплуатацию баллонных установок

11.3 Слив СУГ в резервуарные установки

11.4 Техническое обслуживание и ремонт резервуарных установок

11.5 Ликвидация конденсатных и гидратных пробок на газопроводах паровой фазы СУГ от подземных резервуарных установок

11.6 Эксплуатация баллонных установок

11.7 Замена баллонов у потребителей

12 АВАРИЙНО-ДИСПЕТЧЕРСКОЕ ОБСЛУЖИВАНИЕ ГАЗОРАСПРЕДЕЛИТЕЛЬНЫХ СИСТЕМ

12.1 Общие указания

12.2 Локализация и ликвидация аварий и аварийных ситуаций

12.3 Диспетчерское управление газораспределительными системами

13 ЭКСПЛУАТАЦИЯ АВТОМАТИЗИРОВАННЫХ СИСТЕМ УПРАВЛЕНИЯ ТЕХНОЛОГИЧЕСКИМИ ПРОЦЕССАМИ ГАЗОРАСПРЕДЕЛЕНИЯ (АСУ ТП)

14 МЕТРОЛОГИЧЕСКИЙ КОНТРОЛЬ И ЭКСПЛУАТАЦИЯ СРЕДСТВ ИЗМЕРЕНИЙ

14.1 Организация метрологического контроля и надзора

14.2 Приборы измерения давления и разрежения

14.3 Средства учета расхода газа

14.4 Хроматографические газоанализаторы

14.5 Газоанализаторы, газоискатели и газоиндикаторы, приборы контроля загазованности помещений

14.6 Приборы контроля изоляционных материалов и изоляционных покрытий

14.7 Эксплуатация автоматики

Приложение А Нормативные ссылки

Приложение Б Техническое обследование газопроводов приборным методом

Приложение В Испытание запорной арматуры общего назначения, устанавливаемой на газопроводах

Приложение Г Перечень тем для первичного инструктажа потребителей

Приложение Д Примерная численность персонала АДС газораспределительной организации

Приложение Ж Перечень оснащения АДС материально-техническими средствами

Приложение К Типовые планы локализации и ликвидации аварий

Приложение Л Библиография