Тест:Б.8.9. (ПБ 511.5.) Аттестация членов аттестационных комиссий организаций, эксплуатирующих паровые и водогрейные котлы

Билет №1

№

Вопрос

Ответ

1

Каким требованиям должны соответствовать котлы, приобретаемые за границей?

Требованиям, оговариваемым при заключении контракта на поставку

Требованиям Правил устройства и безопасной эксплуатации паровых и водогрейных котлов

Стандартам страны, изготовляющей котлы

К импортным котлам не предъявляются никакие требования

2

Какие приборы и устройства допускается подключать к указателю уровня прямого действия, его соединительным трубам или штуцерам?

Трубопровод отбора проб воды и пара, если во время взятия пробы работа указателя не нарушается

Датчик для измерения температуры пара

Датчик сигнализатора предельных уровней воды, если при этом не нарушается работа указателя уровня

Датчик регулятора уровня воды

3

При сжигании какого топлива под форсунками необходимо устанавливать поддоны с песком?

Древесного

Газообразного

Жидкого

Угля

Торфа

Любого топлива

4

Какой способ заброски топлива рекомендуется использовать в случае горизонтального отвода газов из топки?

"Горкой"

"Грядкой"

"Врассев"

5

Чем должен заполняться котел при гидравлическом испытании?

Водой с температурой не ниже 0 оС и не выше 100 оС

Инертными газами

Воздухом

Водой с температурой не ниже 5 оС и не выше 40 оС

По рекомендации специализированной научно-исследовательской организации верхний предел температуры воды может быть увеличен до 90 оС

Билет №2

№

Вопрос

Ответ

1

В каком случае котлы должны быть перерегистрированы в органах Ростехнадзора?

Через каждые 5 лет эксплуатации

После выработки расчетного ресурса работы котла

При передаче котла другому владельцу или после демонтажа и установки на новом месте

После каждого назначения нового лица, ответственного за исправное состояние и безопасную эксплуатацию котла

2

Какой класс точности должны иметь манометры при рабочем давлении до 2,5 МПа (25 кгс/см2)?

Не ниже 2,5

Не ниже 1,5

Не ниже 4,0

Не нормируется

3

Какие требования предъявляются к устройству выходных дверей из котельного помещения и дверей из служебных, бытовых и вспомогательно-производственных помещений в котельную?

Выходные двери из котельного помещения должны открываться внутрь котельной

Выходные двери из котельного помещения должны открываться наружу

Двери из служебных, бытовых и вспомогательно-производственных помещений должны открываться в сторону этих помещений и быть заперты на замки

Двери из служебных, бытовых и вспомогательно-производственных помещений не должны снабжаться пружинами или доводчиками и открываться в сторону котельной

Все двери должны быть снабжены пружинами и замками, ключ от замков - у ответственного лица

4

Какие из перечисленных сведений должны содержать инструкции по ведению ВХР паровых и водогрейных котлов и инструкции по эксплуатации установок докотловой обработки воды?

Только сведения о технических параметрах и описание оборудования объекта, для которого разработаны инструкции

Только перечень точек отбора проб пара, воды, конденсата, других контролируемых потоков (растворы реагентов) и описание схемы отбора проб и нормы качества добавочной, питательной и котловой воды; указания реквизитов нормативных документов

Только перечень и описание систем управления, автоматизации, измерений, сигнализации

Только график сервисного обслуживания автоматизированных водоподготовительных установок (ВПУ), не имеющих постоянного обслуживающего персонала, и регламент сервисных работ на ВПУ

Все перечисленные сведения, включая описание операций по пуску и включению в работу оборудования, по обслуживанию оборудования во время эксплуатации, операций при остановке оборудования и мероприятий в период плановых ремонтов

5

Какие квалификационные требования предъявляются к слесарям, выполняющим ремонтные работы?

Слесари должны иметь квалификацию не ниже 3 разряда и пройти стажировку продолжительностью 5 рабочих смен

Слесари должны иметь квалификацию не ниже 4 разряда и практические навыки по ремонту котлов

Слесари должны иметь квалификацию не ниже 5 разряда и практические навыки по ремонту котлов

Слесари должны иметь практические навыки по ремонту котлов

Билет №3

№

Вопрос

Ответ

1

К какой ответственности могут быть привлечены должностные лица организаций, нарушившие Правила ПБ 10-574-03?

Только к дисциплинарной

Только к уголовной

В соответствии с законодательством Российской Федерации

Только к административной

Не несут никакой ответственности, кроме моральной

2

Где должны быть установлены приборы для измерения температуры питательной воды паровых котлов?

На входе и на выходе воды в экономайзер, на питательных трубопроводах паровых котлов без экономайзеров

На всасывающей и нагнетательной линиях циркуляционных насосов с расположением на одном уровне по высоте

После водоподготовительной установки

На продувочном трубопроводе котла

3

Какой должна быть ширина свободного прохода вдоль фронта котлов?

Не менее 0,5 м

Не более 1 м

Не менее 1,5 м

Не нормируется

4

Каким образом должен производиться пуск котла в работу?

По письменному распоряжению лица, ответственного за исправное состояние и безопасную эксплуатацию котла

По распоряжению руководителя организации

По устному распоряжению начальника смены

5

Где должны находиться инструкции и режимные карты по ведению водно-химического режима котлов и эксплуатации водоподготовительных установок?

В территориальном органе Ростехнадзора

У лица, ответственного за исправное состояние и безопасную эксплуатацию котлов

На рабочих местах персонала

В службе охраны труда организации-владельца котла

У главного инженера (технического директора) организации-владельца котла

Билет №4

№

Вопрос

Ответ

1

Какая документация не представляется при регистрации котла в органах Ростехнадзора?

Паспорт котла

Инструкции завода-изготовителя по монтажу и эксплуатации котла

Удостоверение о качестве монтажа

Производственная инструкция для персонала котельной

Справка о соответствии водоподготовки котла проекту

2

Какие данные наносятся на заводскую табличку парового котла?

Наименование, товарный знак организации-изготовителя

Обозначение котла

Номер котла по системе нумерации организации-изготовителя, год изготовления

Номинальная производительность в т/ч

Рабочее давление на выходе в МПа (кгс/см2), номинальная температура пара на выходе в оС

Все перечисленные данные

3

Какой должна быть ширина свободного прохода площадок для обслуживания арматуры, контрольно-измерительных приборов и другого оборудования?

Не менее 300 мм

Не менее 500 мм

Не менее 600 мм

Не менее 800 мм

Не более 1 м

4

В каких случаях эксплуатация котла должна быть запрещена инспектором Ростехнадзора?

Если при обследовании находящихся в эксплуатации котлов будут выявлены дефекты или нарушения Правил, угрожающие безопасности

Если истек срок очередного освидетельствования котла

Если отсутствует назначенное в установленном Правилами порядке лицо, ответственное за исправное состояние и безопасную эксплуатацию котлов

Если неисправна автоматика безопасности, аварийная сигнализация

Во всех перечисленных случаях

5

Что запрещено при подготовке питательной и подпиточной воды?

Устанавливать по два запорных органа и контрольный кран на линиях сырой воды, присоединенных к линиям умягченной добавочной воды или конденсата, а также к питательным бакам, когда проектом предусмотрена подпитка котла сырой водой в аварийных ситуациях

Фиксировать в журнале ВХР каждый случай подпитки котлов сырой водой с указанием длительности подпитки и качества питательной воды в этот период

Оборудовать установками для докотловой обработки воды паровые котлы с многократной принудительной циркуляцией паропроизводительностью 0,7 т/ч

Осуществлять подпитку котлов сырой водой, оборудованных устройством для докотловой обработки воды

Билет №5

№

Вопрос

Ответ

1

Каким образом расследуются аварии и несчастные случаи, связанные с эксплуатацией котлов?

В порядке, установленном руководителем организации-владельца котла

В порядке, установленном комиссией по расследованию аварии или несчастного случая

В порядке, установленном Ростехнадзором

В порядке, установленном органами местного самоуправления

2

Каким документом определяются конструкция, количество, размещение и размеры проходного сечения взрывных предохранительных устройств?

Проектом котла

Правилами устройства и безопасной эксплуатации паровых и водогрейных котлов

Инструкцией завода-изготовителя по монтажу и эксплуатации котла

Производственной инструкцией для персонала, обслуживающего котлы

3

Площадки какой длины должны иметь не менее двух лестниц, расположенных в противоположных концах?

От 1 до 2 м

Более 2 м

4 м

Более 5 м

Все площадки, независимо от длины

4

Когда проводится первичное техническое освидетельствование вновь установленных котлов?

После монтажа до регистрации

Решение о сроке освидетельствования принимается в территориальном органе Ростехнадзора

После монтажа и регистрации

5

Какая документация должна составляться по каждому ремонтируемому котлу?

Акт о техническом состоянии котла до ремонта; проект организации работ и технологические указания по проведению сварочных работ; спецификация на оборудование, запасные элементы, инструмент, оснастку

Заключение экспертизы промышленной безопасности

Стандарт организации на проведение ремонтных работ

Акт о техническом состоянии котла до ремонта и спецификация на оборудование, запасные элементы, инструмент, оснастку

Билет №6

№

Вопрос

Ответ

1

Кто несет ответственность за нарушение Правил ПБ 10-574-03 при эксплуатации паровых и водогрейных котлов?

Руководство эксплуатирующей и экспертной организаций

Руководители и специалисты эксплуатирующей организации

Первый руководитель организации-владельца котла

Рабочие, занятые эксплуатацией и ремонтом котла

2

Какими организациями должны выполняться проекты котлов?

Специализированными проектными организациями

Организациями, имеющими лицензию Ростехнадзора

Любыми организациями, имеющими необходимую нормативно-техническую документацию

Организациями, имеющими опыт в изготовлении котлов

3

Какие приспособления должны устанавливаться для удобного и безопасного обслуживания котлов, пароперегревателей и экономайзеров?

Стремянки

Подмостки с высотой перил не менее 0,9м и сплошной обшивкой по низу не менее 100 мм

Грузопассажирские лифты

Постоянные площадки и лестницы с перилами высотой не менее 0,7 м

Постоянные площадки и лестницы с перилами высотой не менее 0,9 м и сплошной обшивкой по низу не менее 100 мм

Лестничные марши

4

Каким образом нужно ликвидировать возгорание мазута?

Залить водой

Забросать ветошью

Засыпать песком от краев к центру

5

Какая вода называется питательной?

Вода, циркулирующая внутри котла

Вода в теплосети от потребителя до сетевого насоса

Вода, не проходившая химическую обработку и очистку от механических примесей

Вода заданных проектом параметров (температуры, давления и химического состава) на входе в паровой котел

Билет №7

№

Вопрос

Ответ

1

Отступления от Правил ПБ 10-574-03 могут быть допущены только по разрешению:

Завода-изготовителя котла

Специализированной научно-исследовательской организации

Ростехнадзора

Минпромторга России

2

Какие требования предъявляются к установке указателей уровня воды прямого действия?

Должны быть установлены вертикально или с наклоном вперед под углом не более 30 о, а также должны быть расположены и освещены так, чтобы уровень воды был хорошо виден с рабочего места оператора

Должны быть установлены на высоте не более 6 м от площадки наблюдения за уровнем воды

Должны быть установлены вертикально или с наклоном вперед не более 45 о

3

Какие помещения разрешается размещать в здании котельной?

Бытовые и служебные помещения, предназначенные для персонала котельной, мастерские, предназначенные для ремонта котельного оборудования

Мастерские по производству стальных дверей

Авторемонтные мастерские

Склад уборочного инвентаря организации-владельца котла

4

С чьим обязательным участием в комиссии проводится аттестация операторов (машинистов) котлов?

С участием представителя учебной организации

С участием представителя Ростехнадзора

С участием инспектора труда

С участием представителя службы занятости

5

Что из перечисленного может являться признаком повреждения труб водяных экономайзеров?

Только понижение уровня воды в водоуказательных приборах котла

Только чрезмерный расход воды на питание котла

Только шум в пределах экономайзера

Только выход влаги и пара через неплотности обмуровки экономайзера

Любой из перечисленных признаков

Билет №8

№

Вопрос

Ответ

1

Какие котлы подлежат регистрации в органах Ростехнадзора?

Паровые и водогрейные котлы

Котлы всех типов, на которые распространяются Правила устройства и безопасной эксплуатации паровых и водогрейных котлов

Котлы всех типов, на которые не распространяются Правила устройства и безопасной эксплуатации паровых и водогрейных котлов

По решению территориального органа Ростехнадзора

2

Какие котлы должны быть снабжены взрывными предохранительными устройствами?

Все котлы, на которые распространяется действие Правил ПБ 10-574-03

Вопрос о необходимости взрывных предохранительных устройств решается при монтаже котла

Котлы с камерным сжиганием топлива (пылевидного, газообразного, жидкого) или с шахтной топкой для сжигания торфа, опилок, стружек или других мелких производственных отходов паропроизводительностью до 60т/ч включительно

Все водогрейные котлы и автономные экономайзеры

Котлы с камерным сжиганием топлива паропроизводительностью более 60 т/ч

3

Какую ширину должны иметь лестницы котлоагрегатов?

От 200 до 300 мм

Более 400 мм

Не менее 500 мм

550 мм

Не менее 600 мм

4

Где должно проводиться обучение и аттестация машинистов (кочегаров) и операторов котельной?

Непосредственно на рабочем месте

В учебных заведениях или на курсах, специально создаваемых организациями

Допускается индивидуальная подготовка

Данный персонал может работать без подготовки и аттестации

5

При каком условии допускается подтягивание болтов, шпилек, лазов, люков, лючков во время растопки котла?

Только при давлении не более 50% рабочего давления котла

Только при давлении не более 30% рабочего давления котла

Только в присутствии лица, ответственного за исправное состояние и безопасную эксплуатацию котлов

Подтягивание шпилек, лазов, люков, лючков во время растопки котла не допускается

Билет №9

№

Вопрос

Ответ

1

Какая организация отвечает за правильность конструкции котла, расчет его на прочность, выбор материала, качество изготовления, монтажа, наладки, ремонта?

Владелец котла

Организация, выполнившая соответствующие работы

Ростехнадзор

Экспертная организация

2

Какие приборы и устройства котлов не используются для управления работой, обеспечения безопасных условий и расчетных режимов эксплуатации?

Устройства, предохраняющие от повышения давления (предохранительные устройства)

Газоанализаторы и вакуумметры

Манометры

Приборы для измерения температуры среды

Запорная и регулирующая арматура

3

Какую свободную высоту должны иметь проходы в котельной?

Не менее 1 м

Не менее 2 м

Не менее 3 м

Не менее 4 м

Не менее 5 м

4

Что обязана выполнять в целях обеспечения требований промышленной безопасности администрация организации, эксплуатирующей опасный производственный объект, в состав которого входят паровые и водогрейные котлы?

Обеспечивать укомплектованность штата работников, связанных с эксплуатацией котлов, в соответствии с установленными требованиями

Назначить ответственного за исправное состояние и безопасную эксплуатацию котлов из числа специалистов, прошедших проверку знаний в установленном порядке

Обеспечить подготовку и аттестацию работников в области промышленной безопасности

Организовывать и проводить производственный контроль за соблюдением требований промышленной безопасности при эксплуатации паровых и водогрейных котлов

Проводить освидетельствование и диагностику котлов в определенные сроки и по предписанию Ростехнадзора и его территориальных органов, анализировать причины возникновения аварий и инцидентов при эксплуатации котлов, принимать меры по их устранению

Выполнять все перечисленное

5

Каким образом должна осуществляться подготовка к растопке и растопка котла?

Только по распоряжению начальника котельной

Только по распоряжению механика котельной

По распоряжению главного энергетика либо главного механика

Только по распоряжению начальника котельной или лица, его заменяющего, записанного в вахтенном журнале

Билет №10

№

Вопрос

Ответ

1

Какая организация отвечает за правильность конструкции котла, расчет его на прочность, выбор материала, качество изготовления, монтажа, наладки, ремонта?

Владелец котла

Организация, выполнившая соответствующие работы

Ростехнадзор

Экспертная организация

2

В каких случаях должны быть установлены два сниженных дистанционных указателя уровня воды?

Если высота котла более 3 м

При плохой видимости приборов, и если расстояние от площадки, с которой производится наблюдение за уровнем воды в паровом котле, до указателей уровня прямого действия более 6 м

При высоком рабочем давлении в котле

3

Какие места в котельной должны быть оборудованы аварийным освещением?

Фронт котлов, а также проходы между котлами, сзади котлов и над котлами.щиты и пульты управления

Водоуказательные и измерительные приборы, зольные помещения, вентиляторные площади

Дымососные площадки и помещения для баков и деаэфронов, площадки и лестницы котлов

Оборудование водоподготовки и насосные помещения

Все перечисленные места

4

Допускается ли подпитка сырой водой котлов, оборудованных устройствами для докотловой обработки воды?

Допускается по разрешению территориального органа Ростехнадзора

Допускается по усмотрению главного инженера, записанного в сменный журнал

Не допускается

Допускается по письменному распоряжению лица, ответственного за исправное состояние и безопасную эксплуатацию котлов, записанному в сменный журнал, но не более 1 часа за 24 часа работы котла.

5

Какова относительная щелочность котловой воды для паровых котлов с давлением до 4 МПа (40 кгс/см2) со сварными барабанами и креплением труб методом вальцовки?

Не более 20%

Не более 40%

Не более 50%

Не более 60%

Не нормируется

Билет №11

№

Вопрос

Ответ

1

Каким требованиям должны соответствовать котлы, приобретаемые за границей?

Требованиям, оговариваемым при заключении контракта на поставку

Требованиям Правил устройства и безопасной эксплуатации паровых и водогрейных котлов

Стандартам страны, изготовляющей котлы

К импортным котлам не предъявляются никакие требования

2

В какую емкость должен отводить воду продувочный трубопровод?

В достаточно большую

В емкость, оборудованную системой охлаждения воды

В емкость, работающую под давлением, равным давлению в котле

В емкость, работающую без давления

Специальная емкость не требуется

3

Требованиям каких документов должны отвечать здания и помещения, в которых устанавливаются стационарные котлы?

Требованиям нормативных документов Ростехнадзора

Требованиям Строительных норм и правил

Требованиям документов, разработанных организацией-владельцем котла

К помещениям, в которых устанавливаются котлы, не предъявляются особые требования

4

Каков порядок допуска в котельную посторонних лиц в необходимых случаях?

С разрешения лица, ответственного за исправное состояние и безопасную эксплуатацию котлов

С разрешения владельца или в сопровождении представителя владельца

При предъявлении посторонним паспорта

С разрешения старшего оператора

5

Что из перечисленного служит исходными данными для составления режимной карты по ВХР котла?

Материалы завода-изготовителя котла и рекомендации пусконаладочной организации

Рекомендации пусконаладочной организации и проект котельной

Проект котельной в увязке с требованиями Правил ПБ 10-574-03 и соответствующие материалы завода-изготовителя

Соответствующие материалы завода - изготовителя котла, проект котельной в увязке с требованиями Правил ПБ 10-574-03 и рекомендациями пусконаладочной организации

Билет №12

№

Вопрос

Ответ

1

Каким образом расследуются аварии и несчастные случаи, связанные с эксплуатацией котлов?

В порядке, установленном руководителем организации-владельца котла

В порядке, установленном комиссией по расследованию аварии или несчастного случая

В порядке, установленном Ростехнадзором

В порядке, установленном органами местного самоуправления

2

Какие трубопроводы должен иметь котел?

Подвода питательной или сетевой воды

Продувки котла и спуска воды при остановке котла

Отбора проб воды и пара

Удаления воздуха из котла при заполнении его водой и при растопке

Все перечисленные

3

Какие требования предъявляются к устройству выходных дверей из котельного помещения и дверей из служебных, бытовых и вспомогательно-производственных помещений в котельную?

Выходные двери из котельного помещения должны открываться внутрь котельной

Выходные двери из котельного помещения должны открываться наружу

Двери из служебных, бытовых и вспомогательно-производственных помещений должны открываться в сторону этих помещений и быть заперты на замки

Двери из служебных, бытовых и вспомогательно-производственных помещений не должны снабжаться пружинами или доводчиками и открываться в сторону котельной

Все двери должны быть снабжены пружинами и замками, ключ от замков - у ответственного лица

4

Сколько манометров должно применяться для контроля давления воды при гидравлическом испытании котла?

Один с классом точности не ниже 0,6

Два, один из которых с классом точности не ниже 2,5

Два, один из которых с классом точности не ниже 1,5

Два, имеющие одинаковую шкалу и класс точности не ниже 2,5

5

Какое требование должно выполняться до начала производства работ внутри котла?

Ремонтируемый котел должен быть отсоединен от всех трубопроводов пара и горячей воды. При отключении от трубопроводов с фланцевой арматурой применяются заглушки

Ремонтируемый котел должен быть отключен от трубопроводов пара и горячей воды с использованием цепи и замка на маховике фланцевой запорной арматуры

Ремонтируемый котел должен быть отключен от трубопроводов пара и горячей воды фланцевой запорной арматурой, на которой должны быть вывешен предупредительный плакат "Не включать! Работают люди"

Котлы, соединенные с ремонтируемым котлом общим трубопроводом, должны быть полностью остановлены до окончания производства работ внутри этого котла

Билет №13

№

Вопрос

Ответ

1

Кто несет ответственность за нарушение Правил ПБ 10-574-03 при эксплуатации паровых и водогрейных котлов?

Руководство эксплуатирующей и экспертной организаций

Руководители и специалисты эксплуатирующей организации

Первый руководитель организации-владельца котла

Рабочие, занятые эксплуатацией и ремонтом котла

2

Каким образом нельзя устанавливать манометр?

Вертикально

Под углом не более 45 о

С наклоном вперед до 30 о

Так, чтобы его показания были отчетливо видны обслуживающему персоналу

3

Площадки какой длины должны иметь не менее двух лестниц, расположенных в противоположных концах?

От 1 до 2 м

Более 2 м

4 м

Более 5 м

Все площадки, независимо от длины

4

За сколько дней владелец котла должен уведомить инженера специализированной организации о предстоящем освидетельствовании котла?

Не менее чем за 10 дней

Не менее чем за 5 дней

Не менее чем за месяц

Не обязан уведомлять

5

В каком случае котел будет считаться выдержавшим гидравлическое испытание?

Если не будет обнаружено видимых остаточных деформаций

Если не будет обнаружено трещин или признаков разрыва

Если не будет обнаружено течи в сварных, развальцованных, в разъемных и заклепочных соединениях и в основном металле

Если не будет обнаружено в развальцованных и разъемных соединениях допускается появление отдельных капель, которые при выдержке времени не увеличиваются в размерах

Во всех перечисленных случаях

Билет №14

№

Вопрос

Ответ

1

На какие из перечисленных котлов распространяются Правила (ПБ 10-574-03)?

На паровые котлы, в том числе котлы-бойлеры; котлы-утилизаторы (паровые и водогрейные); водогрейные и пароводогрейные котлы

На котлы с электрическим обогревом

На отопительные котлы вагонов железнодорожного состава

На все перечисленные котлы

2

Какого размера должны быть предусмотрены лазы в стенках топки и газоходов соответственно прямоугольного и круглого сечений?

Не менее 400х450 мм и 450 мм

Не более 300х400 мм и 400 мм

380х420 мм и 420 мм

350х450 мм и 450 мм

300х400 мм и 350 мм

3

Из какого материала не должны изготавливаться площадки и ступени лестниц котлоагрегатов?

Из листовой стали с гладкой поверхностью

Из просечно-вытяжного листа

Из рифленой листовой стали

Из сотовой или полосовой (на ребро) стали

4

В какой документ заносятся сведения о ремонтных работах, вызывающих необходимость проведения досрочного освидетельствования котла, а также ремонтных работах по замене элементов котла с применением сварки или вальцовки?

В паспорт котла или в ремонтный журнал

В сменный журнал

В технологическую карту

5

Какая максимальная величина общей жесткости питательной воды допускается для водотрубных котлов с естественной циркуляцией и рабочим давлением пара до 1,4 МПа (14 кгс/см2), работающих на газообразном топливе?

5 мкг-экв/кг

10 мкг-экв/кг

20 мкг-экв/кг

30 мкг-экв/кг

40 мкг-экв/кг

Билет №15

№

Вопрос

Ответ

1

Отступления от Правил ПБ 10-574-03 могут быть допущены только по разрешению:

Завода-изготовителя котла

Специализированной научно-исследовательской организации

Ростехнадзора

Минпромторга России

2

Где должны быть указаны места установки реперов для контроля за перемещением элементов котла при тепловом расширении?

В паспорте котла

В инструкции по монтажу и эксплуатации котла

В производственной инструкции для операторов котельной

В проекте котла

3

Требованиям каких документов должны отвечать здания и помещения, в которых устанавливаются стационарные котлы?

Требованиям нормативных документов Ростехнадзора

Требованиям Строительных норм и правил

Требованиям документов, разработанных организацией-владельцем котла

К помещениям, в которых устанавливаются котлы, не предъявляются особые требования

4

При каком давлении котла должны быть произведены проверка исправности действия манометра и продувка водоуказательных приборов?

0,3-0,5 кгс/см2

0,5-1,0 кгс/см2

1,0-1,3 кгс/см2

1,0-1,3 кгс/см2

5

Какие котлы должны быть оборудованы установками для докотловой обработки воды?

Все паровые котлы с естественной и многократной принудительной циркуляцией паропроизводительностью 0,7 т/ч и более, все паровые прямоточные котлы независимо от паропроизводительности, все водогрейные котлы

Все водогрейные и передвижные котлы, котлы высокого давления

Все паровые котлы паропроизводительностью 0,7 т/ч и более, водогрейные котлы и котлы высокого давления

Все паровые прямоточные котлы независимо от паропроизводительности, котлы высокого давления

Билет №16

№

Вопрос

Ответ

1

Какие котлы подлежат регистрации в органах Ростехнадзора?

Паровые и водогрейные котлы

Котлы всех типов, на которые распространяются Правила устройства и безопасной эксплуатации паровых и водогрейных котлов

Котлы всех типов, на которые не распространяются Правила устройства и безопасной эксплуатации паровых и водогрейных котлов

По решению территориального органа Ростехнадзора

2

Какой должна быть температура стенок элементов котла, пароперегревателя и экономайзера?

Должна соответствовать температуре насыщенного пара в котле

95 оС

Должна соответствовать температуре кипения воды в котле

Не должна превышать величины, принятой в расчетах на прочность

Не более 120 оС

3

Какие приспособления должны устанавливаться для удобного и безопасного обслуживания котлов, пароперегревателей и экономайзеров?

Стремянки

Подмостки с высотой перил не менее 0,9м и сплошной обшивкой по низу не менее 100 мм

Грузопассажирские лифты

Постоянные площадки и лестницы с перилами высотой не менее 0,7 м

Постоянные площадки и лестницы с перилами высотой не менее 0,9 м и сплошной обшивкой по низу не менее 100 мм

Лестничные марши

4

Какой должна быть ширина щели паровой форсунки при эксплуатации?

Не более 0,5-1,0 мм и в процессе работы должна оставаться неизменной

Не более 1,5-2,0 мм, допускается в процессе работы увеличение ее до 3,0 мм

Не более 2,5-3,0 мм, допускается в процессе работы увеличение ее до 5,0 мм

Не более 1,5-2,0 мм и в процессе работы должна оставаться неизменной

5

Что должен обеспечивать водно-химический режим котла и питательного тракта?

Безаварийную работу котла во всех режимах, включая аварийные остановки

Поддержку необходимой температуры питательной и сетевой воды

Работу котла и питательного тракта без повреждений их элементов вследствие отложений накипи и шлама, из-за повышения относительной щелочности котловой воды до опасных пределов или в результате коррозии металла

Минимальные отложения накипи на стенках котла

Билет №17

№

Вопрос

Ответ

1

Какая документация не представляется при регистрации котла в органах Ростехнадзора?

Паспорт котла

Инструкции завода-изготовителя по монтажу и эксплуатации котла

Удостоверение о качестве монтажа

Производственная инструкция для персонала котельной

Справка о соответствии водоподготовки котла проекту

2

Какие данные должны быть указаны на табличке, прикрепленной к корпусу каждого питательного насоса или инжектора?

Инвентарный номер и данные завода-изготовителя

Заводской номер, номинальная подача при номинальной температуре воды, номинальная температура воды перед насосом, число оборотов в минуту для центробежных насосов или число ходов в минуту для поршневых насосов

Масса насоса, кг

3

Какую ширину должны иметь лестницы котлоагрегатов?

От 200 до 300 мм

Более 400 мм

Не менее 500 мм

550 мм

Не менее 600 мм

4

Когда котел подвергается техническому освидетельствованию?

После каждой остановки котла

При замене неисправных манометров

Через каждые 6 месяцев

До пуска в работу, периодически в процессе эксплуатации или в необходимых случаях проводится внеочередное освидетельствование

5

Каким видам технического освидетельствования должны подвергаться металлоконструкции котла?

Частичному в процессе эксплуатации и внеочередному в необходимых случаях

Периодическому в процессе эксплуатации и полному по окончании расчетного срока эксплуатации котла

Первичному до пуска котла в работу, периодическому в процессе эксплуатации и внеочередному в необходимых случаях

Первичному до пуска котла в работу и частичному в процессе эксплуатации

Билет №18

№

Вопрос

Ответ

1

К какой ответственности могут быть привлечены должностные лица организаций, нарушившие Правила ПБ 10-574-03?

Только к дисциплинарной

Только к уголовной

В соответствии с законодательством Российской Федерации

Только к административной

Не несут никакой ответственности, кроме моральной

2

Какие данные не указываются в маркировке арматуры?

Год изготовления и марка материала

Условный проход

Наименование или товарный знак организации-изготовителя

Условное давление и температура среды

Направление потока среды

3

Какую свободную высоту должны иметь проходы в котельной?

Не менее 1 м

Не менее 2 м

Не менее 3 м

Не менее 4 м

Не менее 5 м

4

В каких случаях котел должен быть немедленно остановлен и отключен действием защит или персоналом?

При понижении давления в котле ниже рабочего (разрешенного), при снижении уровня воды ниже минимального допустимого уровня

При прекращении действия всех насосов, обнаружении неисправности предохранительного клапана, снижении уровня воды ниже минимального допустимого уровня

При недостаточном освещении манометров

Во всех перечисленных случаях

5

К каким видам сварочных работ может быть допущен сварщик?

Если сварщик аттестован и имеет удостоверение, то он может быть допущен к любым видам сварочных работ

К тем видам работ, которые требуются для выполнения задания

Только к дуговой сварке

Только к сварочным работам тех видов, которые указаны в его удостоверении

Билет №19

№

Вопрос

Ответ

1

Какая организация отвечает за правильность конструкции котла, расчет его на прочность, выбор материала, качество изготовления, монтажа, наладки, ремонта?

Владелец котла

Организация, выполнившая соответствующие работы

Ростехнадзор

Экспертная организация

2

Какой должна быть температура воды на выходе из чугунного экономайзера?

Не ниже 70°С

Не выше 100° С

Не менее чем на 20° С ниже температуры насыщенного пара в паровом котле

Устанавливается проектом экономайзера

Равна температуре пара в паровом котле или температуре парообразования при рабочем давлении в водогрейном котле

3

Какие помещения разрешается размещать в здании котельной?

Бытовые и служебные помещения, предназначенные для персонала котельной, мастерские, предназначенные для ремонта котельного оборудования

Мастерские по производству стальных дверей

Авторемонтные мастерские

Склад уборочного инвентаря организации-владельца котла

4

В течение какого срока действует режимная карта котла?

В течение года

В течение трех лет

В течение двух лет

В течение шести месяцев

5

Какие сварные соединения элементов, работающих под давлением, подлежат маркировке (клеймению), позволяющей установить фамилию сварщика?

Все сварные соединения

Выполненные разными сварщиками

Соединения с толщиной стенки более 6 мм

Только с толщиной стенки более 13 мм

Наиболее ответственные соединения

Сварные соединения, непосредственно соприкасающиеся с опорами котла

Билет №20

№

Вопрос

Ответ

1

На какие из перечисленных котлов распространяются Правила (ПБ 10-574-03)?

На паровые котлы, в том числе котлы-бойлеры; котлы-утилизаторы (паровые и водогрейные); водогрейные и пароводогрейные котлы

На котлы с электрическим обогревом

На отопительные котлы вагонов железнодорожного состава

На все перечисленные котлы

2

От какого превышения давления должны защищать котлы, пароперегреватели и экономайзеры предохранительные клапаны?

Более чем на 5% расчетного (разрешенного)

Более чем на 10% рабочего

Более чем на 10% пробного

Более чем на 10% расчетного (разрешенного)

Более чем на 5% рабочего

3

При сжигании какого топлива под форсунками необходимо устанавливать поддоны с песком?

Древесного

Газообразного

Жидкого

Угля

Торфа

Любого топлива

4

Каким образом должен оформляться допуск персонала к самостоятельному обслуживанию котлов?

Записью в паспорт котла

Приказом по территориальному органу Ростехнадзора

Приказом по цеху или организации

Резолюцией главного инженера на личном заявлении работника

Записью в сменный журнал котельной с указанием даты, фамилии работника

5

Каково минимальное пробное давление при гидравлическом испытании котлов с рабочим давлением 4кгс/см2и 12кгс/см2?

4 и 13 кгс/см2

5 и 14 кгс/см2

6 и 15 кгс/см2

7 и 16 кгс/см2

Билет №21

№

Вопрос

Ответ

1

Отступления от Правил ПБ 10-574-03 могут быть допущены только по разрешению:

Завода-изготовителя котла

Специализированной научно-исследовательской организации

Ростехнадзора

Минпромторга России

2

Какие устройства допускается применять в качестве предохранительных?

Рычажно-грузовые предохранительные клапаны прямого действия; пружинные предохранительные клапаны прямого действия; импульсные предохранительные устройства (ИПУ), состоящие из импульсного клапана (ИК) и главного предохранительного клапана (ГПК)

Мембранные предохранителные устройства

Регуляторы давления

Термопредохранительные клапаны

Все перечисленные устройства

3

Какие места в котельной должны быть оборудованы аварийным освещением?

Фронт котлов, а также проходы между котлами, сзади котлов и над котлами.щиты и пульты управления

Водоуказательные и измерительные приборы, зольные помещения, вентиляторные площади

Дымососные площадки и помещения для баков и деаэфронов, площадки и лестницы котлов

Оборудование водоподготовки и насосные помещения

Все перечисленные места

4

При каком условии допускается применение легковоспламеняющихся материалов при растопке котла, работающего на твердом топливе?

Если котел ранее работал на газообразном топливе

Если котел ранее работал на жидком топливе

Применение при растопке котла, работающего на твердом топливе, легковоспламеняющихся материалов (бензин, керосин и др.) не допускается

5

Кто проводит техническое освидетельствование котлов, которые подвергались внутреннему осмотру и гидравлическому испытанию на заводе-изготовителе и прибыли на место установки в собранном виде?

Представитель специализированной организации

Лицо, ответственное за исправное состояние и безопасную эксплуатацию котлов

Инспектор Ростехнадзора

Представитель технадзора завода-изготовителя котла

Билет №22

№

Вопрос

Ответ

1

Какие котлы подлежат регистрации в органах Ростехнадзора?

Паровые и водогрейные котлы

Котлы всех типов, на которые распространяются Правила устройства и безопасной эксплуатации паровых и водогрейных котлов

Котлы всех типов, на которые не распространяются Правила устройства и безопасной эксплуатации паровых и водогрейных котлов

По решению территориального органа Ростехнадзора

2

Какой должна быть суммарная пропускная способность устанавливаемых на паровом котле предохранительных устройств?

На 10% больше номинальнойпаропроизводительности котла

Не менее номинальнойпаропроизводительности котла

Не менее двукратнойпаропроизводительности котла

Не более номинальнойпаропроизводительности котла

3

Какой должна быть ширина свободного прохода вдоль фронта котлов?

Не менее 0,5 м

Не более 1 м

Не менее 1,5 м

Не нормируется

4

В какие сроки должна проводиться периодическая проверка знаний персонала, обслуживающего котлы?

Не реже одного раза в месяц

Не реже одного раза в 12 месяцев

Не реже одного раза в 3 года

Не реже одного раза в 6 месяцев

5

При каком давлении должен срабатывать предохранительный клапан, установленный на входе воды в экономайзер?

При давлении на 25% выше давления в котле

При давлении на 23% выше давления в котле

При давлении на 20% выше давления в котле

При давлении на 18% выше давления в котле

Билет №23

№

Вопрос

Ответ

1

К какой ответственности могут быть привлечены должностные лица организаций, нарушившие Правила ПБ 10-574-03?

Только к дисциплинарной

Только к уголовной

В соответствии с законодательством Российской Федерации

Только к административной

Не несут никакой ответственности, кроме моральной

2

Какие требования предъявляются к оснащению газотрубных котлов взрывными предохранительными устройствами?

Взрывные предохранительные устройства должны быть установлены в задней стенке днища, для каждой жаровой трубы, можно не устанавливать при оснащении котла автоматикой безопасности

На газотрубных котлах взрывные предохранительные устройства не устанавливаются

Если котел оборудован ремонтными лазами, то установка взрывных предохранительных устройств не требуется

3

Какие приспособления должны устанавливаться для удобного и безопасного обслуживания котлов, пароперегревателей и экономайзеров?

Стремянки

Подмостки с высотой перил не менее 0,9м и сплошной обшивкой по низу не менее 100 мм

Грузопассажирские лифты

Постоянные площадки и лестницы с перилами высотой не менее 0,7 м

Постоянные площадки и лестницы с перилами высотой не менее 0,9 м и сплошной обшивкой по низу не менее 100 мм

Лестничные марши

4

Что является рабочим местом машиниста котла?

Фронт котла при отсутствии центрального щита управления и щитовое помещение при наличии центрального щита управления

Проходы между котлами

Все помещение котельного цеха

Помещение для деаэраторов

5

Что не входит в обязанности машиниста котла?

Устранять выявленные в процессе работы котлов, вспомогательного оборудования, трубопроводов и арматуры неполадки

Уметь проверять исправность действия водоуказательных приборов, манометров, предохранительных устройств, сигнализаторов, обратных клапанов

Устранять неисправности приборов автоматики и безопасности, средств защиты и сигнализации в соответствии с требованиями инструкций по их эксплуатации

Следить за плотностью фланцевых соединений и за состоянием изоляции трубопроводов (окраска, надписи, таблички и др.)

Билет №24

№

Вопрос

Ответ

1

Кто несет ответственность за нарушение Правил ПБ 10-574-03 при эксплуатации паровых и водогрейных котлов?

Руководство эксплуатирующей и экспертной организаций

Руководители и специалисты эксплуатирующей организации

Первый руководитель организации-владельца котла

Рабочие, занятые эксплуатацией и ремонтом котла

2

В каком документе должна быть указана характеристика пропускной способности предохранительного клапана?

В паспорте клапана

В паспорте котла

В паспорте горелочного устройства котла

В разрешении на применение клапана, выданном Ростехнадзором

3

Площадки какой длины должны иметь не менее двух лестниц, расположенных в противоположных концах?

От 1 до 2 м

Более 2 м

4 м

Более 5 м

Все площадки, независимо от длины

4

В каком случае нарушены требования безопасности при подготовке к растопке котла, работающего на газообразном топливе?

Проверить исправность участка включенного газопровода на утечку газа из газопроводов, газового оборудования и арматуры необходимо путем их обмыливания

Задвижки на вводе газа в котельную и все последующие задвижки (краны) по ходу газа должны быть открыты

Тяга растапливаемого котла должна быть отрегулирована путем установки разрежения в верхней части топки 20-30 Па (2-3 мм вод.ст.), а на уровне газовых горелок не менее 40-50 Па (4-5 мм вод.ст.)

Краны перед горелками и запальником растапливаемого котла должны быть открыты

5

С какой периодичностью должны пересматриваться инструкции по ведению водно-химического режима паровых и водогрейных котлов?

Не реже одного раза в год

Не реже одного раза в три года, а также при изменении технологического процесса

Не реже одного раза в шесть месяцев, а также при изменении технологического процесса

Не реже одного раза в пять лет, а также при изменении Правил эксплуатации паровых и водогрейных котлов

Билет №25

№

Вопрос

Ответ

1

Какая документация не представляется при регистрации котла в органах Ростехнадзора?

Паспорт котла

Инструкции завода-изготовителя по монтажу и эксплуатации котла

Удостоверение о качестве монтажа

Производственная инструкция для персонала котельной

Справка о соответствии водоподготовки котла проекту

2

Какое количество указателей уровня воды прямого действия должно быть установлено на паровом котле?

Один

Не менее двух

Необходимое количество указателей уточняется при паровом опробовании котла

Не нормируется

3

Какой должна быть ширина свободного прохода вдоль фронта котлов?

Не менее 0,5 м

Не более 1 м

Не менее 1,5 м

Не нормируется

4

Каким образом при подготовке вновь смонтированного котла к растопке должны быть очищены питательные трубопроводы от загрязнений, попавших в них в процессе производства монтажных работ?

Промыты водой

Продуты острым водяным паром

Продуты чистым воздухом

Продуты инертным газом

5

В каких случаях режимная карта котла должна быть пересмотрена?

Только при авариях, связанных с нарушением водно-химического режима

Только при реконструкции котлов

Только при изменении производительности

Только при изменении требований к качеству исходной и обработанной воды

В любом из перечисленных случаев

Билет №26

№

Вопрос

Ответ

1

Каким требованиям должны соответствовать котлы, приобретаемые за границей?

Требованиям, оговариваемым при заключении контракта на поставку

Требованиям Правил устройства и безопасной эксплуатации паровых и водогрейных котлов

Стандартам страны, изготовляющей котлы

К импортным котлам не предъявляются никакие требования

2

Чем должен быть снабжен котел?

Запально-защитными устройствами (ЗЗУ) с контролем растопочного и основного факела;комплектом основных и резервных форсунок;комплектом арматуры, обеспечивающим автоматическое, дистанционное или ручное управление горелками

Горелкой, запальником, гляделкой

Горелкой, запальником, гляделкой;основными и резервными горелками и запальниками, необходимой арматурой

Всеми перечисленными устройствами

3

Какую свободную высоту должны иметь проходы в котельной?

Не менее 1 м

Не менее 2 м

Не менее 3 м

Не менее 4 м

Не менее 5 м

4

В каких случаях проводится внеочередная проверка знаний персонала, обслуживающего котлы?

При переходе в другую организацию

По решению администрации или по требованию инспектора Ростехнадзора, при переходе в другую организацию или при переводе котла на сжигание другого вида топлива

При смене руководства организации

При изменении типовой программы обучения персонала, обслуживающего котлы

5

Когда при растопке котла можно повышать давление до рабочего?

Пока давление пара в котле не превысило 0,1 МПа (1 кгс/см2)

После повышения давления пара в котле до 0,1 МПа (1 кгс/см2) и проверки исправности действия предохранительных клапанов, манометра и водоуказательных приборов

После повторного повышения давления до 0,3 МПа (3 кгс/см2) и повторной проверки исправности арматуры котла, плотность люков (лючков) и лазов

Билет №27

№

Вопрос

Ответ

1

Каким образом расследуются аварии и несчастные случаи, связанные с эксплуатацией котлов?

В порядке, установленном руководителем организации-владельца котла

В порядке, установленном комиссией по расследованию аварии или несчастного случая

В порядке, установленном Ростехнадзором

В порядке, установленном органами местного самоуправления

2

С каким условным проходом арматура должна поставляться с паспортом (сертификатом) организации-изготовителя?

15 мм

Не менее 20 мм

50 мм и более

25 мм и более

Более 32 мм

3

Какие помещения разрешается размещать в здании котельной?

Бытовые и служебные помещения, предназначенные для персонала котельной, мастерские, предназначенные для ремонта котельного оборудования

Мастерские по производству стальных дверей

Авторемонтные мастерские

Склад уборочного инвентаря организации-владельца котла

4

Какую величину составляет примерная объемная доля углекислого газа СО2 в уходящих газах при сжигании мазута?

7-8%

8-9%

9-10%

11-12%

5

В каком случае и в какие сроки владелец обязан самостоятельно проводить наружный и внутренний осмотры котла?

После каждой очистки внутренних поверхностей или ремонта элементов, но не реже, чем через 12 месяцев

После ремонта численных насосов, но не реже, чем через 6 месяцев

После произошедшей аварии котла, через каждые 2 года

Билет №28

№

Вопрос

Ответ

1

Кто несет ответственность за нарушение Правил ПБ 10-574-03 при эксплуатации паровых и водогрейных котлов?

Руководство эксплуатирующей и экспертной организаций

Руководители и специалисты эксплуатирующей организации

Первый руководитель организации-владельца котла

Рабочие, занятые эксплуатацией и ремонтом котла

2

В каких случаях манометры не допускаются к применению?

Если стекло сильно загрязнено

Если на манометре отсутствует пломба или клеймо с отметкой о проведении поверки, если разбито стекло или имеются другие повреждения манометра, которые могут отразиться на правильности его показаний

Если нет красной черты на уровне рабочего давления

Если до срока поверки манометра осталось меньше месяца

3

Какой должна быть ширина свободного прохода площадок для обслуживания арматуры, контрольно-измерительных приборов и другого оборудования?

Не менее 300 мм

Не менее 500 мм

Не менее 600 мм

Не менее 800 мм

Не более 1 м

4

Какие лица могут быть допущены к обслуживанию котлов?

Лица, имеющие среднее техническое образование по профилю работы

Лица, прошедшие индивидуальную подготовку на рабочем месте по бригадной форме обучения

Лица, обученные, аттестованные и имеющие удостоверение на право обслуживания газового оборудования котлов, работающих с автоматикой безопасности и регулирования

Лица, обученные, аттестованные и имеющие удостоверение на право выполнения газоопасных работ в объеме производственной инструкции

Лица обученные, аттестованные и имеющие удостоверение на право обслуживания котлов

5

С какой периодичностью должны пересматриваться инструкции по эксплуатации установок докотловой обработки воды?

Не реже одного раза в год

Не реже одного раза в три года, а также при изменении технологического процесса

Не реже одного раза в шесть месяцев, а также при изменении технологического процесса

Не реже одного раза в пять лет, а также при изменении Правил эксплуатации паровых и водогрейных котлов

Билет №29

№

Вопрос

Ответ

1

В каком случае котлы должны быть перерегистрированы в органах Ростехнадзора?

Через каждые 5 лет эксплуатации

После выработки расчетного ресурса работы котла

При передаче котла другому владельцу или после демонтажа и установки на новом месте

После каждого назначения нового лица, ответственного за исправное состояние и безопасную эксплуатацию котла

2

Какие требования предъявляются к дренажам паропроводам котла?

На паропроводе котла должно быть не менее одного дренажа

Необходимое количество дренажей определяется при эксплуатации котла

Дренажи на паропроводе котла не требуются, если котел оборудован продувочным трубопроводом

На всех участках паропровода, которые могут быть отключены запорными органами, должны быть устроены дренажи, обеспечивающие отвод конденсата

Отвод конденсата из паропровода котла должен осуществляться автоматически

3

Какую ширину должны иметь лестницы котлоагрегатов?

От 200 до 300 мм

Более 400 мм

Не менее 500 мм

550 мм

Не менее 600 мм

4

В каком документе должен быть указан порядок аварийной остановки котла?

В паспорте котла

В технологической схеме котельной

В режимной карте котла

В инструкции

В сменном журнале

5

Кем выдается разрешение на эксплуатацию котлов, зарегистрированных в органах Ростехнадзора?

Лицом, ответственным за исправное состояние и безопасную эксплуатацию котлов

Главным инженером организации-владельца котла

Инспектором Ростехнадзора

Главным инженером пусконаладочной организации

Билет №30

№

Вопрос

Ответ

1

Какая документация не представляется при регистрации котла в органах Ростехнадзора?

Паспорт котла

Инструкции завода-изготовителя по монтажу и эксплуатации котла

Удостоверение о качестве монтажа

Производственная инструкция для персонала котельной

Справка о соответствии водоподготовки котла проекту

2

При какой массе крышка лаза котла должна быть снабжена приспособлением для облегчения открывания и закрывания?

Более 10 кг

Более 20 кг

Более 30 кг

Более 25 кг

3

При сжигании какого топлива под форсунками необходимо устанавливать поддоны с песком?

Древесного

Газообразного

Жидкого

Угля

Торфа

Любого топлива

4

По какому документу должен выполняться ремонт котла?

По утвержденному графику планово-предупредительного ремонта, по техническим условиям и технологии, разработанной до начала работ

По инструкции завода-изготовителя

По производственной инструкции

По письменному распоряжению начальника цеха

5

В течение какого времени перед растопкой котла должна быть проветрена топка и газоходы котла?

В течение 5 мин

В течение 10 мин вне зависимости от конструкции котла

В течение 5-7 мин в зависимости от конструкции котла

В течение 10-15 мин в зависимости от конструкции котла