Б.8.11. (ПБ 521.5.) Аттестация членов аттестационных комиссий организаций, эксплуатирующих сосуды, работающие под давлением

Билет №1

№

Вопрос

Ответ

1

В каком порядке должно проводиться расследование аварий, связанных с эксплуатацией сосудов, работающих под давлением?

В порядке, установленном организацией-владельцем сосудов

В порядке, установленном органами внутренних дел

В порядке, установленном Ростехнадзором

В порядке, установленном органами местного самоуправления

2

Какие особые требования предъявляются к конструкции сосудов, обогреваемых горячими газами?

Особых требований нет

Должно быть обеспечено надежное охлаждение стенок, находящихся под давлением, до расчетной температуры

Должны быть установлены реперы для контроля тепловых перемещений

Уровень жидкости в таком сосуде должен быть не менее чем на 100 мм выше огневой линии

3

Какое число сварных соединений сосудов и их элементов подлежит визуальному и измерительному контролю?

Выборочно

Не менее 50% общего количества

Не менее 10% соединений, сваренных каждым сварщиком, но не менее одного соединения

Все сварные соединения

Визуальный и измерительный контроль не проводится при положительных результатах ультразвукового контроля

4

Какие устройства должны предусматриваться для удобства обслуживания сосудов?

Леса

Площадки и лестницы

Люльки

Лифты

5

Какой должна быть высота укладки баллонов в штабель?

До 1,0 м

Не более 1,5 м

Не более 2,0 м

Билет №2

№

Вопрос

Ответ

1

Какая организация может дать разрешение на отдельные отступления от Правил?

Изготовитель сосуда

Владелец сосуда

Ростехнадзор

Научно-исследовательская организация

Разработчик проекта и НД на сосуд

2

Какие мероприятия должна провести ремонтная организация при отсутствии или неполноте сертификата, подтверждающего качество и свойства материала для ремонта сосуда?

Усилить входной и операционный контроль материалов, поступающих на ремонтную площадку

Сообщить в территориальный орган Ростехнадзора

Провести все необходимые испытания с оформлением их результатов протоколом, дополняющим или заменяющим сертификат поставщика материала

Поставить в известность организацию-владельца сосудов и в дальнейшем действовать в соответствии с приказом ее руководителя

3

В каком документе должны быть указаны порядок и сроки проверки исправности действия предохранительных устройств в зависимости от технологического процесса?

В инструкции по монтажу и эксплуатации сосуда

В инструкции по эксплуатации предохранительных устройств, утвержденной владельцем сосуда в установленном порядке

В инструкции по режиму работы и безопасной эксплуатации сосуда

В ГОСТе

4

Какова периодичность технического освидетельствования сосудов, работающих со средой, вызывающей коррозию материала со скоростью не более 0,1 мм/год, и не подлежащих регистрации в органах Ростехнадзора?

Наружный и внутренний осмотры - не реже одного раза в 2 года, гидравлическое испытание пробным давлением - не реже одного раза в 8 лет

Наружный и внутренний осмотры - не реже одного раза в 12 месяцев, гидравлическое испытание пробным давлением - не реже одного раза в 8 лет

Наружный и внутренний осмотры - не реже одного раза в 10 лет, гидравлическое испытание пробным давлением - не реже одного раза в 10 лет

5

Как нельзя отключать сосуд, соединенный с другими работающими сосудами общим трубопроводом, для производства работ внутри сосуда?

Запорная арматура сосуда плотно закрывается и запирается на замок, на общем трубопроводе устанавливается дренаж, соединенный с атмосферой, без запорных устройств, диаметром не менее 32 мм

Сосуд должен быть отделен от других работающих сосудов заглушками

Сосуд должен быть отсоединен, отсоединенные трубопроводы должны быть заглушены

Билет №3

№

Вопрос

Ответ

1

На какие из перечисленных сосудов не распространяются требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" ?

На сосуды, работающие под вакуумом, приборы парового и водяного отопления

На баллоны для транспортирования и хранения кислорода под давлением 15 МПа (150 кгс/см2)

На цистерны для хранения или транспортировки жидкостей и сыпучих тел, в которых давление выше 0,07 МПа (0,7 кгс/см2) создается периодически для их опорожнения

На все перечисленные виды

2

Какие виды сварки может выполнять сварщик?

Любые из перечисленных

Виды сварки, применяемые в организации

Виды сварки, указанные в его удостоверении

По требованию заказчика

3

Какие данные должны содержать маркировка запорной арматуры сосуда?

Дату изготовления, марку материала корпуса

Условный проход, направление потока среды, марку материала корпуса

Массу арматуры, условное давление

Все перечисленные данные

4

В каких случаях допускается ремонт сосудов, находящихся под давлением?

Если ремонт производится без применения сварки и пайки

Если остановка сосуда нарушает технологический процесс

Ремонт сосудов, находящихся под давлением не допускается

По наряду-допуску, подписанному главным инженером организации-владельца сосуда

По письменному распоряжению руководителя организации-владельца сосуда, в исключительных случаях, с принятием дополнительных мер безопасности

5

В какой организации предприятие должно зарегистрировать оттиск клейма, выбиваемого на баллоне при удовлетворительных результатах его освидетельствования?

В органах Ростехнадзора

В министерстве (ведомстве)

В Ростехрегулировании

В префектуре

В экспертной организации

Билет №4

№

Вопрос

Ответ

1

С какой организацией должны быть согласованы изменения в проекте, необходимость в которых может возникнуть при эксплуатации сосуда?

С Ростехнадзором

С изготовителем сосуда

С организацией-разработчиком проекта и (или) нормативной документации на сосуд

С монтажной организацией

2

Какие сосуды допускается изготовлять без люков и лючков?

Сосуды для хранения двуокиси углерода

Емкостная аппаратура

Сосуды, состоящие из цилиндрического корпуса и решеток с закрепленными в них трубками (теплообменники)

Сосуды с наружным диаметром менее 800 мм

Сосуды с внутренним диаметром более 800 мм

3

При каких условиях можно заменить гидравлическое испытание сосуда пневматическим?

При получении разрешения министерства (ведомства)

При получении разрешения ответственного по надзору за техническим состоянием и эксплуатацией сосудов

При условии контроля этого испытания методом акустической эмиссии

При условии контроля этого испытания двумя манометрами класса точности не ниже 0,6

4

С какой периодичностью специалист организации, имеющей лицензию Ростехнадзора на экспертизу, проводит наружный и внутренний осмотры стационарно установленных баллонов для хранения кислорода, зарегистрированных в органах Ростехнадзора?

Не реже одного раза в 2 года

Не реже одного раза в 4 года

Не реже одного раза в 10 лет

Не реже одного раза в 12 месяцев

5

В каких случаях не запрещается наполнять газом баллоны?

Если отсутствуют надлежащая окраска и надписи

При неисправных вентилях

Если срок назначенного освидетельствования истекает через месяц

Если отсутствуют установленные клейма

В баллоне отсутствует избыточное давление газа

Билет №5

№

Вопрос

Ответ

1

Персонал какой организации должен осуществлять операционный контроль сварки и термической обработки?

Организации-заказчика работ

Организации-производителя работ

Независимой экспертной организации

Ростехнадзора

Специализированной научно-исследовательской организации

2

Кто определяет количество, тип арматуры и места ее установки?

Владелец сосуда

Изготовитель сосуда

Разработчик проекта сосуда

Ростехнадзор

Экспертная организация

3

Когда проводится внеочередное освидетельствование сосудов, находящихся в эксплуатации?

Если сосуд не эксплуатировался более 6 месяцев

Если сосуд был демонтирован и установлен на новом месте или по требованию инспектора Ростехнадзора

По требованию ответственного за содержание сосуда в исправном состоянии

При разрыве прокладки во фланцевом соединении

Во всех перечисленных случаях

4

Исходя из чего должно определяться количество ответственных лиц для осуществления производственного контроля?

Из штатного расписания

Из количества сосудов на предприятии

Из расчета времени, необходимого для своевременного и качественного выполнения обязанностей

Из количества человек обслуживающего персонала

5

Какие данные не выбиваются на верхней сферической части баллона?

Температура рабочей среды

Номер баллона

Вместимость баллона, (л)

Дата изготовления и год следующего освидетельствования

Рабочее давление Р, МПа (кгс/см2)

Билет №6

№

Вопрос

Ответ

1

Кто из перечисленных лиц обязан исполнять требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"?

Работники, занятые техническим диагностированием трубопроводов пара и горячей воды

Работники, занятые эксплуатацией, реконструкцией, монтажом, наладкой и ремонтом сосудов под давлением

Работники, занятые ремонтом кровли цеха, в котором расположены сосуды

Все перечисленные работники

2

Каким должен быть внутренний диаметр круглых лючков в сосудах?

Не более 80 мм

Не менее 80 мм

От 50 до 70 мм

Не менее 50 мм

3

Какая рабочая среда должна применяться для гидравлического испытания сосудов?

Инертный газ с водой

Сжатый воздух с водой

Вода

4

На основании какого документа могут применяться сосуды, их элементы, а также полуфабрикаты для их изготовления, приобретаемые за границей?

На основании сертификата, выданного изготовителем сосуда

На основании контракта на поставку по импорту

На основании разрешения Ростехнадзора

На основании заключения специализированной научно-исследовательской организации

5

Какое избыточное давление газа обязан оставлять потребитель, опорожняя цистерны и бочки?

Не менее 0,07 МПа (0,7 кгс/см2)

Не более 0,1 МПа (1,0 кгс/см2)

Не менее 0,05 МПа (0,5кгс/см2)

Не более 0,2 МПа (2 кгс/см2)

0,5 МПа (5 кгс/см2)

Билет №7

№

Вопрос

Ответ

1

На какие из перечисленных видов сосудов распространяются требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"?

На сосуды, работающие под давлением пара или газа свыше 0,07 МПа (0,7 кгс/см2), барокамеры, сосуды, работающие под давлением воды с температурой выше 115 оС

На приборы парового и водяного отопления

На сосуды, работающие под давлением воды с температурой до 115 оС

На все перечисленные виды сосудов

2

Какими из перечисленных устройств должен быть оснащен сосуд для управления работой и обеспечения безопасных условий эксплуатации?

Запорной арматурой, приборами для измерения давления, предохранительными устройствами

Приборами безопасности

Регулятором расхода и приборами безопасности

Всеми перечисленными устройствами

3

Какие работы необходимо провести перед внутренним осмотром и гидравлическим испытанием сосуда?

Остановить сосуд, охладить (отогреть), освободить от заполняющей среды, отключить заглушками от всех трубопроводов, соединяющих сосуд с источником давления или с другими сосудами

Металлический сосуд должен быть очищен от металла и покрашен

Провести замену запорной арматуры

Все перечисленные работы

4

В какой документ должны записываться причины аварийной остановки сосуда?

В паспорт сосуда

В сменный журнал

В ремонтный журнал

В акт-предписание инспектора Ростехнадзора

В схему включения сосуда

5

На каком расстоянии от радиаторов отопления должны устанавливаться баллоны с газом, устанавливаемые в помещениях?

Не менее 1 м

Не нормируется

Не менее 0,8 м

Не менее 0,5 м

Билет №8

№

Вопрос

Ответ

1

На какие из перечисленных сосудов не распространяются требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" ?

На сосуды, работающие под вакуумом, приборы парового и водяного отопления

На баллоны для транспортирования и хранения кислорода под давлением 15 МПа (150 кгс/см2)

На цистерны для хранения или транспортировки жидкостей и сыпучих тел, в которых давление выше 0,07 МПа (0,7 кгс/см2) создается периодически для их опорожнения

На все перечисленные виды

2

Какова периодичность поверки манометров с их опломбированием или клеймением?

Не реже одного раза в квартал

Не реже одного раза в 24 месяца

Не реже одного раза в месяц

Не реже одного раза в 12 месяцев

Не реже одного раза в 6 месяцев

3

Кто может составить паспорт сосуда для регистрации сосудов, не имеющих технической документации изготовителя?

Ответственный за исправное состояние и безопасное действие сосудов

Монтажная организация

Специализированная организация, имеющая лицензию Ростехнадзора на эксплуатацию сосудов, работающих под давлением

Специализированная организация, имеющая лицензию Ростехнадзора на проведение экспертизы промышленной безопасности технических устройств (сосудов)

Ростехнадзор

4

В какой документ должны записываться причины аварийной остановки сосуда?

В паспорт сосуда

В сменный журнал

В ремонтный журнал

В акт-предписание инспектора Ростехнадзора

В схему включения сосуда

5

Каким образом должно производиться перемещение баллонов в пунктах наполнения и потребления газов?

С помощью веревочного блока

На специально приспособленных для этого тележках или других устройствах

Допускается переносить вручную, если не менее 2 человек и баллон переносится в горизонтальном положении

Если на баллоны навернуты колпаки и есть прокладки между баллонами, то способ перемещения не имеет значения

Билет №9

№

Вопрос

Ответ

1

Какая рабочая среда применяется для проведения пневматического испытания сосуда?

Вода

Сжатый воздух, инертный газ

Азот

Водород

2

Какие приборы применяются на сосудах в качестве предохранительных устройств?

Пружинные и рычажно-грузовые предохранительные клапаны, импульсные и мембранные предохранительные устройства

Обратные клапаны

Тепловые реле и пружинные предохранительные клапаны

Все перечисленные приборы

3

Кто несет ответственность за своевременную и качественную подготовку сосуда для освидетельствования?

Владелец сосуда

Специалист организации, имеющей лицензию Ростехнадзора на экспертизу сосудов

Ремонтный персонал организации-владельца сосуда

Главный инженер организации-владельца сосуда

4

Какой документ является разрешением на проведение работ внутри сосуда?

Производственная инструкция, утвержденная главным инженером

Сменный журнал с отметкой об остановке сосуда на ремонт

Акт-предписание инспектора Ростехнадзора

Наряд-допуск на проведение работ

График планово-предупредительных ремонтов сосуда

5

В какой цвет окрашиваются соответственно корпуса баллонов для кислорода и надписи на них?

Белый - красный

Черный - белый

Голубой - черный

Черный - желтый

Билет №10

№

Вопрос

Ответ

1

Какая организация может дать разрешение на отдельные отступления от Правил?

Изготовитель сосуда

Владелец сосуда

Ростехнадзор

Научно-исследовательская организация

Разработчик проекта и НД на сосуд

2

Какая температура должна учитываться при выборе материалов для сосудов, предназначенных для установки на открытой площадке или в неотапливаемых помещениях?

Средняя температура наиболее холодной пятидневки

Минимально допустимая для данного материала

Абсолютная минимальная температура наружного воздуха для данного района

Максимальная температура внутри сосуда при эксплуатации

3

Какие сосуды должны иметь предохранительные устройства, исключающие возможность включения сосуда под давление при неполном закрытии крышки?

Все сосуды, снабженные крышками

Сосуды 4 группы

Сосуды, снабженные быстросъемными крышками

Сосуды с взрывоопасной рабочей средой

Сосуды 1 и 2 групп

4

Где должны проводиться подготовка и проверка знаний персонала, обслуживающего сосуды?

На рабочем месте

В учебных заведениях или на курсах, специально создаваемых организациями

На курсах, создаваемых инспекцией труда

В Ростехнадзоре

5

Кем не может производиться освидетельствование баллонов?

Органами Ростехнадзора

Наполнительными станциями

Испытательными пунктами

Билет №11

№

Вопрос

Ответ

1

В каком порядке должно проводиться расследование аварий, связанных с эксплуатацией сосудов, работающих под давлением?

В порядке, установленном организацией-владельцем сосудов

В порядке, установленном органами внутренних дел

В порядке, установленном Ростехнадзором

В порядке, установленном органами местного самоуправления

2

Где должен быть указан расчетный срок службы сосуда?

В паспорте

На самом сосуде

Не указывается

В нормативной документации

В сменном журнале

3

На сколько групп делятся сосуды в зависимости от расчетного давления, температуры стенки и характера среды?

На две

На три

На четыре

На пять

4

Какой комиссией должна проводиться аттестация персонала, обслуживающего сосуды с быстросъемными крышками?

Не менее 5 человек

С участием главного инженера организации-владельца сосудов

С участием ведущего специалиста образовательного учреждения, в котором проводилось обучение персонала

С участием инспектора Ростехнадзора

Территориальной аттестационной комиссией Ростехнадзора

5

От каких воздействий должны быть защищены наполненные бочки при хранении и транспортировании?

От воздействия солнечных лучей и местного нагревания

От охлаждения

От воздействия атмосферных осадков

Билет №12

№

Вопрос

Ответ

1

На какие из перечисленных видов сосудов распространяются требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"?

На сосуды, работающие под давлением пара или газа свыше 0,07 МПа (0,7 кгс/см2), барокамеры, сосуды, работающие под давлением воды с температурой выше 115 оС

На приборы парового и водяного отопления

На сосуды, работающие под давлением воды с температурой до 115 оС

На все перечисленные виды сосудов

2

Каким документам должны соответствовать заземление и электрическое оборудование сосудов?

Правилам устройства и безопасной эксплуатации сосудов, работающих под давлением

Производственной инструкции

Отчету пуско-наладочной организации

Межотраслевым правилам по охране труда (правилам безопасности) при эксплуатации электроустановок и Правилам технической эксплуатации электроустановок

3

Кто дает разрешение на ввод в эксплуатацию сосуда, не подлежащего регистрации в органах Ростехнадзора?

Инспектор Ростехнадзора

Главный инженер организации-владельца сосуда

Ответственный за исправное состояние и безопасное действие сосуда

Ответственный за осуществление производственного контроля

Начальник цеха

4

Каким требованиям должны соответствовать сосуды, приобретаемые за границей?

Требованиям "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"

Стандартам страны, изготовляющей сосуд

Требованиям, оговариваемым сторонами при заключении контракта на поставку

5

Какой должна быть высота (от пола до нижних выступающих частей кровельного покрытия) складских помещений для баллонов?

Не менее 2,7 м

Не менее 3,0 м

Не менее 3,25 м

Не менее 5,0 м

Если склад для баллонов оснащен системой искусственной вытяжной вентиляции во взрывобезопасном исполнении, то высота не нормируется

Билет №13

№

Вопрос

Ответ

1

В каком случае администрация организации обязана обеспечить сохранность всей обстановки аварии до прибытия представителя Ростехнадзора для расследования?

Во всех случаях

Если не произошло несчастного случая

Если это не представляет опасности для жизни людей и не вызывает дальнейшего развития аварии

Не обязана сохранять, если есть очевидцы аварии

По согласованию с органами местного самоуправления

2

Какими документами должно подтверждаться качество и свойства материалов и полуфабрикатов, применяемых при изготовлении, монтаже и ремонте сосудов?

ГОСТом

СНиПом

Сертификатом поставщика материала

Контрактом на поставку

3

Какие сварные соединения элементов, работающих под давлением, подлежат маркировке (клеймению), позволяющей установить фамилию сварщика?

Все сварные соединения

Сварные соединения с толщиной стенки менее 6 мм

Сварные соединения с толщиной стенки более 6 мм

Сварные соединения с толщиной стенки более 5 мм

4

Кто определяет конструкцию, количество и места установки указателей уровня жидкости?

Изготовитель сосуда

Владелец сосуда

Разработчик проекта сосуда

Экспертная организация

Ростехнадзор

5

От чего должны быть защищены баллоны с газами, хранящиеся на открытом воздухе?

От солнечных лучей и от атмосферных осадков

От охлаждения

Не нормируется

Билет №14

№

Вопрос

Ответ

1

Кто из перечисленных лиц обязан исполнять требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"?

Работники, занятые техническим диагностированием трубопроводов пара и горячей воды

Работники, занятые эксплуатацией, реконструкцией, монтажом, наладкой и ремонтом сосудов под давлением

Работники, занятые ремонтом кровли цеха, в котором расположены сосуды

Все перечисленные работники

2

Какой температуры должна быть вода при проведении гидроиспытаний сосуда?

Температура воды от +3 оС до +60 оС

Температура воды от +5 оС до +40 оС

Вода любой температуры

3

В каких случаях устанавливаются мембранные предохранительные устройства?

Вместо рычажно-грузовых и пружинных предохранительных клапанов, когда эти клапаны в рабочих условиях конкретной среды не могут быть применены вследствие их инерционности или других причин

Перед предохранительными клапанами в случаях, когда они не могут надежно работать из-за вредного воздействия среды

Параллельно с предохранительными клапанами для увеличения пропускной способности систем сброса давления

В любом из перечисленных

4

С какой периодичностью должны подвергаться наружному и внутреннему осмотру специалистом организации, имеющей лицензию Ростехнадзора на экспертизу, сосуды, зарегистрированные в органах Ростехнадзора, работающие со средой, вызывающей коррозию материала со скоростью не более 0,1 мм/год?

Не реже одного раза в 2 года

Не реже одного раза в 4 года

Не реже одного раза в 8 лет

Не реже одного раза в 12 месяцев

Не реже одного раза в 10 лет

5

Как оформляется допуск персонала к самостоятельному обслуживанию сосудов?

Распоряжением по цеху или приказом по организации

Приказом по территориальному органу Ростехнадзора

Записью в сменный журнал

Отметкой в удостоверении на право обслуживания сосудов

Если есть удостоверение, то никаких дополнительных приказов не требуется

Билет №15

№

Вопрос

Ответ

1

На какие из перечисленных видов сосудов распространяются требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"?

На сосуды, работающие под давлением пара или газа свыше 0,07 МПа (0,7 кгс/см2), барокамеры, сосуды, работающие под давлением воды с температурой выше 115 оС

На приборы парового и водяного отопления

На сосуды, работающие под давлением воды с температурой до 115 оС

На все перечисленные виды сосудов

2

При какой массе крышки люков должны быть снабжены подъемно-поворотными или другими устройствами для их открывания и закрывания?

Менее 10 кг

От 10 до 20 кг

Более 20 кг

Не нормируется

Более 3 кг

3

Манометры какого класса точности должны устанавливаться при рабочем давлении сосуда свыше 2,5 МПа (25 кгс/см2)?

Не ниже 6,0

Не ниже 0,6

Не ниже 2,5

Не ниже 1,5

4

Куда должны записываться результаты технического освидетельствования?

В журнал приема и сдачи смен

В паспорт сосуда

В ремонтный журнал

В акт-предписание инспектора Ростехнадзора

5

В какой организации должна быть разработана и утверждена инструкция для ответственного за исправное состояние и безопасную эксплуатацию сосудов?

В специализированной научно-исследовательской организации

В организации, эксплуатирующей сосуды

В организации-изготовителе сосудов

В территориальном органе Ростехнадзора

Билет №16

№

Вопрос

Ответ

1

В каком порядке должно проводиться расследование аварий, связанных с эксплуатацией сосудов, работающих под давлением?

В порядке, установленном организацией-владельцем сосудов

В порядке, установленном органами внутренних дел

В порядке, установленном Ростехнадзором

В порядке, установленном органами местного самоуправления

2

На сколько групп делятся сосуды в зависимости от расчетного давления, температуры стенки и характера среды?

На две

На три

На четыре

На пять

3

На какую величину допускается превышение давления в сосуде до срабатывания предохранительного клапана для сосуда с давлением 1,0 МПа (10 кгс/см2)?

На 5%

На 10%

На 15%

На 25%

4

Какие из перечисленных данных должны быть нанесены на каждый сосуд (или на специальную табличку) после выдачи разрешения на его эксплуатацию?

Регистрационный номер, год выпуска, разрешенное давление

Регистрационный номер, разрешенное давление, число месяц и год следующих наружного и внутренних осмотров и гидравлические испытания

Повторный знак организации-изготовителя

Регистрационный номер, дата выпуска, разрешенное давление

5

В какой цвет окрашиваются соответственно корпуса баллонов для ацетилена и надписи на них?

Белый - красный

Голубой - черный

Желтый - черный

Черный - белый

Темно-зеленый - красный

Билет №17

№

Вопрос

Ответ

1

Кто из перечисленных лиц обязан исполнять требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"?

Работники, занятые техническим диагностированием трубопроводов пара и горячей воды

Работники, занятые эксплуатацией, реконструкцией, монтажом, наладкой и ремонтом сосудов под давлением

Работники, занятые ремонтом кровли цеха, в котором расположены сосуды

Все перечисленные работники

2

Персонал какой организации должен осуществлять операционный контроль сварки и термической обработки?

Организации-заказчика работ

Организации-производителя работ

Независимой экспертной организации

Ростехнадзора

Специализированной научно-исследовательской организации

3

Кто определяет необходимость и место установки мембранных предохранительных устройств и их конструкцию?

Проектная организация

Организация-изготовитель

Организация-владелец сосуда

Экспертная организация

Ростехнадзор

4

Какие ответственные лица должны быть назначены владельцем для обеспечения содержания сосудов в исправном состоянии и безопасных условий их работы?

Ответственный за исправное состояние и безопасное действие сосудов и ответственные за осуществление производственного контроля

Ответственный старший мастер по сосудам

Ответственный за исправное состояние и безопасное действие сосудов

Ответственные за осуществление производственного контроля за соблюдением требований промышленной безопасности при эксплуатации сосудов, работающих под давлением

Ответственные по надзору за техническим состоянием и эксплуатацией сосудов

5

Каков диаметр клейма, которое наносится на баллон после освидетельствования?

10 мм

12 мм

Не нормируется

Билет №18

№

Вопрос

Ответ

1

В каком случае администрация организации обязана обеспечить сохранность всей обстановки аварии до прибытия представителя Ростехнадзора для расследования?

Во всех случаях

Если не произошло несчастного случая

Если это не представляет опасности для жизни людей и не вызывает дальнейшего развития аварии

Не обязана сохранять, если есть очевидцы аварии

По согласованию с органами местного самоуправления

2

Сосуды с каким внутренним диаметром должны иметь люки?

400 мм

Более 800 мм

325 мм

Более 600 мм

600 мм

3

Какая рабочая среда применяется для проведения пневматического испытания сосуда?

Вода

Сжатый воздух, инертный газ

Азот

Водород

4

В какие сроки должна проводиться периодическая проверка знаний персонала, обслуживающего сосуды?

При выходе новых Правил по устройству и безопасной эксплуатации сосудов, работающих под давлением

Не реже одного раза в 12 месяцев

Не реже одного раза в 3 года

Не реже одного раза в месяц

5

Какие данные не записываются в журнале наполнения цистерн и бочек на наполнительных станциях?

Дата наполнения

Вместимость цистерны или бочки и масса газа (сжиженного) в цистерне или бочке, кг

Наименование изготовителя цистерны и бочек

Заводской и регистрационный номера для цистерн и заводской номер для бочек

Подпись лица, производившего наполнение

Билет №19

№

Вопрос

Ответ

1

Какая организация может дать разрешение на отдельные отступления от Правил?

Изготовитель сосуда

Владелец сосуда

Ростехнадзор

Научно-исследовательская организация

Разработчик проекта и НД на сосуд

2

Разрешено ли изготовлять сосуды, предназначенные для транспортировки и хранения криогенных жидкостей, без люков и лючков?

Разрешено

Зависит от диаметра сосуда

Не разрешено

3

Какова периодичность проверки рабочих манометров владельцем сосуда с помощью контрольного манометра?

Не реже одного раза в месяц

Не реже одного раза в квартал

Не реже одного раза в 6 месяцев

Не реже одного раза в 12 месяцев

Не реже одного раза в смену

4

В течение какого времени сосуд должен находиться под пробным давлением при гидравлическом испытании?

20 минут

Не менее 10 минут

24 часа

5 минут, если отсутствуют другие указания изготовителя

1 минуту, если нет других указаний изготовителя

5

Какие паспортные данные не наносятся клеймением на цистернах и бочках изготовителем?

Марка материала цистерны или бочки и наименование сжиженного газа

Наименование изготовителя или его товарный знак

Дата проведенного и очередного освидетельствования

Номер цистерны (бочки)

Билет №20

№

Вопрос

Ответ

1

На какие из перечисленных сосудов не распространяются требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" ?

На сосуды, работающие под вакуумом, приборы парового и водяного отопления

На баллоны для транспортирования и хранения кислорода под давлением 15 МПа (150 кгс/см2)

На цистерны для хранения или транспортировки жидкостей и сыпучих тел, в которых давление выше 0,07 МПа (0,7 кгс/см2) создается периодически для их опорожнения

На все перечисленные виды

2

Какой температуры должна быть вода при проведении гидроиспытаний сосуда?

Температура воды от +3 оС до +60 оС

Температура воды от +5 оС до +40 оС

Вода любой температуры

3

На какую величину допускается превышение давления в сосуде до срабатывания предохранительного клапана для сосуда с давлением 1,0 МПа (10 кгс/см2)?

На 5%

На 10%

На 15%

На 25%

4

По какой из приведенных технологий должен проводиться ремонт с применением сварки (пайки) сосудов и их элементов, работающих под давлением?

Разработанной владельцем сосуда

Разработанной изготовителем сосуда, ремонтной или проектной организацией

Применяемой в организации - владельцем сосуда

Обеспечивающей минимальные затраты при максимальном объеме работы

5

В каких случаях не запрещается наполнять газами цистерны и бочки?

Истек срок назначенного освидетельствования

Наружные поверхности цистерны или бочки загрязнены, а манометр после очередной проверки находится в эксплуатации 5 месяцев

Отсутствуют или неисправны арматура и контрольно-измерительные приборы

Отсутствует надлежащая окраска или надписи

В цистернах или бочках находится не тот газ, для которого они предназначены

Билет №21

№

Вопрос

Ответ

1

Кто из перечисленных лиц обязан исполнять требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"?

Работники, занятые техническим диагностированием трубопроводов пара и горячей воды

Работники, занятые эксплуатацией, реконструкцией, монтажом, наладкой и ремонтом сосудов под давлением

Работники, занятые ремонтом кровли цеха, в котором расположены сосуды

Все перечисленные работники

2

Кто определяет необходимость и место установки мембранных предохранительных устройств и их конструкцию?

Проектная организация

Организация-изготовитель

Организация-владелец сосуда

Экспертная организация

Ростехнадзор

3

Какая документация требуется для регистрации сосуда?

Паспорт сосуда установленной формы, удостоверение о качестве монтажа, схема включения сосуда

Паспорта на все предохранительные устройства

Сведения о качестве поверки манометров

Все перечисленное

4

Какие требования предъявляются к заглушкам, применяемым для отключения сосуда?

Если заглушка устанавливается между фланцами, то она должна быть без хвостовика

Заглушка должна иметь соответствующую прочность и выступающую часть (хвостовик)

На хвостовике должна быть маркировка (давление, диаметр)

Диаметр заглушки должен быть не более диаметра отглушаемого трубопровода

5

Где должна производиться замена вентилей на баллонах?

В металлоремонтной мастерской

На пунктах по освидетельствованию баллонов

В ремонтных мастерских организации-владельца баллонов

В ремонтных мастерских организации-владельца баллонов, если рабочие имеют удостоверение на право обслуживания сосудов, работающих под давлением, и проинструктированы

Билет №22

№

Вопрос

Ответ

1

На какие из перечисленных видов сосудов распространяются требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением"?

На сосуды, работающие под давлением пара или газа свыше 0,07 МПа (0,7 кгс/см2), барокамеры, сосуды, работающие под давлением воды с температурой выше 115 оС

На приборы парового и водяного отопления

На сосуды, работающие под давлением воды с температурой до 115 оС

На все перечисленные виды сосудов

2

При каких условиях можно заменить гидравлическое испытание сосуда пневматическим?

При получении разрешения министерства (ведомства)

При получении разрешения ответственного по надзору за техническим состоянием и эксплуатацией сосудов

При условии контроля этого испытания методом акустической эмиссии

При условии контроля этого испытания двумя манометрами класса точности не ниже 0,6

3

Манометры какого класса точности должны устанавливаться при рабочем давлении сосуда свыше 2,5 МПа (25 кгс/см2)?

Не ниже 6,0

Не ниже 0,6

Не ниже 2,5

Не ниже 1,5

4

Как должны быть определены объем, методы и периодичность технического освидетельствования для сосудов, отработавших расчетный срок службы, установленный проектом?

Приказом руководителя организации-владельца сосудов

Решением территориального органа Ростехнадзора

На основании заключения специализированной организации, имеющей лицензию Ростехнадзора на экспертизу, по результатам технического диагностирования сосуда

На сосуды, отработавшие расчетный срок службы, требования Правил не распространяются

5

В каких случаях проводится внеочередная проверка знаний у персонала, обслуживающего сосуды?

При нарушении внутреннего распорядка организации

При переходе в другую организацию, по требованию инспектора Ростехнадзора, в случае изменений в инструкции по режиму работы и безопасному обслуживанию сосудов

В случае периодически повторяющихся нарушений в работе сосуда под давлением

По требованию руководителя организации

Билет №23

№

Вопрос

Ответ

1

В каком случае администрация организации обязана обеспечить сохранность всей обстановки аварии до прибытия представителя Ростехнадзора для расследования?

Во всех случаях

Если не произошло несчастного случая

Если это не представляет опасности для жизни людей и не вызывает дальнейшего развития аварии

Не обязана сохранять, если есть очевидцы аварии

По согласованию с органами местного самоуправления

2

Какие виды сварки может выполнять сварщик?

Любые из перечисленных

Виды сварки, применяемые в организации

Виды сварки, указанные в его удостоверении

По требованию заказчика

3

Какова периодичность технического освидетельствования баллонов для наполнения газами, вызывающими коррозию материала со скоростью не более 0,1 мм/год, находящихся в эксплуатации и не подлежащих регистрации в органах Ростехнадзора?

Наружный и внутренний осмотры - не реже одного раза в 3 года, гидравлическое испытание пробным давлением - не реже одного раза в 3 года

Наружный и внутренний осмотры - не реже одного раза в 2 года, гидравлическое испытание пробным давлением - не реже одного раза в 3 года

Наружный и внутренний осмотры - не реже одного раза в 5 лет, гидравлическое испытание пробным давлением - не реже одного раза в 5 лет

4

Что должно быть указано в удостоверении на право обслуживания сосудов?

Наименование организации-владельца сосудов

Отсутствие медицинских противопоказаний к работе

Возраст лица, которому выдано удостоверение

Наименование, параметры рабочей среды сосудов, к обслуживанию которых допускается лицо, получающее удостоверение

Номер приказа о допуске к самостоятельному обслуживанию сосудов

5

Что не выбивается на баллоне при удовлетворительных результатах освидетельствования?

Клеймо диаметр 10 мм

Клеймо диаметром 12 мм

Дата проведенного и следующего освидетельствования

Билет №24

№

Вопрос

Ответ

1

С какой организацией должны быть согласованы изменения в проекте, необходимость в которых может возникнуть при эксплуатации сосуда?

С Ростехнадзором

С изготовителем сосуда

С организацией-разработчиком проекта и (или) нормативной документации на сосуд

С монтажной организацией

2

Каким должен быть внутренний диаметр круглых люков в сосудах?

Не менее 400 мм

Не более 400 мм

325 мм

От 325 до 400 мм

Не более 300 мм

3

К какой группе сосудов относится сосуд с расчетным давлением 0,8 МПа (8 кгс/см2 ), температурой стенки 150 о С и рабочей средой вода?

Группа 1

Группа 2

Группа 3

Группа 4

Группа 5

4

С какой периодичностью специалист организации, имеющей лицензию Ростехнадзора на экспертизу, проводит гидравлическое испытание пробным давлением сосуда, зарегистрированного в органах Ростехнадзора, работающего со средой, вызывающей коррозию материала со скоростью не более 0,1 мм/год?

Не реже одного раза в 2 года

Не реже одного раза в 4 года

Не реже одного раза в 8 лет

Не реже одного раза в 12 месяцев

Не реже одного раза в 10 лет

5

С какой периодичностью проводится освидетельствование баллонов для ацетилена?

Не реже чем через 24 месяца

Один раз в два года

Один раз в три года

Не реже чем через 5 лет

Не реже чем через 12 месяцев

Билет №25

№

Вопрос

Ответ

1

На какие из перечисленных сосудов не распространяются требования "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" ?

На сосуды, работающие под вакуумом, приборы парового и водяного отопления

На баллоны для транспортирования и хранения кислорода под давлением 15 МПа (150 кгс/см2)

На цистерны для хранения или транспортировки жидкостей и сыпучих тел, в которых давление выше 0,07 МПа (0,7 кгс/см2) создается периодически для их опорожнения

На все перечисленные виды

2

Какие приспособления должны иметь сосуды, которые в процессе эксплуатации изменяют свое положение в пространстве?

Компенсаторы

Приспособления, предотвращающие самоопрокидывание сосуда

Автоматические конденсатоотводчики

Автоматические сливные дренажи

3

Какое число сварных соединений сосудов и их элементов подлежит визуальному и измерительному контролю?

Выборочно

Не менее 50% общего количества

Не менее 10% соединений, сваренных каждым сварщиком, но не менее одного соединения

Все сварные соединения

Визуальный и измерительный контроль не проводится при положительных результатах ультразвукового контроля

4

В каких случаях манометр не допускается к применению?

Если он недостаточно освещен

Если отсутствует пломба или клеймо с отметкой о проведении проверки, имеются повреждения, которые могут сказаться на правильности показаний

Отсутствует красная черта на уровне рабочего давления

Во всех перечисленных случаях

5

Где должны устанавливаться сосуды?

В помещениях, примыкающих к общественным зданиям

В отдельно стоящих зданиях, на открытых площадках, в местах, исключающих скопление людей

В жилых зданиях, в специально оборудованных помещениях

Во всех перечисленных местах

Билет №26

№

Вопрос

Ответ

1

Сосуды с каким внутренним диаметром должны иметь лючки?

900 мм

Более 800 мм

925 мм

Более 1000 мм

800 мм и менее

2

Какие сварные соединения элементов, работающих под давлением, подлежат маркировке (клеймению), позволяющей установить фамилию сварщика?

Все сварные соединения

Сварные соединения с толщиной стенки менее 6 мм

Сварные соединения с толщиной стенки более 6 мм

Сварные соединения с толщиной стенки более 5 мм

3

Какие сосуды должны иметь предохранительные устройства, исключающие возможность включения сосуда под давление при неполном закрытии крышки?

Все сосуды, снабженные крышками

Сосуды 4 группы

Сосуды, снабженные быстросъемными крышками

Сосуды с взрывоопасной рабочей средой

Сосуды 1 и 2 групп

4

Куда записывается разрешение на ввод сосуда в эксплуатацию?

В паспорт сосуда

В журнал приема-сдачи смен

В ремонтный журнал

В акт-предписание инспектора Ростехнадзора

В журнал производственного контроля

5

Что входит в обязанности владельца по обеспечению содержания сосудов в исправном состоянии и безопасных условий их работы?

Обеспечить порядок и периодичность проверки знаний персоналом инструкций по режиму работы и безопасному обслуживанию сосудов

Назначить необходимое количество лиц обслуживающего персонала

Обеспечить проведение технических освидетельствований, диагностики сосудов в установленные сроки

Обеспечить специалистов Правилами и руководящими указаниями по безопасной эксплуатации сосудов

Обеспечить персонал инструкциями

Все перечисленное

Билет №27

№

Вопрос

Ответ

1

В каких случаях при приварке к корпусу допускается применение нахлесточных сварных швов?

Обечаек сосуда

Опорных элементов и пластин под площадки и лестницы

Люков

Трубных решеток

Плоских днищ и плоских фланцев

2

Какая рабочая среда применяется для проведения пневматического испытания сосуда?

Вода

Сжатый воздух, инертный газ

Азот

Водород

3

В каком документе должны быть указаны порядок и сроки проверки исправности действия предохранительных устройств в зависимости от технологического процесса?

В инструкции по монтажу и эксплуатации сосуда

В инструкции по эксплуатации предохранительных устройств, утвержденной владельцем сосуда в установленном порядке

В инструкции по режиму работы и безопасной эксплуатации сосуда

В ГОСТе

4

Кто дает разрешение на ввод в эксплуатацию сосуда, подлежащего регистрации в органах Ростехнадзора?

Инспектор Ростехнадзора

Главный инженер организации-владельца сосуда

Ответственный за исправное состояние и безопасное действие сосуда

Начальник цеха

Ответственный за осуществление производственного контроля

5

Кто может быть допущен к обслуживанию сосудов?

Штатные работники организации-владельца

Лица с образованием не ниже средне-технического по профилю работы предприятия

Лица не моложе 18 лет

Лица, обученные, аттестованные и имеющие удостоверение на право обслуживания сосудов

Билет №28

№

Вопрос

Ответ

1

Какая организация может дать разрешение на отдельные отступления от Правил?

Изготовитель сосуда

Владелец сосуда

Ростехнадзор

Научно-исследовательская организация

Разработчик проекта и НД на сосуд

2

Какое число сварных соединений сосудов и их элементов подлежит визуальному и измерительному контролю?

Выборочно

Не менее 50% общего количества

Не менее 10% соединений, сваренных каждым сварщиком, но не менее одного соединения

Все сварные соединения

Визуальный и измерительный контроль не проводится при положительных результатах ультразвукового контроля

3

Кто определяет количество, тип арматуры и места ее установки?

Владелец сосуда

Изготовитель сосуда

Разработчик проекта сосуда

Ростехнадзор

Экспертная организация

4

Кем должны быть определены объем, методы и периодичность технических освидетельствований сосудов (за исключением баллонов)?

Экспертной организацией

Изготовителем сосудов

Владельцем сосудов

Специализированной научно-технической организацией

5

Какие светильники должны применяться при работе внутри сосуда?

На напряжение не выше 36 В

На напряжение не выше 12 В во взрывобезопасном исполнении при взрывоопасных средах

Которые можно закрепить на голове работающего

Галогеновые

Билет №29

№

Вопрос

Ответ

1

Какая организация может дать разрешение на отдельные отступления от Правил?

Изготовитель сосуда

Владелец сосуда

Ростехнадзор

Научно-исследовательская организация

Разработчик проекта и НД на сосуд

2

Какие устройства должны быть предусмотрены на каждом сосуде, позволяющие осуществить контроль за отсутствием давления в сосуде перед его открыванием?

Лаз

Люк

Обратный клапан

Вентиль, кран

Смотровое окно

3

Какой температуры должна быть вода при проведении гидроиспытаний сосуда?

Температура воды от +3 оС до +60 оС

Температура воды от +5 оС до +40 оС

Вода любой температуры

4

Где должна находиться инструкция по режиму работы и безопасному обслуживанию сосудов?

На рабочих местах персонала и выдаваться персоналу под расписку

В отделе охраны труда и техники безопасности

У лица, ответственного за исправное состояние и безопасное действие сосудов

У лица, ответственного за осуществление производственного контроля за соблюдением требований промышленной безопасности

5

В каких случаях эксплуатация сосуда, работающего под давлением, не должна быть запрещена? Если будут выявлены:

Отсутствие на рабочем месте производственной инструкции для персонала

Дефекты или нарушения Правил, угрожающие безопасности

Истечение установленного изготовителем срока эксплуатации или срока очередного освидетельствования

Не назначенные и не прошедшие проверку знаний в установленном Правилами порядке лица, ответственные за исправное состояние и безопасное действие сосуда

Неисправная автоматика безопасности, аварийная сигнализация

Билет №30

№

Вопрос

Ответ

1

Какие основные материалы должны применяться для изготовления, монтажа и ремонта сосудов и их элементов?

Материалы, имеющиеся у изготовителя

Материалы, определенные заказчиком сосуда

Материалы, указанные в приложениях к "Правилам устройства и безопасной эксплуатации сосудов, работающих под давлением"

Новые материалы

2

Какая рабочая среда должна применяться для гидравлического испытания сосудов?

Инертный газ с водой

Сжатый воздух с водой

Вода

3

Какие данные должны содержать маркировка запорной арматуры сосуда?

Дату изготовления, марку материала корпуса

Условный проход, направление потока среды, марку материала корпуса

Массу арматуры, условное давление

Все перечисленные данные

4

Что должно быть указано в удостоверении на право обслуживания сосудов?

Наименование организации-владельца сосудов

Отсутствие медицинских противопоказаний к работе

Возраст лица, которому выдано удостоверение

Наименование, параметры рабочей среды сосудов, к обслуживанию которых допускается лицо, получающее удостоверение

Номер приказа о допуске к самостоятельному обслуживанию сосудов

5

Какой вместимости баллоны для сжатых, сжиженных и растворенных газов должны быть снабжены паспортом по форме, установленной Правилами?

25 л

от 25 до 45 л

Более 40 л

Более 100 л

Более 50 л