Б.7.4. (ПБ 215.3) Аттестация руководителей и специалистов организаций, эксплуатирующих системы газораспределения и газопотребления

Билет №1

№

Вопрос

Ответ

1

1. Какие сведения при эксплуатации запорной арматуры и компенсаторов подлежат регистрации в паспорте газопровода?

• Сведения о капитальном ремонте или замене

• Сведения о техническом обслуживании

• Все перечисленные сведения

• Сведения о текущем ремонте

2

2. Режим работы ГРП, в том числе блочных (ГРПБ), шкафных газорегуляторных пунктов (ШРП) и газорегуляторных установок должен устанавливаться:

• Правилами технической эксплуатации и требованиями безопасности труда в газовом хозяйстве

• Проектом

• Правилами безопасности систем газораспределения и газопотребления

• Паспортами заводов-изготовителей газоиспользующего оборудования

3

3. На какие из перечисленных объектов распространяется действие Правил безопасности систем газораспределения и газопотребления?

• На системы и средства автоматизированного управления технологическими процессами распределения и потребления газа

• На установки, использующие энергию взрыва газовоздушных смесей или предназначенные для получения защитных газов

• На магистральные газопроводы и газопроводы-отводы с давлением газа свыше 1,2 МПа

• На технологические (внутриплощадочные) газопроводы и газовое оборудование газодобывающих производств

4

4. Представители какого федерального органа исполнительной власти не входят в состав комиссии по приемке сетей газораспределения и газопотребления в эксплуатацию?

• Росприроднадзора

• Минэнерго России

• Ростехнадзора

5

5. Каким образом устанавливается объем и периодичность работ по техническому обслуживанию и ремонту средств измерений, систем автоматизации и сигнализации?

• Объем и периодичность устанавливается разработчиками и согласовываются с эксплуатирующей организацией и территориальным органом Ростехнадзора

• Объем и периодичность устанавливается государственными стандартами на соответствующие приборы или инструкциями заводов-изготовителей

• Объем и периодичность устанавливается эксплуатирующей организацией, исходя из условий технологического процесса

• Объем и периодичность устанавливается нормативными актами в области метрологического контроля

Билет №2

№

Вопрос

Ответ

1

1. Какие из перечисленных документов не входят в состав приемо-сдаточной документации?

• Протоколы: проведения испытаний на герметичность сетей газораспределения и газопотребления; проверки сварных соединений и защитных покрытий

• Положительное заключение экспертизы промышленной безопасности проектной документации

• Акты о: разбивке и передаче трассы; приемке скрытых работ; приемке специальных работ; приемке внутренней полости газопровода

• Технико-эксплуатационная документация изготовителей технических и технологических устройств (паспорта, инструкции по эксплуатации и монтажу);

• Проектная документация (исполнительная документация); положительное заключение государственной экспертизы на проектную документацию

2

2. С какой периодичностью должен производиться обход надземных наружных газопроводов?

• Периодичность обхода трасс надземных газопроводов должна устанавливаться в зависимости от их технического состояния

• Ежегодно

• Не реже одного раза в 6 месяцев

• Не реже одного раза в 3 месяца

3

3. Каков количественный состав бригады работников, выполняющих газоопасные работы в колодцах, туннелях и коллекторах?

• Газоопасные работы выполняются бригадой в составе не менее 3 человек. Руководство поручается наиболее квалифицированному рабочему

• Газоопасные работы выполняются бригадой в составе не менее 2 человек под руководством специалиста

• Газоопасные работы выполняются бригадой в составе не менее 2 человек. Руководство поручается наиболее квалифицированному рабочему

• Газоопасные работы выполняются бригадой в составе не менее 3 человек под руководством специалиста

4

4. На какие из перечисленных объектов распространяется действие Правил безопасности систем газораспределения и газопотребления?

• На автомобильные газонаполнительные компрессорные станции (АГНКС)

• На специальное газовое и газоиспользующее оборудование военного назначения

• На наружные (внутриплощадочные), внутренние газопроводы и газовое оборудование (технические устройства) промышленных, сельскохозяйственных и других производств

• На технологические (внутриплощадочные) газопроводы и газовое оборудование химических, нефтехимических, нефтедобывающих и нефтеперерабатывающих производств, использующих природный газ в качестве сырья

5

5. При каких условиях предохранительные сбросные клапаны должны обеспечить сброс газа?

• При засоренности фильтров выше установленных пределов

• При превышении номинального рабочего давления перед регулятором не более чем на 15 %

• При превышении номинального рабочего давления после регулятора не более чем на 25 %

• При превышении номинального рабочего давления после регулятора не более чем на 15 %

Билет №3

№

Вопрос

Ответ

1

1. На какие из перечисленных объектов не распространяется действие Правил безопасности систем газораспределения и газопотребления?

• На объекты хранения, транспортирования и использования сжиженных углеводородных газов (пропан - бутан)

• На наружные и внутренние газопроводы и газовое оборудование (технические устройства) тепловых электрических станций (ТЭС), в том числе внутриплощадочные газопроводы с давлением газа свыше 1,2 МПа к газотурбинным и парогазовым установкам

• На шкафные регуляторные пункты

• На наружные и внутренние газопроводы и газовое оборудование (технические устройства) производственных, отопительно-производственных и отопительных котельных

2

2. Какие документы в соответствии с Правилами безопасности систем газораспределения и газопотребления должны быть разработаны для лиц, занятых эксплуатацией газового хозяйства?

• Квалификационные характеристики работников, осуществляющих в организации эксплуатацию газового хозяйства

• Должностные инструкции для рабочих, определяющие их права и ответственность

• Должностные инструкции для руководителей и специалистов и производственные инструкции

• Инструкции по пожарной безопасности и охране труда

3

3. Какова периодичность метрологической поверки тягонапоромеров?

• Не реже одного раза в 12 месяцев

• Не реже одного раза в 48 месяцев

• Не реже одного раза в 36 месяцев

• Не реже одного раза в 24 месяца

4

4. Какие газоопасные работы допускается проводить бригадой, состоящей из двух рабочих, без руководства со стороны специалиста (руководство поручается наиболее квалифицированному рабочему)?

• Проведение ремонтных работ без применения сварки и газовой резки на газопроводах низкого и среднего давления

• Осмотр технического состояния внутренних газопроводов и газоиспользующих установок

• Все газоопасные работы должны проводиться под руководством специалиста

• Работы в траншеях и котлованах глубиной более одного метра

5

5. Что из перечисленного должна обеспечивать эксплуатирующая организация при эксплуатации подземных газопроводов в соответствии с Техническим регламентом о безопасности сетей газораспределения и газопотребления?

• Только мониторинг и устранение утечек природного газа

• Только мониторинг и устранение повреждений изоляции труб газопроводов

• Только мониторинг и устранение неисправностей в работе средств электрохимической защиты

• Должна обеспечивать устранение всех перечисленных неисправностей

Билет №4

№

Вопрос

Ответ

1

1. Какое из приведенных требований должно выполняться при организации проведения газоопасных работ?

• На производство всех газоопасных работ обязательна выдача наряда-допуска установленной формы, в котором предусматриваются мероприятия по подготовке и безопасному проведению работ

• Список лиц, имеющих право на выдачу нарядов-допусков к выполнению газоопасных работ, утверждается техническим руководителем организации и согласовывается с территориальным органом Ростехнадзора

• Лица, имеющие права выдачи нарядов-допусков к выполнению газоопасных работ, назначаются из числа квалифицированных рабочих, прошедших в установленном порядке проверку знаний и имеющих опыт работы в газовом хозяйстве не менее трех лет

• В организации должен быть разработан и утвержден техническим руководителем перечень газоопасных работ, в том числе выполняемых без оформления наряда-допуска

2

2. На какие из перечисленных объектов не распространяется действие Правил безопасности систем газораспределения и газопотребления?

• На газорегуляторные пункты блочные

• На здания и сооружения на газопроводах

• На экспериментальные газопроводы и опытные образцы газового оборудования

• На наружные газопроводы поселений

3

3. Какую величину не должен превышать верхний предел срабатывания предохранительных запорных клапанов?

• 1,25 от номинального рабочего давления газа после регулятора

• Правилами не регламентируется

• Величина определяется собственником газораспределительной сети

• 1,5 от номинального рабочего давления газа после регулятора

4

4. Какова периодичность метрологической поверки самопишущих манометров?

• Не реже одного раза в 48 месяцев

• Не реже одного раза в 12 месяцев

• Не реже одного раза в 36 месяцев

• Не реже одного раза в 24 месяца

5

5. Что не должна содержать производственная инструкция для лиц, занятых эксплуатацией газового хозяйства?

• Конкретные требования к эксплуатации газового оборудования (технических устройств)

• Права и ответственность руководителей и специалистов

• Методы и объемы проверки качества выполняемых работ

• Технологическую последовательность выполнения работ

Билет №5

№

Вопрос

Ответ

1

1. Какова периодичность метрологической поверки сигнализаторов довзрывоопасных концентраций?

• Не реже одного раза в 36 месяцев

• Не реже одного раза в 24 месяца

• Не реже одного раза в 12 месяцев

• Не реже одного раза в 6 месяцев

2

2. Какие периодически повторяющиеся газоопасные работы, выполняемые, как правило, постоянным составом работающих, могут производиться без оформления наряда-допуска?

• Техническое обслуживание газопроводов и газового оборудования без отключения газа

• Присоединение (врезка) внутренних газопроводов к действующим

• Разрытие в местах утечек газа для их устранения

• Установка и снятие заглушек

3

3. Какие из перечисленных требований в соответствии с Техническим регламентом о безопасности сетей газораспределения и газопотребления должна обеспечить эксплуатирующая организация при эксплуатации надземных газопроводов?

• Только мониторинг и устранение перемещения газопроводов за пределы опор

• Должна обеспечивать устранение всех перечисленных неисправностей

• Только мониторинг и устранение повреждений электроизолирующих фланцевых соединений, средств защиты от падения электропроводов, креплений газопроводов и габаритных знаков в местах проезда автотранспорта

• Только мониторинг и устранение вибрации, сплющивания и прогиба газопроводов

4

4. В каких пределах допускается колебание давления газа на выходе из газорегуляторных пунктов?

• Колебания давления газа на выходе из ГРП не допускаются

• 15% рабочего давления

• 10% рабочего давления

• Правилами не регламентируется

5

5. К какой категории относятся газопроводы и сооружения на них с давлением газа свыше 0,6 до 1,2 МПа включительно?

• Высокого давления I категории

• Низкого давления

• Высокого давления II категории

• Среднего давления

Билет №6

№

Вопрос

Ответ

1

1. В какие сроки проводится техническое обслуживание газорегуляторного пункта с пропускной способностью регулятора свыше 50 м3/ час?

• Правилами не регламентируется

• Определяется организацией-владельцем и указывается им в инструкции по эксплуатации газорегуляторного пункта

• Не реже одного раза в 6 месяцев, если изготовителем не предусмотрена большая периодичность проведения

• Не реже одного раза в 12 месяцев

2

2. Какова периодичность метрологической поверки переносных газоанализаторов?

• Не реже одного раза в 6 месяцев

• Не реже одного раза в 12 месяцев

• Не реже одного раза в 36 месяцев

• Не реже одного раза в 24 месяца

3

3. Что должно прилагаться к производственным инструкциям по техническому обслуживанию и ремонту оборудования ГРП, ГРУ и котельных?

• Технологические схемы газопроводов и газового оборудования

• Правилами безопасности систем газораспределения и газопотребления приложения к инструкциям по техническому обслуживанию и ремонту не предусмотрены

• Инструкция по электробезопасности

• Нормы предельного состояния оборудования

4

4. В какие сроки должны быть устранены неисправности регуляторов давления газа, приводящие к утечкам газа?

• Незамедлительно

• В течение времени, при котором концентрация газа в помещении не превысит предельно допустимых значений

• В течение рабочей смены, при условии применения работниками средств индивидуальной защиты

• В течение одного часа после выявления неисправностей

5

5. Какая из приведенных газоопасных работ выполняется по специальному плану, утвержденному техническим руководителем газораспределительной организации?

• Ремонтные работы в газорегуляторном пункте с применением сварки и газовой резки

• Снижение и восстановление давления газа в газопроводах низкого давления, связанные с отключением потребителей

• Проверка и откачка конденсата из конденсатосборников

• Проведение ремонтных работ без применения сварки и газовой резки на газопроводах низкого давления диаметром не более 50 мм

Билет №7

№

Вопрос

Ответ

1

1. Когда должны включаться в работу регуляторы давления при прекращении подачи природного газа?

• После выявления причины срабатывания предохранительного запорного клапана и принятия мер по устранению неисправности

• После замены предохранительного сбросного клапана

• Немедленно

2

2. С какой периодичностью проводится проверка параметров срабатывания предохранительных запорных клапановГРП с номинальной пропускной способностью регулятора свыше 50 м3/час, если изготовителем не предусмотрены иные сроки?

• Не реже одного раза в три месяца и по окончании ремонта

• Не реже одного раза в месяц

• Не реже одного раза в три месяца

• Не реже одного раза в полгода

3

3. К какой категории относятся газопроводы и сооружения на них с давлением газа свыше 0,3 до 0,6 МПа включительно?

• Низкого давления

• Высокого давления Iа категории

• Среднего давления

• Высокого давления II категории

4

4. В какие сроки проводятся пересмотр и переутверждение технологических схем?

• Правилами безопасности систем газораспределения и газопотребления пересмотр и переутверждение технологических схем не предусматриваются

• Технологические схемы пересматриваются и переутверждаются каждые пять лет

• Технологические схемы пересматриваются и переутверждаются после проведения капитального ремонта на газопроводах и газовом оборудовании

• Технологические схемы пересматриваются и переутверждаются после реконструкции, технического перевооружения опасного производственного объекта

5

5. Допускаются ли к применению средства измерения, у которых просрочен срок поверки?

• Допускаются, если этот срок не превышает 2 месяцев

• Не допускаются

• Допускаются, если средства измерения не имеют видимых повреждений

• Допускаются, если этот срок не превышает 2 месяцев и средства измерения не имеют видимых повреждений

Билет №8

№

Вопрос

Ответ

1

1. Какие требования к утверждению и согласованию графиков (планов) технического обслуживания и ремонта объектов газового хозяйства?

• Графики (планы) технического обслуживания и ремонта объектов газового хозяйства утверждаются первым руководителем организации-владельца и согласовываются с газоснабжающей организацией

• Графики (планы) технического обслуживания и ремонта объектов газового хозяйства утверждаются техническим руководителем организации-владельца и согласовываются с организацией-исполнителем при заключении договора на обслуживание газопроводов и газового оборудования

• Графики (планы) технического обслуживания и ремонта объектов газового хозяйства утверждаются техническим руководителем организации-владельца и согласовываются с территориальным органом Ростехнадзора

• Графики (планы) технического обслуживания и ремонта объектов газового хозяйства утверждаются техническим руководителем организации-владельца. Согласования графиков (планов) технического обслуживания и ремонта не требуется

2

2. Допускается ли эксплуатация газопроводов, зданий и сооружений и технологических устройств сетей газораспределения и газопотребления по истечении срока, указанного в проектной документации?

• После истечения сроков, указанных в проектной документации, эксплуатация может быть допущена после технического диагностирования газопроводов, зданий и сооружений и технологических устройств

• После истечения сроков, указанных в проектной документации, эксплуатация не допускается

• После истечения сроков, указанных в проектной документации, эксплуатация допускается только при условии отсутствия аварий или инцидентов за последние три года

• После истечения сроков, указанных в проектной документации, эксплуатация допускается после разработки специальных технических условий эксплуатации, согласованных с Ростехнадзором

3

3. Какое из перечисленных требований должно выполняться при проведении газоопасных работ?

• Наряды-допуски на проведение газоопасных работ должны выдаваться непосредственно перед выполнением работ

• Наряд-допуск должен обязательно оформляться, если аварийно-восстановительные работы от начала до конца проводятся аварийно-диспетчерской службой в срок не более суток

• Работы по локализации и ликвидации аварий на газопроводах производятся без наряда-допуска до устранения прямой угрозы причинения вреда жизни, здоровью или имуществу других лиц и окружающей природной среде

• Восстановительные работы по приведению газопроводов и газового оборудования в технически исправное состояние производятся без наряда-допуска

4

4. К какой категории относятся газопроводы и сооружения на них с давлением газа свыше 0,005 до 0,3 МПа включительно?

• Среднего давления

• Высокого давления I категории

• Низкого давления

• Высокого давления II категории

5

5. В какие сроки проводится проверка параметров срабатывания сбросных клапанов при эксплуатации газорегуляторного пункта с пропускной способностью регулятора свыше 50 м3/ час?

• Правилами не регламентируется

• Ежесменно

• Определяется организацией-владельцем и указывается им в инструкции по эксплуатации газорегуляторного пункта

• Не реже одного раза в 3 месяца, а также по окончании ремонта оборудования, если изготовителем не предусмотрена большая периодичность проведения

Билет №9

№

Вопрос

Ответ

1

1. К какой категории относятся газопроводы и сооружения на них с давлением газа до 0,005 МПа включительно?

• Высокого давления Iа категории

• Среднего давления

• Низкого давления

• Высокого давления II категории

2

2. В течение какого срока организация-владелец обязана хранить проектную и исполнительскую документацию?

• В течение срока, установленного проектной организацией

• В течение 50 лет

• В течение всего срока эксплуатации опасного производственного объекта (до ликвидации)

• В течение 40 лет

3

3. Какое значение давления должно быть обозначено на циферблате шкалы показывающих манометров?

• Максимальное расчетное давление

• Минимальное рабочее давление

• Максимальное рабочее давление

• Номинальное давление

4

4. Каков период времени хранения нарядов-допусков на проведение газоопасных работ?

• Наряд-допуск на проведение газоопасных работ (за исключением нарядов-допусков, выдаваемых на первичный пуск газа, врезку в действующий газопровод, отключение газопровода с заваркой наглухо в местах ответвлений) должен храниться не менее одного года с момента его закрытия

• Все наряды-допуски должны храниться постоянно в исполнительно-технической документации

• Время хранения нарядов-допусков на проведение газоопасных работ определяется ответственным за их выполнение

• Наряды-допуски на проведение газоопасных работ (за исключением нарядов-допусков, выдаваемых на первичный пуск газа, врезку в действующий газопровод, отключение газопровода с заваркой наглухо в местах ответвлений) должны храниться не менее трех лет с момента их закрытия

5

5. Каким образом устанавливаются предельные сроки дальнейшей эксплуатации газопроводов?

• Предельные сроки дальнейшей эксплуатации газопроводов не должны превышать полуторной продолжительности эксплуатации газопроводов, установленной при проектировании

• Предельные сроки дальнейшей эксплуатации газопроводов должны устанавливаться эксплуатирующей организацией, на основании анализа приборного обследования газопроводов

• Предельные сроки дальнейшей эксплуатации газопроводов должны устанавливаться по результатам технического диагностирования

• Предельные сроки дальнейшей эксплуатации газопроводов должны устанавливаться проектом

Билет №10

№

Вопрос

Ответ

1

1. Кем должны выдаваться распоряжения при проведении газоопасной работы?

• Всеми должностными лицами и руководителями, присутствующими при проведении работы

• Только лицами, имеющими право выдачи наряда-допуска

• Только лицом, ответственным за проведение газоопасной работы

• Лицом, ответственным за проведение газоопасной работы и лицом, выдавшим наряд-допуск на проведение работы

2

2. В каком из приведенных случаев объект технического регулирования идентифицируется в качестве сети газораспределения?

• Если объект транспортирует природный газ к газоиспользующему оборудованию газифицируемых зданий с давлением, не превышающим 1,2 МПа

• Если объект транспортирует природный газ к газотурбинным и парогазовым установкам с давлением, не превышающим 2,5 МПа

• Если объект транспортирует природный газ по территориям населенных пунктов с давлением, не превышающим 1,2 МПа

3

3. Какие работы должны выполняться при осмотре технического состояния газорегуляторного пункта с пропускной способностью регулятора свыше 50 м3/ час?

• Проверка по приборам давления газа до и после регулятора

• Осмотр и очистка фильтра

• Проверка работоспособности и герметичности запорной арматуры

• Устранение утечек газа

4

4. Какое из приведенных требований должно выполняться при эксплуатации сигнализаторов, контролирующих состояние загазованности?

• Сигнализаторы, контролирующие состояние загазованности, должны срабатывать при возникновении в помещении концентрации газа, не превышающей 20 % нижнего концентрационного предела распространения пламени

• Проверка сигнализаторов загазованности с использованием контрольных газовых смесей не допускается

• Эксплуатация газового оборудования с отключенной сигнализацией допускается не более 3 часов при наличии у персонала индивидуальных средств защиты органов дыхания

• Проверка срабатывания сигнализации должна проводиться не реже одного раза в квартал

5

5. На какие газопроводы владельцем составляется эксплуатационный паспорт?

• Только на газопроводы категории 1а и 1

• На все газопроводы

• На каждый внутренний газопровод

• На каждый наружный газопровод

Билет №11

№

Вопрос

Ответ

1

1. Какова периодичность проверки срабатывания устройств защиты, блокировок и сигнализации, установленных на газопроводах и газоиспользующих установках, если другие сроки не предусмотрены заводом-изготовителем?

• Не реже одного раза в полугодие

• Не реже одного раза в квартал

• Не реже одного раза в месяц

• Не реже одного раза в год

2

2. В какое время суток должны проводиться газоопасные работы?

• Газоопасные работы выполняются в любое время суток

• Газоопасные работы по локализации и ликвидации аварийных ситуаций должны выполняться только в дневное время под непосредственным руководством специалиста

• В районах северной климатической зоны газоопасные работы выполняются независимо от времени суток и обязательно под руководством специалиста

• Газоопасные работы по локализации и ликвидации аварийных ситуаций выполняются независимо от времени суток под непосредственным руководством специалиста

3

3. Какое из приведенных требований должно выполняться при обходе наружных газопроводов?

• При обнаружении загазованности сооружений на трассе газопровода или утечки газа по внешним признакам рабочие, проводящие обход, обязаны организовать проверку приборами и проветривание загазованных подвалов, цокольных и первых этажей зданий, колодцев и камер подземных сооружений (коммуникаций) на расстоянии до 30 м по обе стороны от газопровода

• В случае выявления неисправностей или самовольного ведения работ в охранной зоне газопровода обходчики наружных газопроводов должны принять меры на месте по прекращению ведения работ и устранению неисправностей

• Периодичность обхода трасс подземных газопроводов должна устанавливаться в зависимости от их технического состояния, наличия и эффективности электрозащитных установок, категории газопровода по давлению; пучинистости, просадочности и степени набухания грунтов, горных подработок, сейсмичности района, времени года и других факторов

• Обходчики наружных газопроводов должны иметь маршрутные карты с трассой газопроводов. Маршрутные карты должны ежеквартально выверяться

4

4. С какой периодичностью производится установка пера на "нуль" регистрирующих приборов при осмотре технического состояния ГРП с пропускной способностью регулятора свыше 50 м3/ час?

• Не реже одного раза в месяц

• Не реже одного раза в 15 дней

• Правилами не предусмотрено

• При осмотре технического состояния газорегуляторного пункта установка пера на "нуль" не производится

5

5. В каком из приведенных случаев объект технического регулирования идентифицируется в качестве сети газопотребления?

• Если объект транспортирует природный газ между населенными пунктами с давлением, превышающим 0,005 МПа

• Если объект транспортирует природный газ по территориям населенных пунктов исключительно к производственным площадкам, на которых размещены газотурбинные и парогазовые установки с давлением, превышающим 1,2 МПа

• Если объект транспортирует природный газ к газоиспользующему оборудованию, размещенному вне зданий, с давлением, не превышающим 1,2 МПа

Билет №12

№

Вопрос

Ответ

1

1. При проведении каких работ осуществляется проверка параметров настройки запорных и сбросных клапанов газорегуляторного пункта с пропускной способностью регулятора свыше 50 м3/час?

• Только при проведении технического обслуживания

• Только при проведении текущего ремонта

• При проведении технического обслуживания и текущего ремонта

• При проведении осмотра технического состояния и капитального ремонта

2

2. Какие условия должны быть соблюдены при замене прибора, снятого для ремонта или предоставления в поверку?

• Измерительный прибор должен иметь только соответствующий предел измерения

• Измерительный прибор должен иметь только соответствующий класс точности

• Измерительный прибор должен быть заменен на идентичный по условиям эксплуатации

• Измерительный прибор должен иметь только соответствующую цену деления

3

3. На какие газораспределительные пункты (установки) владельцем составляется эксплуатационный паспорт?

• Только на ГРП (ГРУ) с пропускной способностью свыше 50 м3/час

• Только на ГРП (ГРУ) с гарантированным сроком эксплуатации

• Эксплуатационный паспорт на ГРП (ГРУ) владельцем не составляется

• На каждый ГРП (ГРУ)

4

4. С какой периодичностью должны выверяться маршрутные карты обходчиков наружных газопроводов?

• Не реже одного раза в полугодие

• Не реже одного раза в квартал

• Ежегодно

• Не реже одного раза в месяц

5

5. Какое из приведенных требований должно выполняться при присоединении газопроводов и газового оборудования к действующим газопроводам?

• Результаты контрольной опрессовки должны записываться в нарядах-допусках на выполнение газоопасных работ

• Все газопроводы и газовое оборудование перед их присоединением к действующим газопроводам должны подвергаться внешнему осмотру и контрольной опрессовке природным газом бригадой, производящей пуск газа

• Внутренние газопроводы промышленных производств, котельных и оборудование подлежат контрольной опрессовке давлением 0,004 МПа. Падение давления не должно превышать 0,0006 МПа за 1 час

• Все газопроводы и газовое оборудование после ремонта должны подвергаться внешнему осмотру. Проведение контрольной опрессовки не требуется

Билет №13

№

Вопрос

Ответ

1

1. С какой периодичностью должно проводиться приборное обследование технического состояния наружных газопроводов?

• Не реже одного раза в 5 лет

• Не реже одного раза в 3 года

• Не реже одного раза в 2 года

• Не реже одного раза в год

2

2. При проведении каких работ в газорегуляторном пункте с пропускной способностью регулятора свыше 50 м3/час осуществляется разборка запорной арматуры, не обеспечивающей герметичность закрытия?

• При проведении технического обслуживания и текущего ремонта

• При проведении текущего ремонта

• При проведении технического обслуживания

• При проведении капитального ремонта

3

3. Каков порядок допуска рабочих опасных производственных объектов к работе в системах газораспределения и газопотребления?

• Допуск осуществляется после проведения обучения и проверки знаний по безопасным методам и приемам выполнения работ в объеме требований инструкций, отнесенных к их трудовым обязанностям

• Допуск осуществляется после прохождения стажировки на рабочем месте и инструктажа по безопасным методам и приемам выполнения работ

• Порядок допуска рабочих к работе в системах газораспределения и газопотребления определяется работодателем по согласованию с территориальными органами Ростехнадзора

• Допуск осуществляется после проведения целевого инструктажа

4

4. Какие сведения должен содержать эксплуатационный паспорт?

• Основные технические характеристики объекта и данные о проведенных капитальных ремонтах

• Основные технические характеристики объекта и данные о проведенных текущих и капитальных ремонтах

• Основные технические характеристики объекта и графики (планы) технического обслуживания и ремонта (текущего и капитального)

• Основные технические характеристики объекта, данные о проведенных капитальных ремонтах, Ф.И.О. ответственного за безопасную эксплуатацию объекта газораспределения и газопотребления, номер и дату приказа о назначении ответственного

5

5. Допускается ли использование газопроводов в качестве опорных конструкций и заземлений?

• Использование газопроводов в качестве опорных конструкций и заземлений запрещается

• Допускается использование газопроводов в качестве опорных конструкций и заземлений

• Использование газопроводов в качестве опорных конструкций запрещается. Допускается использование газопроводов в качестве заземлений

• Использование газопроводов в качестве заземлений запрещается. Допускается использование газопроводов среднего и низкого давления в качестве опорных конструкций

Билет №14

№

Вопрос

Ответ

1

1. В каком количестве в организации должны быть назначены лица, ответственные за безопасную эксплуатацию опасных производственных объектов систем газопотребления?

• Количество ответственных зависит от протяженности газопроводов

• Достаточно одного ответственного в целом на организацию

• Должен быть ответственный в целом по организации и ответственные за каждый участок (объект) в отдельности

2

2. В какие сроки проводится приборное обследование газопроводов, требующих капитального ремонта или включенных в план на замену (перекладку)?

• Периодичность устанавливается эксплуатационной организацией

• Не реже одного раза в год

• Не реже одного раза в 5 лет

• Не реже одного раза в 3 года

3

3. Каким давлением должна проводиться контрольная опрессовка наружных газопроводов всех давлений?

• 0,02 МПа

• 0,01 МПа

• 0,004 МПа

• 0,03 МПа

4

4. При каких условиях руководители и специалисты допускаются к производству газоопасных работ?

• Если они прошли аттестацию в области промышленной безопасности в объеме Правил ПБ 12-529-03, обучены технологии проведения газоопасных работ, правилам пользования СИЗ и способам оказания первой помощи

• Только если они обучены правилам пользования средствами индивидуальной защиты способам оказания первой помощи

• Только если они прошли аттестацию в области промышленной безопасности в объеме Правил

• Только если они обучены технологии проведения газоопасных работ

5

5. При проведении каких работ в газорегуляторном пункте с пропускной способностью регулятора свыше 50 м3/час осуществляется проверка и прочистка дымоходов ГРП?

• При проведении капитального ремонта

• При проведении технического обслуживания и текущего ремонта

• При проведении текущего ремонта

• При проведении технического обслуживания

Билет №15

№

Вопрос

Ответ

1

1. В течение какого срока перед допуском к самостоятельному выполнению газоопасных работ после проверки знаний каждый работник должен пройти стажировку под наблюдением опытного работника?

• В течение первых десяти рабочих смен

• В течение первых пятнадцати рабочих смен

• В течение первых шести рабочих смен

• В течение одного месяца

2

2. Что из перечисленного относится к обязанностям ответственного за безопасную эксплуатацию опасных производственных объектов газопотребления?

• Только разработка инструкций, плана локализации и ликвидации аварийных ситуаций, планов взаимодействий

• Только проверка соблюдения установленного Правилами порядка допуска специалистов и рабочих к самостоятельной работе

• Только выдача руководителям подразделений, начальнику газовой службы предписаний по устранению нарушений требований настоящих Правил и контроль за их выполнением

• Все перечисленное

3

3. С какой периодичностью должен выполняться текущий ремонт внутренних газопроводов и газового оборудования производств?

• После выхода из строя оборудования

• Не реже 1 раза в 12 месяцев, в случаях, если в паспорте завода изготовителя нет ресурса эксплуатации и нет данных об его ремонте

• Не реже 1 раза в месяц

• По истечении гарантийного срока

• Не реже 1 раза в 6 месяцев, если заводами-изготовителями не предусмотрены гарантии надежной работы на больший срок

4

4. Какое из приведенных требований должно выполняться при ремонтных работах в загазованной среде?

• При выполнении газоопасных работ следует использовать переносные светильники во взрывозащищенном исполнении с напряжением до 24 вольт

• Разрешение на использование электрического инструмента, дающего искрение, и меры безопасности при его применении должны фиксироваться в наряде-допуске на выполнение газоопасных работ

• Применение инструмента с рабочей частью, выполненной из черного металла, не допускается

• Обувь у лиц, выполняющих газоопасные работы в колодцах, помещениях газораспределительных пунктов, не должна иметь стальных подковок и гвоздей

5

5. В каком из приведенных случаев проводится внеочередное приборное техническое обследование стальных газопроводов?

• Проведение внеочередных приборных технических обследований стальных газопроводов не предусмотрено

• При обнаружении коррозии сварных стыков

• При обнаружении сквозных коррозионных повреждений

• При перерывах в работе электрозащитных установок более 3 месяцев в течение года в зонах опасного действия блуждающих токов

Билет №16

№

Вопрос

Ответ

1

1. Какое из приведенных требований должно выполняться при выполнении сварочных работ и газовой резки на газопроводах в колодцах, туннелях, коллекторах, помещениях газораспределительных пунктов?

• До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия

• Газопроводы отключаются, продуваются воздухом или инертным газом. Установка заглушек на газопроводе при герметичном закрытии арматуры не обязательна

• Перед началом работ проводится проверка воздуха на загазованность. Допускается отбирать пробы в любых местах колодцев, туннелей, коллекторов и помещений

• Перед началом работ проводится проверка воздуха на загазованность. Объемная доля газа в воздухе не должна превышать 30 % нижнего концентрационного предела распространения пламени

2

2. В какие сроки у рабочих должна проводиться периодическая проверка знаний безопасных методов труда и приемов выполнения работ?

• 1 раз в 3 года

• 1 раз в 6 месяцев

• 1 раз в 5 лет

• 1 раз в 12 месяцев

3

3. Какие работы проводятся при капитальном ремонте в газорегуляторном пункте с пропускной способностью регулятора свыше 50 м3/час?

• Очистка помещений и оборудования ГРП от загрязнений

• Все перечисленные работы

• Ремонт и замена оборудования

• Проверка и прочистка дымоходов ГРП

4

4. В каком из приведенных случаев не требуется проведения проверки технического состояния промышленных дымоотводящих устройств (дымовых труб)?

• После ремонта дымовых труб

• После ремонта газоиспользующей установки

• До пуска в работу газоиспользующих установок сезонного действия

• При нарушении тяги

5

5. Какие действия вправе осуществлять лица, ответственные за безопасную эксплуатацию опасных производственных объектов газопотребления?

• Осуществлять технический надзор при реконструкции и техническом перевооружении опасных производственных объектов газопотребления

• Требовать отстранения от обслуживания газового оборудования и выполнения газоопасных работ лиц, не прошедших проверку знаний настоящих Правил и других нормативных правовых актов и нормативно-технических документов, а также инструкций по безопасным методам и приемам выполнения работ

• Осуществлять связь с газоснабжающей организацией и организациями, выполняющими по договору работы по техническому обслуживанию и ремонту

• Лица, ответственные за безопасную эксплуатацию опасных производственных объектов газопотребления, вправе осуществлять все перечисленное

Билет №17

№

Вопрос

Ответ

1

1. Какое из приведенных требований должно выполняться при эксплуатации внутренних газопроводов?

• При содержании кислорода в продуваемом при пуске газопроводе более 1% по объему, розжиг горелок проводится с соблюдением мер безопасности, указанных в производственной инструкции

• Допускается продувка газопроводов при пуске газа через трубопроводы безопасности и газогорелочные устройства

• Газопроводы при пуске газа должны продуваться газом до вытеснения всего воздуха в течение времени, определенного расчетом (экспериментально), указанного в производственной инструкции, но не менее 10 мин

• Газопроводы при пуске газа должны продуваться газом до остаточного значения содержания кислорода не менее 1% по объему

2

2. Какие меры необходимо предпринимать, если при проведении газовой резки (сварки) на действующем газопроводе произошло снижение или превышение давления газа сверх установленных пределов?

• При превышении давления газа работы должны прекратиться, а при снижении – продолжаться под руководством специалиста, ответственного за проведение газоопасных работ

• Необходимо сделать запись в наряде-допуске и продолжать работы, соблюдая меры безопасности, указанные в инструкции по безопасности

• При снижении или превышении давления газа сверх установленных пределов работы должны быть продолжены под руководством специалиста, ответственного за проведение газоопасных работ

• Работы следует прекратить

3

3. В каком случае допускается применение открытого огня для определения наличия газа в скважинах, пробуренных в целях проверки герметичности (плотности) подземного газопровода или для обнаружения мест утечек газа?

• Применение открытого огня для определения наличия газа в скважинах допускается не ближе 5 м от зданий и сооружений (колодцев) вдоль трасс газопроводов давлением до 0,3 МПа

• Применение открытого огня для определения наличия газа в скважинах допускается для всех газопроводов

• Применение открытого огня для определения наличия газа в скважинах не допускается

• Применение открытого огня для определения наличия газа в скважинах допускается на всех участках газопроводов давлением до 0,3 МПа

4

4. Какие работы и с какой периодичностью проводятся при эксплуатации шкафных газорегуляторных пунктов с пропускной способностью регулятора до 50 м3/час?

• Осмотр технического состояния – не реже одного раза в 3 месяца; техническое обслуживание – не реже одного раза в 6 месяцев; текущий и капитальный ремонт по мере необходимости

• Осмотр технического состояния, совмещенный с техническим обслуживанием, - не реже одного раза в 12 мес.; текущий и капитальный ремонт по мере необходимости

• Не реже одного раза в два года осмотр технического состояния, совмещенный с техническим обслуживанием; не реже одного раза в 12 месяцев текущий ремонт и по мере необходимости – капитальный ремонт

• Те же работы и с той же периодичностью, что и на ГРП

5

5. В какие сроки должна проводиться периодическая аттестация руководителей и специалистов в области промышленной безопасности?

• 1 раз в 6 месяцев

• 1 раз в 12 месяцев

• 1 раз в 5 лет

• 1 раз в 3 года

Билет №18

№

Вопрос

Ответ

1

1. Режим работы ГРП, в том числе блочных (ГРПБ), шкафных газорегуляторных пунктов (ШРП) и газорегуляторных установок должен устанавливаться:

• Проектом

• Паспортами заводов-изготовителей газоиспользующего оборудования

• Правилами технической эксплуатации и требованиями безопасности труда в газовом хозяйстве

• Правилами безопасности систем газораспределения и газопотребления

2

2. В каком случае недопустима дальнейшая эксплуатация сети газопотребления?

• Только с отключенными сигнализацией и контрольно-измерительными приборами, предусмотренными проектом

• Эксплуатация недопустима в любом из перечисленных случаев

• Только с отключенными технологическими защитами, блокировками, предусмотренными проектом

• Только при неисправности газоиспользующего оборудования

3

3. Представители какого федерального органа исполнительной власти не входят в состав комиссии по приемке сетей газораспределения и газопотребления в эксплуатацию?

• Росприроднадзора

• Минэнерго России

• Ростехнадзора

4

4. В каком порядке устраняются утечки газа на газопроводах, обнаруженные при приборном техническом обследовании?

• Устраняются в аварийном порядке

• Устраняются в течение суток

• Устраняются согласно требованиям производственной инструкции, утвержденной в установленном порядке

5

5. Где должен быть установлен манометр для контроля давления в газопроводе при проведении газовой резки и сварки?

• Не далее 100 м от места проведения работ

• Не далее 130 м от места проведения работ

• Не далее 110 м от места проведения работ

• Не далее 120 м от места проведения работ

Билет №19

№

Вопрос

Ответ

1

1. Какое положение соответствует требованиям к сетям газораспределения и сетям газопотребления на этапе капитального ремонта, установленным Техническим регламентом?

• Испытания газопроводов из полиэтиленовых труб следует производить не ранее чем через 48 часа после окончания сварки последнего стыка

• Сварные соединения, выполненные в процессе капитального ремонта, подлежат испытаниям на статический изгиб

• Допускается размещение сварных соединений труб газопроводов в стенах, перекрытиях и других конструкциях зданий и сооружений

• Применяемая технология сварки и сварочное оборудование должны обеспечивать герметичность и прочность сварных соединений

2

2. При каких условиях предохранительные сбросные клапаны должны обеспечить сброс газа?

• При засоренности фильтров выше установленных пределов

• При превышении номинального рабочего давления перед регулятором не более чем на 15 %

• При превышении номинального рабочего давления после регулятора не более чем на 15 %

• При превышении номинального рабочего давления после регулятора не более чем на 25 %

3

3. Когда могут пройти повторную проверку знаний лица, показавшие неудовлетворительную проверку знаний?

• В месячный срок

• Не ранее, чем через две недели

• Не ранее, чем через двенадцать рабочих смен

• Не ранее, чем через десять рабочих смен

4

4. Какие из перечисленных документов не входят в состав приемо-сдаточной документации?

• Проектная документация (исполнительная документация); положительное заключение государственной экспертизы на проектную документацию

• Положительное заключение экспертизы промышленной безопасности проектной документации

• Протоколы: проведения испытаний на герметичность сетей газораспределения и газопотребления; проверки сварных соединений и защитных покрытий

• Технико-эксплуатационная документация изготовителей технических и технологических устройств (паспорта, инструкции по эксплуатации и монтажу);

• Акты о: разбивке и передаче трассы; приемке скрытых работ; приемке специальных работ; приемке внутренней полости газопровода

5

5. Что должна обеспечивать автоматика безопасности при ее отключении или неисправности?

• Подачу природного газа на газоиспользующее оборудование в ручном режиме, если отключение автоматики безопасности кратковременное

• Блокировку возможности подачи природного газа на газоиспользующее оборудование в ручном режиме

• Подачу природного газа в ручном режиме по обводной линии (байпасу) при условии контроля концентрации природного газа в помещении

Билет №20

№

Вопрос

Ответ

1

1. Какие документы в соответствии с Правилами безопасности систем газораспределения и газопотребления должны быть разработаны для лиц, занятых эксплуатацией газового хозяйства?

• Должностные инструкции для рабочих, определяющие их права и ответственность

• Квалификационные характеристики работников, осуществляющих в организации эксплуатацию газового хозяйства

• Инструкции по пожарной безопасности и охране труда

• Должностные инструкции для руководителей и специалистов и производственные инструкции

2

2. Какому методу контроля подлежат сварные соединения, выполненные в процессе строительства, реконструкции, монтажа или капитального ремонта?

• Только внешнему осмотру и обмерам сварных швов

• Только механическим испытаниям

• Контролю методами неразрушающего контроля

• Только металлографическим исследованиям

3

3. Каким образом должны проводиться работы по присоединению газового оборудования к действующим внутренним газопроводам с использованием сварки (резки)?

• Допускается проводить работы без отключения газопроводов при обязательном присутствии ответственного за проведение газоопасных работ

• Газопроводы должны быть отключены. Продувка воздухом или инертным газом газопроводов низкого давления не требуется

• Допускается проводить работы без отключения газопроводов при снижении давления до 0,0004 МПа

• Газопроводы должны быть отключены с продувкой их воздухом или инертным газом

4

4. В каком случае работник может быть отправлен на внеочередную проверку знаний?

• При перерыве в работе более двух недель

• При нарушении требований промышленной безопасности, Правил ПБ 12-529-03 и других нормативных правовых актов и нормативно-технических документов и инструкций по безопасному ведению работ

• При переводе на другую работу, не отличающуюся по условиям и характеру требований инструкций

5

5. Какую величину не должен превышать верхний предел срабатывания предохранительных запорных клапанов?

• 1,25 от номинального рабочего давления газа после регулятора

• 1,5 от номинального рабочего давления газа после регулятора

• Величина определяется собственником газораспределительной сети

• Правилами не регламентируется

Билет №21

№

Вопрос

Ответ

1

1. Кто в организации несет ответственность за составление Планов взаимодействия служб различных ведомств по локализации и ликвидации аварий?

• Начальник службы охраны труда

• Технический руководитель организации

• Руководитель организации

• Начальник службы производственного контроля

2

2. Что не должна содержать производственная инструкция для лиц, занятых эксплуатацией газового хозяйства?

• Права и ответственность руководителей и специалистов

• Конкретные требования к эксплуатации газового оборудования (технических устройств)

• Технологическую последовательность выполнения работ

• Методы и объемы проверки качества выполняемых работ

3

3. При каком содержании кислорода в газовоздушной смеси розжиг горелок не допускается?

• Более 1 %

• Более 0,9 %

• Более 0,5 %

• Более 0,8 %

4

4. Какие меры необходимо предпринять во избежание превышения давления газа в газопроводе?

• Избыточное давление следует сбрасывать на свечу, используя имеющиеся конденсатосборники, или на свечу, специально установленную на месте работ

• Избыточное давление следует сбрасывать в вентиляционную систему или в помещения, в которых отсутствуют источники воспламенения

• Избыточное давление сбрасывается в дымоотводящие системы

• Избыточное давление следует сбрасывать только на свечу, специально установленную на месте работ. Сбрасывание избытка давления на свечу, используя имеющиеся конденсатосборники, запрещено

5

5. В какой срок после окончания сварки последнего стыка следует производить испытания газопровода из полиэтиленовых труб?

• Не ранее чем через 15 часов

• Не ранее чем через 10 часов

• Не ранее чем через 20 часов

• Не ранее чем через 24 часа

Билет №22

№

Вопрос

Ответ

1

1. Каким образом должно устанавливаться окончание продувки газопроводов при пуске газа?

• Окончание продувки должно устанавливаться путем анализа или сжиганием отобранных проб. Объемная доля кислорода не должна превышать 1% по объему, а сгорание газа должно происходить спокойно, без хлопков

• Продувка газопровода должна проводиться в течение времени, указанного в инструкции по безопасному ведению работ

• Окончание продувки устанавливается руководителем работ по пуску газа при положительных результатах проверки герметичности газопроводов

• Окончание продувки должно устанавливаться сжиганием отобранных проб. Сгорание газа должно происходить спокойно, допускаются отдельные хлопки

2

2. С какой периодичностью в организации должны пересматриваться и переутверждаться Планы взаимодействия служб различных ведомств по локализации и ликвидации аварий?

• Не реже одного раза в два года

• Каждый год

• Не реже одного раза в три года

• Не реже одного раза в пять лет

3

3. В каких пределах допускается колебание давления газа на выходе из газорегуляторных пунктов?

• 10% рабочего давления

• Колебания давления газа на выходе из ГРП не допускаются

• 15% рабочего давления

• Правилами не регламентируется

4

4. В каком из перечисленных случаев системы технологических защит газоиспользующих установок должны прекращать подачу газа?

• Только в случае исчезновения напряжения на устройствах дистанционного и автоматического управления и средствах измерения

• Только в случае понижения давления воздуха ниже допустимого (для двухпроводных горелок)

• Только в случае отклонения давления газа перед горелкой за пределы области устойчивой работы

• В любом из перечисленных случаев

5

5. Что должно прилагаться к производственным инструкциям по техническому обслуживанию и ремонту оборудования ГРП, ГРУ и котельных?

• Инструкция по электробезопасности

• Правилами безопасности систем газораспределения и газопотребления приложения к инструкциям по техническому обслуживанию и ремонту не предусмотрены

• Нормы предельного состояния оборудования

• Технологические схемы газопроводов и газового оборудования

Билет №23

№

Вопрос

Ответ

1

1. В каком из перечисленных случаев автоматика безопасности должна прекращать подачу газа?

• Только при понижении давления воздуха перед смесительными горелками

• В любом из перечисленных случаев

• Только при нарушении вентиляции помещения

• Только при перерывах в электроснабжении

2

2. Какое из приведенных требований должно выполняться при освобождении газопроводов от газа?

• Объемная доля газа в пробе воздуха (инертного газа) не должна превышать 20 % нижнего концентрационного предела распространения пламени

• При продуве газопроводов газовоздушная смесь должна выпускаться в вентиляционные и дымоотводящие системы, запрещается выпуск газовоздушной смеси в помещения

• Объемная доля газа в пробе воздуха или инертного газа не должна превышать 1%

3

3. Какая из перечисленных работ относится к текущему ремонту наружных газопроводов?

• Вварка патрубков (катушек)

• Ремонт мест повреждений изоляции

• Восстановление засыпки газопровода до проектных отметок в случае размыва или эрозии почвы

• Установка муфт на поврежденные участки газопроводов и стыки

4

4. В какие сроки проводится техническое обслуживание газорегуляторного пункта с пропускной способностью регулятора свыше 50 м3/ час?

• Правилами не регламентируется

• Определяется организацией-владельцем и указывается им в инструкции по эксплуатации газорегуляторного пункта

• Не реже одного раза в 12 месяцев

• Не реже одного раза в 6 месяцев, если изготовителем не предусмотрена большая периодичность проведения

5

5. С какой периодичностью должны проводиться тренировочные занятия с оценкой действий персонала аварийной диспетчерской службы по планам взаимодействия служб различного назначения?

• Не реже 1 раза в год

• Не реже 1 раза в 3 месяца

• Не реже 1 раза в 9 месяцев

• Не реже 1 раза в 6 месяцев

Билет №24

№

Вопрос

Ответ

1

1. С какой периодичностью проводится проверка параметров срабатывания предохранительных запорных клапановГРП с номинальной пропускной способностью регулятора свыше 50 м3/час, если изготовителем не предусмотрены иные сроки?

• Не реже одного раза в месяц

• Не реже одного раза в три месяца

• Не реже одного раза в три месяца и по окончании ремонта

• Не реже одного раза в полгода

2

2. Какой воздухообмен должна обеспечивать вентиляция для помещений котельных с постоянным присутствием обслуживающего персонала?

• Не менее шестикратного в час

• Не менее пятикратного в час

• Не менее трехкратного в час

• Не менее четырехкратного в час

3

3. В какие сроки проводятся пересмотр и переутверждение технологических схем?

• Технологические схемы пересматриваются и переутверждаются каждые пять лет

• Технологические схемы пересматриваются и переутверждаются после реконструкции, технического перевооружения опасного производственного объекта

• Технологические схемы пересматриваются и переутверждаются после проведения капитального ремонта на газопроводах и газовом оборудовании

• Правилами безопасности систем газораспределения и газопотребления пересмотр и переутверждение технологических схем не предусматриваются

4

4. Какая из перечисленных работ относится к текущему ремонту наружных газопроводов?

• Ремонт и замена опор надземных газопроводов

• Проверка и набивка сальников

• Замена отдельных участков газопроводов

• Замена газовых колодцев

5

5. Каким образом должен осуществляться спуск рабочих в колодцы без скоб и котлованы для производства газоопасных работ?

• Спуск должен осуществляться по металлическим лестницам с закреплением их у края колодца

• Спуск должен осуществляться по деревянным лестницам с закреплением их у края колодца (котлована)

• Спуск должен осуществляться с применением спасательных веревок и спасательного пояса с наплечными ремнями

• Правилами не регламентируется

Билет №25

№

Вопрос

Ответ

1

1. Какое из приведенных требований должно выполняться при проведении текущего ремонта запорной арматуры и компенсаторов?

• Текущий ремонт всей арматуры наружных газопроводов проводится не реже одного раза в год

• Результаты проверки и текущего ремонта компенсатора заносятся в его паспорт

• Текущий ремонт компенсаторов проводится не реже одного раза в год, если иная периодичность не установлена инструкцией завода-изготовителя

• Устранение негерметичности арматуры на газопроводах допускается производить при давлении газа не выше 0,3 МПа

2

2. В какие сроки проводится проверка параметров срабатывания сбросных клапанов при эксплуатации газорегуляторного пункта с пропускной способностью регулятора свыше 50 м3/ час?

• Правилами не регламентируется

• Не реже одного раза в 3 месяца, а также по окончании ремонта оборудования, если изготовителем не предусмотрена большая периодичность проведения

• Ежесменно

• Определяется организацией-владельцем и указывается им в инструкции по эксплуатации газорегуляторного пункта

3

3. Кто несет ответственность за своевременное прибытие аварийной бригады на место аварии и выполнение работ в соответствии с ПЛАС?

• Технический руководитель организации

• Руководитель АДС

• Руководитель организации

• Руководитель аварийной бригады

4

4. Какие требования к утверждению и согласованию графиков (планов) технического обслуживания и ремонта объектов газового хозяйства?

• Графики (планы) технического обслуживания и ремонта объектов газового хозяйства утверждаются техническим руководителем организации-владельца. Согласования графиков (планов) технического обслуживания и ремонта не требуется

• Графики (планы) технического обслуживания и ремонта объектов газового хозяйства утверждаются техническим руководителем организации-владельца и согласовываются с организацией-исполнителем при заключении договора на обслуживание газопроводов и газового оборудования

• Графики (планы) технического обслуживания и ремонта объектов газового хозяйства утверждаются первым руководителем организации-владельца и согласовываются с газоснабжающей организацией

• Графики (планы) технического обслуживания и ремонта объектов газового хозяйства утверждаются техническим руководителем организации-владельца и согласовываются с территориальным органом Ростехнадзора

5

5. Какие действия необходимо предпринять, если при розжиге горелки произошел отрыв, проскок или погасание пламени?

• Прекратить подачу газа на горелку и защитно-запальное устройство. Повторный розжиг осуществить после устранения неисправности, вентилирования топки и газоходов в течение времени, указанного в инструкции, а также после проверки герметичности затвора отключающей арматуры перед горелкой

• Немедленно приступить к повторному розжигу

• Прекратить подачу газа на горелку, снизить на 50% подачу газа на защитно-запальное устройство. Повторный розжиг необходимо осуществлять через 5 минут

• Прекратить подачу газа на горелку и на защитно-запальное устройство, устранить неисправность и приступить к повторному розжигу

Билет №26

№

Вопрос

Ответ

1

1. В течение какого срока организация-владелец обязана хранить проектную и исполнительскую документацию?

• В течение 40 лет

• В течение срока, установленного проектной организацией

• В течение 50 лет

• В течение всего срока эксплуатации опасного производственного объекта (до ликвидации)

2

2. Каким образом производится текущий ремонт механических повреждений стальных газопроводов?

• При механическом повреждении стального газопровода со смещением со своего местоположения два ближайших сварных стыка в обе стороны от повреждения должны быть проверены на герметичность мыльной эмульсией

• Поврежденные сварные стыки стальных газопроводов с разрывами, трещинами могут ремонтироваться путем установки муфт

• Ремонт механических повреждений стальных газопроводов может производиться путем вварки катушек длиной не менее 100 мм

3

3. Каков численный состав бригады, выполняющей газоопасные работы в колодцах и котлованах?

• Не более двух человек в колодце (котловане) и один человек снаружи для страховки

• Не более двух человек в колодце (котловане) и два человека снаружи для страховки

• Численный состав бригады, выполняющей газоопасные работы в колодцах и котлованах, Правилами не регламентируется

• Не более трех человек в колодце (котловане) и три человека снаружи для страховки

4

4. На какие из перечисленных объектов распространяется действие Правил безопасности систем газораспределения и газопотребления?

• На системы и средства автоматизированного управления технологическими процессами распределения и потребления газа

• На установки, использующие энергию взрыва газовоздушных смесей или предназначенные для получения защитных газов

• На технологические (внутриплощадочные) газопроводы и газовое оборудование газодобывающих производств

• На магистральные газопроводы и газопроводы-отводы с давлением газа свыше 1,2 МПа

5

5. Какие работы должны выполняться при осмотре технического состояния газорегуляторного пункта с пропускной способностью регулятора свыше 50 м3/ час?

• Проверка работоспособности и герметичности запорной арматуры

• Устранение утечек газа

• Проверка по приборам давления газа до и после регулятора

• Осмотр и очистка фильтра

Билет №27

№

Вопрос

Ответ

1

1. На какие из перечисленных объектов распространяется действие Правил безопасности систем газораспределения и газопотребления?

• На наружные (внутриплощадочные), внутренние газопроводы и газовое оборудование (технические устройства) промышленных, сельскохозяйственных и других производств

• На специальное газовое и газоиспользующее оборудование военного назначения

• На автомобильные газонаполнительные компрессорные станции (АГНКС)

• На технологические (внутриплощадочные) газопроводы и газовое оборудование химических, нефтехимических, нефтедобывающих и нефтеперерабатывающих производств, использующих природный газ в качестве сырья

2

2. На какие газопроводы владельцем составляется эксплуатационный паспорт?

• На каждый внутренний газопровод

• На все газопроводы

• На каждый наружный газопровод

• Только на газопроводы категории 1а и 1

3

3. В каких случаях допускается эксплуатация газоиспользующих установок без постоянного наблюдения со стороны персонала?

• Эксплуатация газоиспользующих установок без постоянного наблюдения со стороны персонала не допускается

• Если газоиспользующие установки оборудованы системой автоматизации, обеспечивающей безаварийную работу и противоаварийную защиту в случае возникновения неполадок

• Если продолжительность перерывов наблюдения не превышает двух часов

• Если газоиспользующие установки оборудованы звуковой сигнализацией для оповещения персонала о возникших неполадках

4

4. Каким требованиям должны соответствовать устанавливаемые на газопроводах заглушки?

• Должны соответствовать максимальному давлению газа в газопроводе , иметь хвостовики, выступающие за пределы фланцев и клеймо с указанием давления газа и диаметра газопровода

• Должны соответствовать расчетному давлению газа в газопроводе. На хвостовиках должен быть указан диаметр газопровода

• Должны соответствовать максимальному давлению газа в газопроводе. На хвостовиках должно быть указано разрешенное давление газа

5

5. Каким образом должно проверяться качество сварных стыков на герметичность при ремонте полиэтиленовых газопроводов, кроме стыков, сваренных с помощью муфт с закладными нагревателями?

• Мыльной эмульсией или прибором, кроме того, физическим методом

• Путем визуального осмотра

• Пробным пуском газа

Билет №28

№

Вопрос

Ответ

1

1. При каком давлении допускается набивка сальников запорной арматуры на наружных газопроводах среднего и высокого давлений?

• Не более 0,15 МПа

• Не более 0,18 МПа

• Не более 0,20 МПа

• Не более 0,1 МПа

2

2. На какие из перечисленных объектов не распространяется действие Правил безопасности систем газораспределения и газопотребления?

• На шкафные регуляторные пункты

• На наружные и внутренние газопроводы и газовое оборудование (технические устройства) тепловых электрических станций (ТЭС), в том числе внутриплощадочные газопроводы с давлением газа свыше 1,2 МПа к газотурбинным и парогазовым установкам

• На наружные и внутренние газопроводы и газовое оборудование (технические устройства) производственных, отопительно-производственных и отопительных котельных

• На объекты хранения, транспортирования и использования сжиженных углеводородных газов (пропан - бутан)

3

3. С какой периодичностью производится установка пера на "нуль" регистрирующих приборов при осмотре технического состояния ГРП с пропускной способностью регулятора свыше 50 м3/ час?

• Не реже одного раза в 15 дней

• Правилами не предусмотрено

• Не реже одного раза в месяц

• При осмотре технического состояния газорегуляторного пункта установка пера на "нуль" не производится

4

4. Какое из перечисленных требований необходимо соблюдать перед ремонтом газового оборудования?

• Газовое оборудование и запальные трубопроводы должны надежно отключаться от газопроводов арматурой. Для предотвращения несанкционированного открытия арматуры ее маховик должен закрываться на замок с использованием металлической цепи

• Газовое оборудование и запальные трубопроводы должны отключаться от газопроводов с установкой заглушек после запорной арматуры

• Газовое оборудование и запальные трубопроводы должны надежно отключаться от газопроводов арматурой. На арматуре должны вывешиваться плакаты "Не включать! Работают люди!"

• Газовое оборудование должно отключаться от газопроводов с установкой заглушек после запорной арматуры. Надежное отключение запальных трубопроводов должно обеспечиваться арматурой

5

5. На какие газораспределительные пункты (установки) владельцем составляется эксплуатационный паспорт?

• На каждый ГРП (ГРУ)

• Только на ГРП (ГРУ) с гарантированным сроком эксплуатации

• Эксплуатационный паспорт на ГРП (ГРУ) владельцем не составляется

• Только на ГРП (ГРУ) с пропускной способностью свыше 50 м3/час

Билет №29

№

Вопрос

Ответ

1

1. Чем должны оснащаться помещения с установленным в нем газоиспользующим оборудованием?

• Системой контроля воздуха по содержанию в нем окиси углерода и метана

• Системой контроля воздуха по содержанию в нем продуктов сгорания газа

• Специальное оснащение помещения с установленным в нем газоиспользующим оборудованием Правилами не предусмотрено

• Системой контроля воздуха по содержанию в нем двуокиси углерода

2

2. При каком давлении допускается разборка резьбовых соединений конденсатосборников на наружных газопроводах среднего и высокого давлений?

• Не более 0,15 МПа

• Не более 0,18 МПа

• Не более 0,1 МПа

• Не более 0,20 МПа

3

3. Какие работы не проводят при текущем ремонте установок электрозащиты от коррозии?

• Ремонт и замена питающих кабелей без изменения проектного решения

• Замена протекторов

• Замена контуров анодного заземления с изменением материала и конструкций

• Замена установок электрозащиты без изменения установленной мощности

4

4. При проведении каких работ осуществляется проверка параметров настройки запорных и сбросных клапанов газорегуляторного пункта с пропускной способностью регулятора свыше 50 м3/час?

• При проведении осмотра технического состояния и капитального ремонта

• При проведении технического обслуживания и текущего ремонта

• Только при проведении технического обслуживания

• Только при проведении текущего ремонта

5

5. На какие из перечисленных объектов не распространяется действие Правил безопасности систем газораспределения и газопотребления?

• На наружные газопроводы поселений

• На здания и сооружения на газопроводах

• На экспериментальные газопроводы и опытные образцы газового оборудования

• На газорегуляторные пункты блочные

Билет №30

№

Вопрос

Ответ

1

1. При проведении каких работ в газорегуляторном пункте с пропускной способностью регулятора свыше 50 м3/час осуществляется разборка запорной арматуры, не обеспечивающей герметичность закрытия?

• При проведении технического обслуживания и текущего ремонта

• При проведении текущего ремонта

• При проведении капитального ремонта

• При проведении технического обслуживания

2

2. Каким должно быть максимальное значение величины давления природного газа в сетях газопотребления газоиспользующего оборудования в котельных, отдельно стоящих на территории производственных предприятий?

• 0,6 МПа

• 0,0005 МПа

• 2,5 МПа

• 1,2 МПа

3

3. Какие сведения должен содержать эксплуатационный паспорт?

• Основные технические характеристики объекта и данные о проведенных капитальных ремонтах

• Основные технические характеристики объекта и графики (планы) технического обслуживания и ремонта (текущего и капитального)

• Основные технические характеристики объекта, данные о проведенных капитальных ремонтах, Ф.И.О. ответственного за безопасную эксплуатацию объекта газораспределения и газопотребления, номер и дату приказа о назначении ответственного

• Основные технические характеристики объекта и данные о проведенных текущих и капитальных ремонтах

4

4. Какая из перечисленных работ относится к капитальному ремонту наружных газопроводов?

• Проверка и набивка сальников

• Замена арматуры

• Смена износившихся и поврежденных болтов и прокладок

• Замена газовых колодцев

5

5. При каком давлении газа допускается замена прокладок фланцевых соединений на наружных газопроводах?

• От 0,0005 до 0,0025 МПа

• От 0,0005 до 0,002 МПа

• От 0,0004 до 0,002 МПа

• От 0,0004 до 0,0025 МПа