А.1. (ПБ 111.16.) Аттестация руководителей и специалистов организаций по основам промышленной безопасности

Билет №1

№

Вопрос

Ответ

1

Какое из перечисленных направлений деятельности находится в совместном ведении Российской Федерации и субъектов Российской Федерации?

Федеральное устройство и территория Российской Федерации

Безопасность и оборона

Охрана окружающей среды и обеспечение экологической безопасности

Метрологическая служба, стандарты, эталоны

Ядерная энергетика

2

К функциям Федеральной службы по экологическому, технологическому и атомному надзору относятся:

Осуществление специальных разрешительных, контрольных и надзорных функций в области промышленной безопасности

Материальное и финансовое обеспечение функционирования систем управления промышленной безопасностью на территории Российской Федерации

Координация деятельности органов государственного управления по вопросам промышленной безопасности и контроль за соблюдением соответствующего законодательства

Нормативное регулирование области промышленной безопасности и смежных с ней областей права

3

В каких законах устанавливаются виды деятельности, подлежащие лицензированию в области промышленной безопасности?

Только в Федеральном законе "О лицензировании отдельных видов деятельности"

Только в Федеральном законе "О промышленной безопасности опасных производственных объектов"

В Федеральных законах "О промышленной безопасности опасных производственных объектов" и "О лицензировании отдельных видов деятельности"

В Федеральных законах "О промышленной безопасности опасных производственных объектов", "О лицензировании отдельных видов деятельности" и "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера"

4

Кем проводится техническое расследование причин аварии на опасном производственном объекте?

Специальной комиссией по расследованию, возглавляемой представителем федерального органа исполнительной власти в области охраны труда

Специальной комиссией по расследованию, возглавляемой представителем Ростехнадзора или его территориального органа

Комиссией по расследованию, возглавляемой либо представителем федерального органа исполнительной власти, специально уполномоченного в области охраны труда либо представителем федерального органа исполнительной власти в области промышленной безопасности

Комиссией по расследованию, возглавляемой руководителем эксплуатирующей организации, на которой произошла авария, с обязательным участием представителей федерального органа исполнительной власти в области промышленной безопасности

5

Для каких категорий работников проводится аттестация в области промышленной безопасности?

Для всех работников организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов

Для руководителей и специалистов организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов

Для рабочих основных профессий организаций, эксплуатирующих опасные производственные объекты

6

Какие условия должны устанавливаться законом при установлении в нем нормы обязательного страхования гражданской ответственности?

Наличие договора страхования гражданской ответственности

Установление перечня объектов, подлежащих обязательному страхованию

Установление объектов, подлежащих обязательному страхованию, минимальных размеров страховых сумм и рисков, от которых объекты должны быть застрахованы

Установление минимальных размеров страховых сумм

7

К опасным производственным объектам не относятся предприятия или их цехи, участки, площадки, а также иные производственные объекты, на которых:

Получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества

Используется оборудование, работающее под давлением более 0,07 МПа или при температуре нагрева воды более 115°С

Используются стационарно установленные грузоподъемные механизмы, эскалаторы, канатные дороги, фуникулеры

Используется оборудование, работающее под давлением менее 0,07 МПа или при температуре нагрева воды менее 115°С

Получаются расплавы черных и цветных металлов и сплавы на основе этих расплавов

Ведутся горные работы, работы по обогащению полезных ископаемых, а также в подземных условиях

8

В обязанности организации в области промышленной безопасности в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" входит:

Проведение расследования несчастных случаев на опасных производственных объектах

Аттестация рабочих мест по условиям труда

Обеспечение укомплектованности штата работников опасного производственного объекта в соответствии с установленными требованиями

Страхование работников

9

В каких документах устанавливаются формы оценки соответствия обязательным требованиям к техническим устройствам, применяемым на опасном производственном объекте?

В федеральных нормах и правилах в области промышленной безопасности

В технических регламентах

В соответствующих нормативных правовых актах, утверждаемым Правительством Российской Федерации

В Федеральном законе "О промышленной безопасности опасных производственных объектов"

10

Каким документом устанавливается перечень сведений, содержащихся в декларации промышленной безопасности и порядок ее оформления?

Федеральным законом "О промышленной безопасности опасных производственных объектов"

Правилами, утвержденными постановлением Правительства Российской Федерации

Документом, утверждаемым Федеральным органом исполнительной власти в области промышленной безопасности

Положением, утвержденным совместным Приказом Ростехнадзора и МЧС России

Билет №2

№

Вопрос

Ответ

1

Какие нормативные документы не могут приниматься по вопросам промышленной безопасности?

Федеральные законы

Нормативные правовые акты Российской Федерации

Нормативные правовые акты субъектов Российской Федерации

2

Уполномочены ли иные федеральные органы исполнительной власти, помимо Федеральной службы по экологическому, технологическому и атомному надзору, осуществлять специальные разрешительные, контрольные или надзорные функции в области промышленной безопасности?

Да, если Президентом Российской Федерации или Правительством Российской Федерации им предоставлено такое право

Нет

Да, только в случае, если указанные органы функционируют в условиях чрезвычайной ситуации

3

Что из перечисленного не относится к полномочиям лицензирующих органов?

Приостановление действия лицензии

Формирование и ведение реестра лицензии

Аннулирование лицензии в случае нарушения требований промышленной безопасности

Утверждение формы лицензии

4

Кто имеет право принимать решение о создании государственной комиссии по техническому расследованию причин аварии и назначать председателя указанной комиссии?

Только Президент Российской Федерации

Только Правительство Российской Федерации

Президент Российской Федерации или Правительство Российской Федерации

Президент Российской Федерации, Правительство Российской Федерации или руководитель федерального органа исполнительной власти в области промышленной безопасности

5

Каким нормативным документом устанавливается обязательность проведения подготовки и аттестации работников, эксплуатирующих опасные производственные объекты, в области промышленной безопасности?

Приказом Ростехнадзора от 29.01.2007 N 37 "О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору"

Федеральным законом от 21.07.1997 №116-ФЗ "О промышленной безопасности опасных производственных объектов"

Трудовым кодексом Российской Федерации

6

Согласно ГК РФ объекты страхования, страховые риски и минимальные размеры страховых сумм для обязательных видов страхования должны быть определены:

В Правилах страхования

В указах Президента Российской Федерации и постановлениях Правительства Российской Федерации

Только в федеральных законах

В документе, утвержденном Ростехнадзором

7

Кто осуществляет регистрацию объектов в государственном реестре опасных производственных объектов и ведение этого реестра?

Федеральная служба по экологическому, технологическому и атомному надзору

Регистрационная палата при Правительстве Российской Федерации

Федеральная служба по метрологии и техническому регулированию

Министерство промышленности и торговли Российской Федерации

8

В обязанности организации в области промышленной безопасности в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" входит:

Разработка нормативных документов по охране труда

Обеспечение работников нормативными правовыми актами, устанавливающими требования промышленной безопасности, а также правилами ведения работ на опасном производственном объекте

Обеспечение работников опасного производственного объекта средствами индивидуальной защиты

Внедрение современных средств безопасности

9

Какие формы оценки соответствия обязательным требованиям к техническим устройствам, применяемым на опасном производственном объекте, установлены в Федеральном законе "О техническом регулировании"?

Добровольная или обязательная сертификация

Экспертиза промышленной безопасности

Декларирование соответствия и обязательная сертификация

Только добровольная сертификация

10

Для каких опасных производственных объектов обязательна разработка декларации промышленной безопасности?

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества

Для всех опасных производственных объектов

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества в количествах равных или более количеств, указанных в приложении 2 к Федеральному закону "О промышленной безопасности опасных производственных объектов"

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества указанные в приложении 1 к Федеральному закону "О промышленной безопасности опасных производственных объектов"

Билет №3

№

Вопрос

Ответ

1

В каком нормативном правовом акте содержится перечень критериев, по которым производственный объект относится к категории опасных?

В Федеральном законе "О промышленной безопасности опасных производственных объектов"

В Постановлении Правительства РФ "О регистрации объектов в государственном реестре"

В Указе Президента РФ "Об утверждении перечня опасных производственных объектов"

В Положении о Федеральной службе по экологическому, технологическому и атомному надзору

2

Какой нормативный правовой акт содержит наиболее полный перечень задач Ростехнадзора?

Федеральный закон "О промышленной безопасности опасных производственных объектов" от 21.07.1997 N 116-ФЗ

Указ Президента РФ "Вопросы системы и структуры федеральных органов исполнительной власти" от 12.05.2008 N 724

Постановление Правительства Российской Федерации "О Федеральной службе по экологическому, технологическому и атомному надзору" от 30.07.2004 г. N 401

3

Какой минимальный срок действия лицензии установлен Федеральным законом "О лицензировании отдельных видов деятельности"?

1 год

3 года

5 лет

Лицензия действует бессрочно

4

В каком документе устанавливается порядок проведения технического расследования причин аварий?

В ФЗ "О промышленной безопасности опасных производственных объектов"

В постановлении Правительства Российской Федерации

В Трудовом кодексе Российской Федерации

В нормативном документе, утвержденном федеральным органом исполнительной власти в области промышленной безопасности

5

С кем должны быть согласованы программы профессионального обучения для рабочих организаций, поднадзорных Ростехнадзору?

С Ростехнадзором

С Рособрнадзором

Со службой занятости населения

6

Кто является страхователями?

Юридические лица и физические лица, заключившие со страховщиками договоры страхования

Владельцы ОПО (юридические лица или индивидуальные предприниматели), заключившие договор обязательного страхования гражданской ответственности за причинение вреда потерпевшим в результате аварии на опасном объекте

Владельцы ОПО, за исключением индивидуальных предпринимателей, заключившие договор обязательного страхования гражданской ответственности за причинение вреда потерпевшим в результате аварии на опасном объекте

7

Какие из указанных ниже характеристик не включаются в состав информации об опасном производственном объекте, содержащейся в карте учета ОПО?

Признаки объектов, по которым они отнесены к опасным производственным объектам

Количество опасных веществ

Виды деятельности, на осуществление которых требуется лицензия

Ведомственная принадлежность объектов

Территориальная принадлежность объектов

8

В обязанности организации в области промышленной безопасности в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" входит:

Своевременное и правильное проведение учета и расследования несчастных случаев на производстве

Обучение работников действиям в условиях чрезвычайной ситуации

Планирование и осуществление мероприятий по локализации и ликвидации последствий аварий на опасном производственном объекте

Заключение договоров со службами пожарной охраны

9

Кто принимает декларацию о соответствии технических устройств требованиям промышленной безопасности?

Федеральный орган исполнительной власти в области промышленной безопасности

Аккредитованная испытательная лаборатория

Заявитель

Экспертная организация, осуществляющая экспертизу промышленной безопасности технического устройства

10

Кто имеет право устанавливать обязательность разработки декларации промышленной безопасности опасных производственных объектов, не указанных в Федеральном законе "О промышленной безопасности опасных производственных объектов"?

Только Правительство Российской Федерации

Правительство Российской Федерации или федеральный орган исполнительной власти в области промышленной безопасности

Правительство Российской Федерации, а также по его поручению федеральный орган исполнительной власти в области промышленной безопасности или его территориальные органы

Билет №4

№

Вопрос

Ответ

1

Целью ФЗ "О промышленной безопасности опасных производственных объектов" является:

Ликвидация чрезвычайных ситуаций, возникших в результате техногенной аварии

Снижение загрязнения окружающей среды при эксплуатации опасных производственных объектов

Предупреждение аварий на опасных производственных объектах и обеспечение готовности организаций, эксплуатирующих опасные производственные объекты, к локализации и ликвидации последствий указанных аварий

Установление порядка расследования и учета несчастных случаев на опасном производственном объекте

2

Ростехнадзор не осуществляет функции по контролю и надзору:

За безопасным ведением работ, связанных с пользованием недрами

В сфере защиты населения и территорий от чрезвычайных ситуаций техногенного характера

За соблюдением требований безопасности гидротехнических сооружений на объектах промышленности и энергетики

За соблюдением требований безопасности электрических станций и сетей

3

Какие из перечисленных документов не вправе требовать лицензирующий орган у соискателя лицензии?

Копии учредительных документов юридического лица, засвидетельствованные в нотариальном порядке

Копии документов, перечень которых определяется положением о лицензировании конкретного вида деятельности и которые свидетельствуют о соответствии соискателя лицензии лицензионным требованиям

Копии документов, свидетельствующие об отсутствии у юридического лица налоговой задолженности за предыдущий год

Документ, подтверждающий уплату государственной пошлины за предоставление лицензии

4

Могут ли представители организации, эксплуатирующей ОПО, принимать участие в техническом расследовании причин аварии? Если да, то при каком условии?

Нет, они в расследовании не принимают участия

Могут, в качестве члена комиссии по расследованию, но их число не должно превышать 25% от общего числа членов комиссии

Могут, в качестве члена комиссии по расследованию, но их число не должно превышать 50% от общего числа членов комиссии

5

Кто проводит первичный инструктаж по безопасности на рабочем месте, а также повторный и внеплановый инструктажи по безопасности для рабочих основных профессий организаций, поднадзорных Ростехнадзору?

Специалист по охране труда

Непосредственный руководитель работ

Начальник цеха, в котором трудятся эти рабочие

Специалист службы кадров организации

6

К опасным объектам, владельцы которых обязаны осуществлять обязательное страхование относятся...

Опасные производственные объекты, на которых находятся опасные вещества

Опасные производственные объекты и гидротехнические сооружения

Опасные производственные объекты, гидротехнические сооружения, автозаправочные станции жидкого моторного топлива

Все объекты, являющиеся источниками повышенной опасности

7

В каком нормативном правовом акте содержится перечень критериев, по которым производственный объект относится к категории опасных?

В Федеральном законе "О промышленной безопасности опасных производственных объектов"

В Постановлении Правительства РФ "О регистрации объектов в государственном реестре"

В Указе Президента "Об утверждении перечня опасных производственных объектов"

В Положении о Федеральной службе по экологическому, технологическому и атомному надзору

8

В обязанности организации в области промышленной безопасности в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" входит:

Выполнение обязательств по охране труда, предусмотренных коллективными договорами и соглашениями

Приостановление работы в случае аварии или инцидента на опасном производственном объекте

Прохождение предварительных при поступлении на работу и периодических профилактических медицинских осмотров

Участие в рассмотрении вопросов, связанных с обеспечением безопасных условий труда на рабочем месте и в расследовании происшедшего несчастного случая на производстве, или профессионального заболевания

9

Кто имеет право проводить сертификацию технических устройств, применяемых на опасных производственных объектах?

Орган по сертификации, аккредитованный в порядке, установленном Правительством Российской Федерации

Организации, аккредитованные федеральным органом исполнительной власти по стандартизации, метрологии и сертификации

Организации, аккредитованные федеральным органом исполнительной власти в области промышленной безопасности совместно с федеральным органом исполнительной власти по стандартизации, метрологии и сертификации

10

Кто устанавливает сроки разработки декларации промышленной безопасности для действующих опасных производственных объектов?

Правительство Российской Федерации

Федеральный орган исполнительной власти в области промышленной безопасности

Территориальный орган федерального органа исполнительной власти в области промышленной безопасности

Билет №5

№

Вопрос

Ответ

1

Промышленная безопасность опасных производственных объектов в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" - это:

Состояние защищенности конституционного права граждан Российской Федерации на благоприятную окружающую среду посредством предупреждения негативных воздействий хозяйственной и иной деятельности на окружающую природную среду

Система установленных законом мер, обеспечивающих состояние защищенности жизненно важных интересов личности и общества от аварий на опасных производственных объектах и последствий указанных аварий

Состояние защищенности жизненно важных интересов личности и общества от аварий на опасных производственных объектах и последствий указанных аварий

Система установленных законом запретов, ограничений и предписаний по безопасной эксплуатации опасных производственных объектов

2

В какой из перечисленных областей деятельности Ростехнадзор не осуществляет контроль и надзор?

Соблюдение установленного порядка расследования и учета несчастных случаев на производстве и профессиональных заболеваний

Соблюдение требований технических регламентов в установленной сфере деятельности

Соблюдение требований промышленной безопасности при проектировании, строительстве, эксплуатации, консервации и ликвидации опасных производственных объектов

Соблюдение требований пожарной безопасности на подземных объектах и при ведении взрывных работ

3

В какой срок лицензирующий орган обязан принять решение о предоставлении или об отказе в предоставлении лицензии?

Не позднее 60 календарных дней со дня получения заявления соискателя лицензии со всеми необходимыми документами

Не позднее 30 рабочих дней со дня получения заявления соискателя лицензии со всеми необходимыми документами

Не позднее 45 рабочих дней со дня приема заявления о предоставлении лицензии и прилагаемых к нему документов

Определяется договором между лицензиатом и лицензирующим органом

4

Куда организация обязана направить результаты технического расследования причин аварии?

Только в федеральный орган исполнительной власти в области промышленной безопасности

В Центральный аппарат или территориальный орган Ростехнадзора, проводивший расследование, в соответствующие органы (организации), представители которых принимали участие в работе комиссии по техническому расследованию причин аварии, и в другие органы (организации), определенные председателем комиссии

В Центральный аппарат или территориальные органы Ростехнадзора, проводившие расследование, страховую организацию, территориальные органы МЧС России

В федеральный орган исполнительной власти в области промышленной безопасности, вышестоящий орган, орган местного самоуправления, государственную инспекцию труда субъекта Российской Федерации, территориальное объединение профсоюза, а также в территориальные органы МЧС России

5

Какая периодичность проверки знаний производственных инструкций установлена для рабочих организаций, поднадзорных Ростехнадзору?

Не реже одного раза в двенадцать месяцев

Не реже одного раза в шесть месяцев

Не реже одного раза в три года

Не реже одного раза в пять лет

6

Какой вред не подлежит возмещению в рамках обязательного страхования гражданской ответственности владельца опасного объекта?

Вред, причиненный окружающей среде

Вред, причиненный персоналу предприятия

Вред, причиненный вследствие нарушений условий жизнедеятельности

Вред, причиненный имуществу юридического лица

7

В какой срок организация, которая ввела в эксплуатацию опасный производственный объект, представляет документы, необходимые для регистрации в государственном реестре?

Не позднее 10 дней с начала его эксплуатации

Не позднее тридцати дней с начала его эксплуатации

Не позднее трех месяцев с начала его эксплуатации

В срок, специально устанавливаемый для производственных объектов в зависимости от типа его опасности

8

Каким образом производится ввод в эксплуатацию опасного производственного объекта?

В порядке, установленном законодательством Российской Федерации о промышленной безопасности

В порядке, установленном законодательством Российской Федерации о градостроительной деятельности

В порядке, установленном законодательством Российской Федерации о техническом регулировании

9

Технические устройства, применяемые на опасном производственном объекте, в процессе эксплуатации подлежат:

Обязательной сертификации

Техническому аудиту

Экспертизе промышленной безопасности, если иные формы оценки соответствия не установлены в технических регламентах

10

Кто утверждает декларацию промышленной безопасности?

Руководитель территориального органа федерального органа исполнительной власти в области промышленной безопасности или его заместители

Руководитель экспертной организации, проводящей экспертизу декларации промышленной безопасности

Руководитель эксплуатирующей организации

Руководитель эксплуатирующей организации совместно с территориальным органом Ростехнадзора

Билет №6

№

Вопрос

Ответ

1

В соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" авария - это...

Отказ или повреждение технических устройств, применяемых на опасном производственном объекте, отклонение от режима технологического процесса, нарушение положений Федерального закона №116-ФЗ от 21.07.1997, других федеральных законов и иных нормативных правовых актов Российской Федерации, а также нормативных технических документов, устанавливающих правила ведения работ на опасном производственном объекте

Разрушение сооружений и (или) технических устройств, применяемых на опасном производственном объекте, неконтролируемые взрыв и (или) выброс опасных веществ

Контролируемое и (или) неконтролируемое горение, а также взрыв опасного производственного объекта

Нарушение целостности или полное разрушение сооружений и технических устройств опасного производственного объекта при отсутствии взрыва либо выброса опасных веществ

2

Должностные лица Ростехнадзора не вправе:

Посещать организации, эксплуатирующие опасные производственные объекты

Выдавать лицензии на отдельные виды деятельности, связанные с повышенной опасностью промышленных производств

Давать указания о выводе людей с рабочих мест, в случае угрозы жизни и здоровью работников

Составлять протоколы об административных правонарушениях, связанных с нарушениями обязательных требований, рассматривать дела об указанных административных правонарушениях и принимать меры по предотвращению таких нарушений

Направлять в уполномоченные органы материалы, связанные с нарушениями обязательных требований, для решения вопросов о возбуждении уголовных дел по признакам преступлений

3

Кем осуществляется контроль за соблюдением лицензиатом лицензионных требований и условий?

Лицензирующим органом совместно с органом прокуратуры

Органом исполнительной власти субъекта Российской Федерации, на территории которого эксплуатируется объект

Лицензирующим органом

Органом местного самоуправления

4

В какой срок должен быть составлен акт расследования причин аварии?

В течение 30 календарных дней

В течение 15 рабочих дней

В течение 20 дней

Предельный срок не устанавливается

5

В какие сроки в соответствии с РД 03-19-2007 проводится периодическая аттестация руководителей и специалистов организаций, поднадзорных Ростехнадзору, по вопросам промышленной безопасности?

Не реже одного раза в год

Не реже одного раза в три года

Не реже одного раза в пять лет, если другие сроки не предусмотрены иными нормативными актами

Периодичность проверки знаний устанавливается руководителем организации

6

Кому вменена обязанность страховать свою ответственность за причинение вреда в результате аварии на опасном объекте?

Органам Ростехнадзора

Проектным организациям

Владельцам опасного объекта

Экспертным организациям

7

Целью регистрации опасных производственных объектов в государственном реестре является:

Учет опасных производственных объектов и эксплуатирующих их организаций для накопления, анализа и хранения систематизированной информации

Учет опасных производственных объектов и эксплуатирующих их организаций для проведения своевременного освидетельствования оборудования, используемого на данных объектах

Систематизация информации, необходимой для ведения отраслевого классификатора промышленных объектов

Развитие сети правовой информации в области промышленной безопасности

8

Какая организация осуществляет авторский надзор в процессе капитального ремонта или технического перевооружения опасного производственного объекта?

Организация, эксплуатирующая опасный производственный объект

Организация, разработавшая проектную документацию

Территориальный орган Ростехнадзора

Орган местного самоуправления

9

Общая продолжительность рассмотрения заявления на получение разрешения и сопроводительной документации, оформления и регистрации разрешения на изготовление и применение технического устройства не должна превышать:

15 дней

30 дней

60 дней

90 дней

10

Кто осуществляет учет и хранение деклараций промышленной безопасности, а также мониторинг хода декларирования промышленной безопасности опасных производственных объектов?

Ростехнадзор и его территориальные органы

Центральный аппарат Ростехнадзора

Территориальный орган Ростехнадзора

Билет №7

№

Вопрос

Ответ

1

Нормы ФЗ "О промышленной безопасности опасных производственных объектов" распространяются на:

Все организации независимо от их организационно-правовых форм и форм собственности и индивидуальных предпринимателей, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов на территории Российской Федерации

Государственные организации, осуществляющие деятельность в области промышленной безопасности опасных производственных объектов на территории Российской Федерации

Государственные и негосударственные некоммерческие организации, эксплуатирующие опасные производственные объекты в порядке, установленном законодательством Российской Федерации

Все коммерческие организации независимо от форм осуществления деятельности в области промышленной безопасности опасных производственных объектов

2

В каком случае должностные лица Ростехнадзора вправе привлекать к административной ответственности лиц, виновных в нарушении требований промышленной безопасности?

Это не относится к их компетенции

В случаях, установленных законодательством РФ

Только, если это сопряжено с направлением в суд материалов о привлечении указанных лиц к уголовной ответственности

3

В каком случае лицензирующие органы могут приостанавливать действие лицензии?

В случае ликвидации юридического лица или прекращения его деятельности в результате реорганизации

В случае неуплаты лицензиатом в течение трех месяцев лицензионного сбора

В случае смены собственника организации

В случае привлечения лицензиата к административной ответственности за неисполнение в установленный срок предписания об устранении грубого нарушения лицензионных требований

4

Каким образом назначается специальная комиссия по техническому расследованию причин аварии?

Приказом руководителя организации, в которой произошла авария

Приказом по территориальному органу Ростехнадзора или в зависимости от характера и возможных последствий аварии приказом по Ростехнадзору

Совместным приказом Ростехнадзора и МЧС России

Распоряжением Правительства Российской Федерации

5

С кем должны быть согласованы учебные программы для предаттестационной подготовки руководителей и специалистов поднадзорных организаций?

С Минобрнауки России

С Ростехнадзором

Учебные программы не подлежат согласованию

6

В каком объеме страховая компания возмещает вред, причиненный здоровью потерпевших в результате аварии на ОПО?

Не менее 2 миллионов рублей

Не более 360 тысяч рублей

Не более 2 миллионов рублей

Не более 200 тысяч рублей

7

Кто из перечисленных субъектов осуществляет идентификацию опасных производственных объектов?

Федеральная служба по экологическому, технологическому и атомному надзору

Страховые компании

Государственная регистрационная палата

Организация, эксплуатирующая опасные производственные объекты

8

Юридическое лицо признается виновным в совершении административного правонарушения, если:

Будет установлено, что у него имелась возможность для соблюдения правил и норм, за нарушение которых предусмотрена административная ответственность, но им не были приняты меры по их соблюдению

Должностное лицо, рассматривающее дело об административном правонарушении, уверено в виновности юридического лица

Юридическое лицо признало факт совершения административного правонарушения

9

Кто имеет право выдавать разрешения на применение технических устройств для опасных производственных объектов?

Только Центральный аппарат Ростехнадзора

Центральный аппарат Ростехнадзора или его территориальные органы в зависимости от вида (типа) технического устройства

Федеральное агентство по техническому регулированию и метрологии

Аккредитованные органы по сертификации

10

Что включает расчетно-пояснительная записка к декларации промышленной безопасности?

Информацию об организации, представляющей декларацию промышленной безопасности

Информацию об опасных производственных объектах и основных источниках опасности на них

Обоснование оценки риска аварии и достаточности мер по предупреждению аварий

Анализ информации о промышленной безопасности и анализе риска

Билет №8

№

Вопрос

Ответ

1

Что такое "требования промышленной безопасности" (в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов")?

Условия, запреты, ограничения и другие обязательные требования, содержащиеся в федеральных законах, соблюдение которых обеспечивает промышленную безопасность

Требования, содержащиеся в нормативных технических документах, принимаемых федеральным органом исполнительной власти, специально уполномоченным в области промышленной безопасности в рамках его компетенции и по установленным формам

Условия, запреты, ограничения и другие обязательные требования, содержащиеся в 116-ФЗ от 21.07.1997, других федеральных законах и принимаемых в соответствии с ними нормативных правовых актах Президента Российской Федерации, нормативных правовых актах Правительства Российской Федерации, а также федеральных нормах и правилах в области промышленной безопасности

Условия, запреты, ограничения, установленные в нормативных актах, соблюдение которых обеспечивает состояние защищенности жизненно важных интересов личности и общества от аварий на ОПО и последствий указанных аварий

2

Что является предметом проверки при осуществлении федерального государственного надзора в области промышленной безопасности?

Соблюдение юридическим лицом или индивидуальным предпринимателем обязательных требований промышленной безопасности, а также соответствие указанным требованиям используемых зданий, сооружений, технических устройств, оборудования и осуществляемых технологических процессов

Соблюдение юридическим лицом или индивидуальным предпринимателем в процессе осуществления деятельности обязательных и добровольных требований промышленной безопасности, а также соответствие указанным требованиям используемых зданий, сооружений, технических устройств и осуществляемых технологических процессов

Правильность осуществления производственного контроля на опасных производственных объектах

3

В каком случае лицензия может быть аннулирована решением суда?

При обнаружении недостоверных или искаженных данных в документах, представленных в лицензирующий орган для получения лицензии

При ликвидации юридического лица или прекращения его деятельности в результате реорганизации

Из-за неуплаты лицензиатом в течение трех месяцев лицензионного сбора

Если в установленный судом срок административного наказания в виде административного приостановления деятельности и приостановления действия лицензии лицензиат не устранил грубое нарушение лицензионных требований

4

На кого возлагается финансирование расходов на техническое расследование причин аварий?

На территориальный орган Ростехнадзора

На организацию, эксплуатирующую опасные производственные объекты

На страховую компанию, в которой застрахована гражданская ответственность эксплуатирующей организации

На организацию, эксплуатирующую опасные производственные объекты или страховую компанию, в которой застрахована гражданская ответственность этой организации

5

В какой аттестационной комиссии в случае аварии на объекте должны проходить внеочередную аттестацию руководитель организации или лица, на которых возложена ответственность за безопасное ведение работ на этом объекте?

В территориальной аттестационной комиссии

В аттестационной комиссии поднадзорной организации

В Центральной аттестационной комиссии или по решению председателя Центральной аттестационной комиссии или его заместителя - в территориальной комиссии

В этом случае внеочередная аттестация не проводится

6

Страховая сумма для декларируемых объектов составляет...

До 7 миллионов рублей в зависимости от количества опасных объектов

От 10 миллионов рублей до 6,5 миллиардов рублей в зависимости от количества максимально возможного количества потерпевших, жизни и здоровью которых может быть причинен вред в результате аварии на опасном объекте

От 10 миллионов рублей до 50 миллионов рублей в зависимости от отраслевой принадлежности

7

Кто обязан представлять сведения, необходимые для формирования и ведения государственного реестра опасных производственных объектов в регистрирующий орган?

Организации, эксплуатирующие опасные производственные объекты

Территориальные органы Ростехнадзора

Органы местного самоуправления

Экспертная организация

8

Какая административная ответственность предусмотрена законодательством РФ за нарушение должностными лицами требований промышленной безопасности или условий лицензий на осуществление видов деятельности в области промышленной безопасности?

Вынесение письменного предупреждения, о чем делается соответствующая отметка в личном деле привлеченного к ответственности лица, или штраф в размере до одного минимального размера оплаты труда

Административный арест на срок до 15 суток или административный штраф в размере до тридцати тысяч рублей

Исправительные работы или административный штраф в размере до пятидесяти тысяч рублей

Наложение административного штрафа в размере от двадцати до тридцати тысяч рублей или дисквалификацию на срок от шести месяцев до одного года

9

Ростехнадзор вправе приостановить действие разрешения на применение технических устройств, если:

При плановой проверке организации установлено, что лица, обслуживающие технические устройства, не прошли в установленные сроки проверку знаний в области промышленной безопасности

Комиссией по расследованию технических причин аварии (инцидента) или произошедшего несчастного случая на опасном производственном объекте документально установлено, что причиной случившегося явились конструктивные недостатки технического устройства, нарушение условий действия разрешения, несогласованное изменение конструкции, влияющее на безопасность производственного персонала

Выявлено, что организация, изготовившая данный тип технического устройства, прекратила свое существование, как юридическое лицо

10

Какой экспертизе подлежит декларация промышленной безопасности, разрабатываемая в составе документации на техническое перевооружение опасного производственного объекта?

Экспертизе промышленной безопасности в установленном порядке

Государственной экспертизе в соответствии с законодательством Российской Федерации о градостроительной деятельности

Никакую экспертизу декларация промышленной безопасности проходить не должна

Билет №9

№

Вопрос

Ответ

1

Какими документами могут устанавливаться обязательные требования в сфере технического регулирования?

Техническими регламентами

Национальными стандартами и сводами правил

Техническими регламентами, национальными стандартами и сводами правил

2

Что является основанием для включения плановой проверки организации в ежегодный план их проведения Ростехнадзором?

Истечение трех лет со дня принятия объекта в эксплуатацию

Истечение одного года со дня принятия решения о вводе опасного производственного объекта в эксплуатацию

Истечение двух лет с момента регистрации опасного производственного объекта в государственном реестре

Истечение пяти лет со дня окончания проведения последней плановой проверки

3

В какой срок и на какой период времени в случае вынесения решения суда или должностного лица федерального органа исполнительной власти, осуществляющего государственный контроль и надзор в сфере промышленной безопасности, о назначении административного наказания в виде административного приостановления деятельности лицензиата лицензирующий орган приостанавливает действие лицензии?

В течение суток со дня принятия решения на срок административного приостановления деятельности лицензиата

В течение суток со дня вступления этого решения в законную силу на срок административного приостановления деятельности лицензиата

В течение суток со дня вступления этого решения в законную силу действие на срок не более 30 суток

В течение трех суток со дня вступления этого решения в законную силу на срок административного приостановления деятельности лицензиата

4

С какой периодичностью эксплуатирующая организация обязана представлять информацию о произошедших авариях и куда?

1 раз в год в территориальный орган Ростехнадзора, на территории деятельности которого располагается эксплуатируемый объект

1 раз в полгода в территориальный орган Ростехнадзора, на территории деятельности которого располагается эксплуатируемый объект

1 раз в год в соответствующее отраслевое управление Ростехнадзора

1 раз в полгода в соответствующее отраслевое управление Ростехнадзора

5

Какая категория руководителей и специалистов подлежит аттестации в Центральной аттестационной комиссии Ростехнадзора?

Руководители и специалисты экспертных организаций, выполняющих работы для поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору организаций

Руководители и специалисты организаций, осуществляющих подготовку и профессиональное обучение по вопросам безопасности

Руководители организаций и их заместители, в должностные обязанности которых входят вопросы обеспечения безопасности работ, численность работников которых превышает 2000 человек, а также члены аттестационной комиссии этих организаций

Члены аттестационных комиссий организаций, численность работников которых не превышает 2000 человек

6

Договор обязательного страхования заключается...

В отношении всего предприятия

В отношении каждого опасного объекта

В отношении только декларируемых опасных объектов

В отношении групп опасных объектов, объединенных по территориальному принципу или по специфике технологических операций

7

Какой из перечисленных документов должен быть представлен эксплуатирующей организацией для регистрации принадлежащего ей опасного производственного объекта в государственном реестре?

Заключение экспертизы промышленной безопасности

Лицензия на эксплуатацию опасного производственного объекта

Карта учета в государственном реестре опасных производственных объектов

Идентификационные листы

8

Что является грубым нарушением деятельности в области промышленной безопасности в соответствии с Кодексом Российской Федерации об административных правонарушениях?

Нарушение требований промышленной безопасности, приведшее к возникновению непосредственной угрозы жизни или здоровью людей

Нарушение требований промышленной безопасности, которое может привести к длительному простою оборудования

Нарушение требований промышленной безопасности, которое может привести к остановке технологического процесса предприятия, и, как следствие, к вынужденным отпускам работников

Нарушение требований промышленной безопасности, результатом которого может быть инцидент на опасном производственном объекте без возникновения угрозы жизни или здоровью работников

9

Каким образом устанавливается новый срок безопасной эксплуатации технических устройств, применяемых на опасных производственных объектах?

Нормативными документами по промышленной безопасности

Конструкторской документацией

Экспертизой промышленной безопасности этого технического устройства

При проведении приемочных испытаний опытных образцов

На основании технической документации или определяется экспертной организацией

10

Назовите основные поражающие факторы аварии на ОПО.

Воздушная ударная волна; тепловое излучение; токсические нагрузки; летящие осколки элементов оборудования и конструкций; обрушение конструкций, зданий, сооружений

Летящие осколки элементов оборудования и конструкций; радиационное излучение

Взрыв; тепловое излучение; токсические нагрузки; летящие осколки элементов оборудования и конструкций

Билет №10

№

Вопрос

Ответ

1

Технические регламенты не принимаются по вопросам:

Безопасной эксплуатации и утилизации машин и оборудования

Безопасной эксплуатации зданий, строений, сооружений и безопасного использования прилегающих к ним территорий

Осуществления деятельности в области промышленной безопасности

Пожарной безопасности

2

В каком случае внеплановая выездная проверка может быть проведена незамедлительно с извещением органа прокуратуры без согласования с ним?

По истечении срока исполнения юридическим лицом, индивидуальным предприятием выданного органом государственного надзора предписания об устранении выявленного нарушения обязательных требований промышленной безопасности

При поступлении в орган государственного надзора обращений от граждан и юридических лиц или органов государственной власти информации о фактах нарушений обязательных требований промышленной безопасности, если они создают угрозу причинения вреда или угрозу возникновения аварий и (или) чрезвычайных ситуаций техногенного характера

По истечении одного года со дня окончания проведения последней плановой проверки организации по соблюдению обязательных требований промышленной безопасности

3

Кто устанавливает требования к порядку организации и осуществления производственного контроля за соблюдением требований промышленной безопасности?

Организация, эксплуатирующая опасный производственный объект

Правительство Российской Федерации

Федеральный орган исполнительной власти в области промышленной безопасности

Федеральный орган исполнительной власти в области промышленной безопасности совместно с федеральным органом в области гражданской обороны, защиты населения и территорий от чрезвычайных ситуаций природного и техногенного характера

4

Чем регламентируется порядок проведения работ по установлению причин инцидентов на опасном производственном объекте?

Документом, утвержденным организацией, эксплуатирующей опасные производственные объекты, по согласованию с руководством вышестоящей организации (при ее наличии)

Документом, утвержденным организацией, эксплуатирующей опасный производственный объект, согласованным с территориальным органом Ростехнадзора, осуществляющим надзор за данными объектами

Документом, утвержденным организацией, эксплуатирующей опасный производственный объект, согласованным с соответствующим отраслевым управлением Ростехнадзора, осуществляющим надзор за данными объектами

5

Какие виды аттестационных комиссий формируются для прохождения аттестации в области промышленной безопасности?

Комиссии поднадзорных организаций, территориальные аттестационные комиссии Ростехнадзора и Центральная аттестационная комиссия Ростехнадзора

Комиссии поднадзорных организаций и территориальные аттестационные комиссии Ростехнадзора

Комиссии учебных центров и комиссии поднадзорных организаций

Только аттестационные комиссии Ростехнадзора

6

На какой срок заключается договор обязательного страхования гражданской ответственности за причинение вреда в результате аварии или инцидента на опасном производственном объекте?

На срок не более одного года

На срок не более трех лет

На срок не менее чем один год

На срок не менее чем два года

7

В каком случае может быть увеличен срок подготовки и выдачи свидетельства о регистрации опасных производственных объектов?

В случае регистрации в ее составе более 50 опасных производственных объектов

При предоставлении организацией пакета документов, не соответствующего установленным требованиям

В случае регистрации в ее составе более 100 опасных производственных объектов или в случае необходимости предоставления от организации дополнительных сведений

8

В каком случае нарушение правил безопасности на взрывоопасных объектах или во взрывоопасных цехах наказывается принудительными работами на срок до пяти лет либо лишением свободы на срок до пяти лет?

В случае, если это могло повлечь смерть человека либо повлекло причинение крупного ущерба

В случае, если это повлекло по неосторожности смерть двух или более человек

В случае, если это повлекло смерть человека по неосторожности

В случае, если причинение тяжкого и средней тяжести вреда здоровью было вызвано умышленными действиями виновного

9

Кто выполняет работы по определению возможности продления сроков безопасной эксплуатации технических устройств?

Организация-изготовитель технического устройства

Экспертная организация

Эксплуатирующая организация

Проектная организация

10

Дайте определение понятию "риск".

Риск - ущерб от реализации возможностей опасности

Риск - источник вреда, ситуация с нанесением вреда

Риск - мера опасности, характеризующая вероятность возникновения возможных аварий и тяжесть их последствий

Риск - масштаб последствий реализации опасности

Билет №11

№

Вопрос

Ответ

1

Что является объектом технического регулирования?

Требования к продукции, в том числе зданиям и сооружениям, или к продукции и связанным с требованиями к продукции процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации

Только продукция

Опасные производственные объекты

Продукция и услуги, связанные только с исполнением обязательных требований к процессам проектирования, производства, монтажа, наладки, хранения, перевозки, реализации и утилизации

2

Кто устанавливает перечень опасных производственных объектов, в отношении которых вводится режим постоянного государственного надзора и порядок осуществления этого вида надзора?

Президент Российской Федерации

Правительство Российской Федерации

Федеральный орган исполнительной власти в области промышленной безопасности

Субъекты Российской Федерации или органы местного самоуправления, на территории которых эксплуатируется опасный производственный объект

3

Какая из перечисленных задач не относится к задачам производственного контроля?

Анализ состояния промышленной безопасности в эксплуатирующей организации

Координация работ, направленных на предупреждение аварий на опасных производственных объектах

Контроль за своевременным проведением необходимых испытаний и технических освидетельствований технических устройств, применяемых на опасных производственных объектах, ремонтом и поверкой контрольных средств измерений

Контроль за обеспечением работников опасных производственных объектов индивидуальными средствами защиты

4

Обязана ли организация, эксплуатирующая опасные производственные объекты, сообщать информацию об инцидентах в территориальный орган Ростехнадзора? Если да, то с какой периодичностью?

Нет, не обязана

Да, ежеквартально

Да, 1 раз в полгода

Да, ежегодно

5

В каких организациях может проводиться предаттестационная подготовка по промышленной безопасности?

Только в организациях, аккредитованных Министерством образования и науки Российской Федерации

Только в образовательных учреждениях, имеющих лицензию Министерства образования и науки Российской Федерации

В организациях (подразделениях организаций), занимающихся подготовкой по промышленной безопасности, располагающих в необходимом количестве аттестованными специалистами (преподавателями)

Только в организациях, имеющих разрешение на проведение подготовки в области промышленной безопасности, выданное территориальным органом Ростехнадзора

6

Кто осуществляет функции по контролю за наличием договора обязательного страхования на опасных производственных объектах?

Ростехнадзор

Фонд социального страхования РФ

Национальный союз страховщиков ответственности

Страховая компания

7

К опасным производственным объектам не относятся предприятия или их цехи, участки, площадки, а также иные производственные объекты, на которых:

Получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества

Используется оборудование, работающее под давлением более 0,07 МПа или при температуре нагрева воды более 115°С

Используются стационарно установленные грузоподъемные механизмы, эскалаторы, канатные дороги, фуникулеры

Используется оборудование, работающее под давлением менее 0,07 МПа или при температуре нагрева воды менее 115°С

Получаются расплавы черных и цветных металлов и сплавы на основе этих расплавов

Ведутся горные работы, работы по обогащению полезных ископаемых, а также в подземных условиях

8

Нарушение правил безопасности при ведении строительных работ, повлекшее по неосторожности смерть человека:

Наказывается штрафом в размере от двадцати до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев либо лишением свободы на срок до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового

Наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового

Наказывается принудительными работами на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового

Наказывается лишением свободы на срок от трех до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового

9

В каких документах устанавливаются формы оценки соответствия обязательным требованиям к техническим устройствам, применяемым на опасном производственном объекте?

В федеральных нормах и правилах в области промышленной безопасности

В технических регламентах

В соответствующих нормативных правовых актах, утверждаемым Правительством Российской Федерации

В Федеральном законе "О промышленной безопасности опасных производственных объектов"

10

Каким документом устанавливается перечень сведений, содержащихся в декларации промышленной безопасности и порядок ее оформления?

Федеральным законом "О промышленной безопасности опасных производственных объектов"

Правилами, утвержденными постановлением Правительства Российской Федерации

Документом, утверждаемым Федеральным органом исполнительной власти в области промышленной безопасности

Положением, утвержденным совместным Приказом Ростехнадзора и МЧС России

Билет №12

№

Вопрос

Ответ

1

Какими документами могут приниматься технические регламенты?

Только федеральными законами

Только федеральными законами и постановлениями Правительства

Любыми нормативными правовыми актами Российской Федерации

Международными договорами, межправительственными соглашениями, федеральными законами, указами Президента, постановлениями Правительства, нормативными правовыми актами федерального органа исполнительной власти по техническому регулированию

2

К функциям Федеральной службы по экологическому, технологическому и атомному надзору относятся:

Осуществление специальных разрешительных, контрольных и надзорных функций в области промышленной безопасности

Материальное и финансовое обеспечение функционирования систем управления промышленной безопасностью на территории Российской Федерации

Координация деятельности органов государственного управления по вопросам промышленной безопасности и контроль за соблюдением соответствующего законодательства

Нормативное регулирование области промышленной безопасности и смежных с ней областей права

3

При какой численности работников эксплуатирующей организации, занятых на опасных производственных объектах, рекомендуется организовывать службу производственного контроля?

От 150 до 500 человек

Свыше 500 человек

Свыше 300 человек

Свыше 1000 человек

4

Кем проводится расследование группового несчастного случая с числом погибших в результате аварии на опасном производственном объекте более пяти человек?

Комиссией, в которую входят представители работодателя, Ростехнадзора, государственной инспекции труда. Состав комиссии утверждает и возглавляет работодатель или его представитель

Комиссией, в которую входят представители работодателя, Ростехнадзора, государственной инспекции труда. Состав комиссии утверждает руководитель территориального органа Ростехнадзора, а возглавляет комиссию работодатель или его представитель

Комиссией, в которую входят представители работодателя, Ростехнадзора, государственной инспекции труда. Состав комиссии утверждает руководитель территориального органа Ростехнадзора, а возглавляет комиссию представитель этого органа

Комиссией, в которую входят представители работодателя, Ростехнадзора, профсоюзов, соответствующей государственной инспекции труда. Состав комиссии утверждает и возглавляет руководитель территориального органа Ростехнадзора

5

Какие меры предъявляются к лицам, не прошедшим проверку знаний (аттестацию) по промышленной безопасности?

Лицам, не прошедшим проверку знаний, предоставляются три попытки пройти ее повторно

Перед лицом, не прошедшим проверку знаний по промышленной безопасности с первого раза, ставится вопрос о соответствии занимаемой должности

Лица, не прошедшие проверку знаний, должны пройти ее повторно в сроки, установленные аттестационной комиссией

6

Событие не признается страховым случаем, если:

В результате аварии на опасном объекте в период действия договора страхования причинен вред нескольким потерпевшим

Причинен вред, явившийся результатом последствий или продолжающегося воздействия аварии, произошедшей в период действия договора обязательного страхования, и выявленный после окончания действия договора обязательного страхования

Вред, причиненный в период действия договора страхования, является результатом последствий или продолжающегося воздействия аварии, произошедшей до заключения договора обязательного страхования

7

Кто осуществляет регистрацию объектов в государственном реестре опасных производственных объектов и ведение этого реестра?

Федеральная служба по экологическому, технологическому и атомному надзору

Регистрационная палата при Правительстве Российской Федерации

Федеральная служба по метрологии и техническому регулированию

Министерство промышленности и торговли Российской Федерации

8

В каком случае предусмотрена уголовная ответственность за нарушение правил учета, хранения, перевозки и использования легковоспламеняющихся веществ?

В случае, если эти деяния повлекли по неосторожности причинение тяжкого вреда здоровью или смерть человека

В случае, если эти деяния могли повлечь тяжкие последствия

В случае, если эти деяния повлекли причинение крупного ущерба

9

Кто принимает декларацию о соответствии технических устройств требованиям промышленной безопасности?

Федеральный орган исполнительной власти в области промышленной безопасности

Аккредитованная испытательная лаборатория

Заявитель

Экспертная организация, осуществляющая экспертизу промышленной безопасности технического устройства

10

Кто имеет право устанавливать обязательность разработки декларации промышленной безопасности опасных производственных объектов, не указанных в Федеральном законе "О промышленной безопасности опасных производственных объектов"?

Только Правительство Российской Федерации

Правительство Российской Федерации или федеральный орган исполнительной власти в области промышленной безопасности

Правительство Российской Федерации, а также по его поручению федеральный орган исполнительной власти в области промышленной безопасности или его территориальные органы

Билет №13

№

Вопрос

Ответ

1

Что противоречит принципам стандартизации?

Добровольное применение документов в области стандартизации

Применение международных стандартов как основы для разработки национальных стандартов

Обязательное применение стандартов при реализации требований технических регламентов

Указание в национальных стандартах и сводах правил требований технических регламентов

2

Уполномочены ли иные федеральные органы исполнительной власти, помимо Федеральной службы по экологическому, технологическому и атомному надзору, осуществлять специальные разрешительные, контрольные или надзорные функции в области промышленной безопасности?

Да, если Президентом Российской Федерации или Правительством Российской Федерации им предоставлено такое право

Нет

Да, только в случае, если указанные органы функционируют в условиях чрезвычайной ситуации

3

Какие квалификационные требования предъявляются к работнику, ответственному за осуществление производственного контроля?

Высшее техническое образование, стаж работы не менее 3 лет на соответствующей работе на опасном производственном объекте отрасли, удостоверение, подтверждающее прохождение аттестации по промышленной безопасности

Высшее техническое образование, общий стаж работы не менее 3 лет, удостоверение, подтверждающее прохождение аттестации по промышленной безопасности

Высшее или среднее техническое образование, стаж работы не менее 3 лет на соответствующей работе на опасном производственном объекте отрасли, удостоверение, подтверждающее прохождение аттестации по промышленной безопасности

Высшее образование, общий стаж работы не менее 3 лет, удостоверение, подтверждающее прохождение аттестации по промышленной безопасности

4

Какие сроки установлены Трудовым кодексом Российской Федерации для проведения расследования несчастного случая с работником в результате аварии на опасном производственном объекте?

10 дней

15 дней

20 дней

30 дней

5

В каких случаях проводится внеочередная проверка знаний нормативных правовых актов и нормативно-технических документов в области промышленной безопасности?

При перерыве в работе более одного года

По предписанию должностного лица Ростехнадзора при установлении недостаточных знаний требований безопасности специалистами, аттестованными в комиссии поднадзорной организации

В случаях, предусмотренных Федеральным законом "О промышленной безопасности опасных производственных объектов"

6

Какие условия должны устанавливаться законом при установлении в нем нормы обязательного страхования гражданской ответственности?

Наличие договора страхования гражданской ответственности

Установление перечня объектов, подлежащих обязательному страхованию

Установление объектов, подлежащих обязательному страхованию, минимальных размеров страховых сумм и рисков, от которых объекты должны быть застрахованы

Установление минимальных размеров страховых сумм

7

Какие из указанных ниже характеристик не включаются в состав информации об опасном производственном объекте, содержащейся в карте учета ОПО?

Признаки объектов, по которым они отнесены к опасным производственным объектам

Количество опасных веществ

Виды деятельности, на осуществление которых требуется лицензия

Ведомственная принадлежность объектов

Территориальная принадлежность объектов

8

Что не подлежит экспертизе промышленной безопасности?

Документация на капитальный ремонт, консервацию и ликвидацию опасного производственного объекта

Технические устройства, применяемые на опасном производственном объекте

Проектная документация на строительство опасного производственного объекта

Здания и сооружения на опасном производственном объекте

Декларация промышленной безопасности, разрабатываемая в составе документации на техническое перевооружение (в случае, если указанная документация не входит в состав проектной документации опасного производственного объекта, подлежащей государственной экспертизе в соответствии с законодательством РФ о градостроительной деятельности), капитальный ремонт, консервацию и ликвидацию опасного производственного объекта, и иные документы, связанные с эксплуатацией опасного производственного объекта

9

Какие формы оценки соответствия обязательным требованиям к техническим устройствам, применяемым на опасном производственном объекте, установлены в Федеральном законе "О техническом регулировании"?

Добровольная или обязательная сертификация

Экспертиза промышленной безопасности

Декларирование соответствия и обязательная сертификация

Только добровольная сертификация

10

Для каких опасных производственных объектов обязательна разработка декларации промышленной безопасности?

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества

Для всех опасных производственных объектов

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества в количествах равных или более количеств, указанных в приложении 2 к Федеральному закону "О промышленной безопасности опасных производственных объектов"

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества указанные в приложении 1 к Федеральному закону "О промышленной безопасности опасных производственных объектов"

Билет №14

№

Вопрос

Ответ

1

Какие формы обязательного подтверждения соответствия установлены Федеральным законом "О техническом регулировании"?

Экспертиза промышленной безопасности

Только обязательная сертификация продукции

Обязательная сертификация или декларирование соответствия продукции

Оценка риска применения продукции

2

Какой нормативный правовой акт содержит наиболее полный перечень задач Ростехнадзора?

Федеральный закон "О промышленной безопасности опасных производственных объектов" от 21.07.1997 N 116-ФЗ

Указ Президента РФ "Вопросы системы и структуры федеральных органов исполнительной власти" от 12.05.2008 N 724

Постановление Правительства Российской Федерации "О Федеральной службе по экологическому, технологическому и атомному надзору" от 30.07.2004 г. N 401

3

К обязанностям работника, ответственного за осуществление производственного контроля, не относится:

Проведение комплексных и целевых проверок состояния промышленной безопасности

Разработка плана мероприятий по обеспечению промышленной безопасности на основании результатов проверки состояния промышленной безопасности и аттестации рабочих мест

Организация и проведение работ по аттестации рабочих мест

Участие в техническом расследовании причин аварий, инцидентов и несчастных случаев

4

Кем проводится техническое расследование причин аварии на опасном производственном объекте?

Специальной комиссией по расследованию, возглавляемой представителем федерального органа исполнительной власти в области охраны труда

Специальной комиссией по расследованию, возглавляемой представителем Ростехнадзора или его территориального органа

Комиссией по расследованию, возглавляемой либо представителем федерального органа исполнительной власти, специально уполномоченного в области охраны труда либо представителем федерального органа исполнительной власти в области промышленной безопасности

Комиссией по расследованию, возглавляемой руководителем эксплуатирующей организации, на которой произошла авария, с обязательным участием представителей федерального органа исполнительной власти в области промышленной безопасности

5

В каких случаях проводится первичная аттестация в области промышленной безопасности?

Через год после назначения на должность

При перерыве в работе 6 месяцев

При изменении наименования организации или изменении учредительных документов, без изменения должностных обязанностей руководителей и специалистов

При переходе из одной организации в другую

6

Согласно ГК РФ объекты страхования, страховые риски и минимальные размеры страховых сумм для обязательных видов страхования должны быть определены:

В Правилах страхования

В указах Президента Российской Федерации и постановлениях Правительства Российской Федерации

Только в федеральных законах

В документе, утвержденном Ростехнадзором

7

В каком нормативном правовом акте содержится перечень критериев, по которым производственный объект относится к категории опасных?

В Федеральном законе "О промышленной безопасности опасных производственных объектов"

В Постановлении Правительства РФ "О регистрации объектов в государственном реестре"

В Указе Президента "Об утверждении перечня опасных производственных объектов"

В Положении о Федеральной службе по экологическому, технологическому и атомному надзору

8

Кто имеет право на проведение экспертизы промышленной безопасности?

Организации, эксплуатирующие опасные производственные объекты, имеющие необходимые подразделения

Организации, имеющие лицензию на проведение экспертизы промышленной безопасности

Организации, имеющие квалифицированных экспертов

9

Кто имеет право проводить сертификацию технических устройств, применяемых на опасных производственных объектах?

Орган по сертификации, аккредитованный в порядке, установленном Правительством Российской Федерации

Организации, аккредитованные федеральным органом исполнительной власти по стандартизации, метрологии и сертификации

Организации, аккредитованные федеральным органом исполнительной власти в области промышленной безопасности совместно с федеральным органом исполнительной власти по стандартизации, метрологии и сертификации

10

Кто устанавливает сроки разработки декларации промышленной безопасности для действующих опасных производственных объектов?

Правительство Российской Федерации

Федеральный орган исполнительной власти в области промышленной безопасности

Территориальный орган федерального органа исполнительной власти в области промышленной безопасности

Билет №15

№

Вопрос

Ответ

1

Какое из перечисленных направлений деятельности находится в совместном ведении Российской Федерации и субъектов Российской Федерации?

Федеральное устройство и территория Российской Федерации

Безопасность и оборона

Охрана окружающей среды и обеспечение экологической безопасности

Метрологическая служба, стандарты, эталоны

Ядерная энергетика

2

В какой из перечисленных областей деятельности Ростехнадзор не осуществляет контроль и надзор?

Соблюдение установленного порядка расследования и учета несчастных случаев на производстве и профессиональных заболеваний

Соблюдение требований технических регламентов в установленной сфере деятельности

Соблюдение требований промышленной безопасности при проектировании, строительстве, эксплуатации, консервации и ликвидации опасных производственных объектов

Соблюдение требований пожарной безопасности на подземных объектах и при ведении взрывных работ

3

Положение о производственном контроле считается принятым после:

Утверждения его руководителем организации, эксплуатирующей опасные производственные объекты

Утверждения его руководителем организации, эксплуатирующей опасные производственные объекты, и согласования с территориальным органом Ростехнадзора

Утверждения его территориальным органом Ростехнадзора

Утверждения его руководителем организации, эксплуатирующей опасные производственные объекты, и согласования с центральным аппаратом Ростехнадзора

4

Кто имеет право принимать решение о создании государственной комиссии по техническому расследованию причин аварии и назначать председателя указанной комиссии?

Только Президент Российской Федерации

Только Правительство Российской Федерации

Президент Российской Федерации или Правительство Российской Федерации

Президент Российской Федерации, Правительство Российской Федерации или руководитель федерального органа исполнительной власти в области промышленной безопасности

5

Для каких категорий работников проводится аттестация в области промышленной безопасности?

Для всех работников организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов

Для руководителей и специалистов организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов

Для рабочих основных профессий организаций, эксплуатирующих опасные производственные объекты

6

Кто является страхователями?

Юридические лица и физические лица, заключившие со страховщиками договоры страхования

Владельцы ОПО (юридические лица или индивидуальные предприниматели), заключившие договор обязательного страхования гражданской ответственности за причинение вреда потерпевшим в результате аварии на опасном объекте

Владельцы ОПО, за исключением индивидуальных предпринимателей, закл

чившие договор обязательного страхования гражданской ответственности за причинение вреда потерпевшим в результате аварии на опасном объекте

7

В какой срок организация, которая ввела в эксплуатацию опасный производственный объект, представляет документы, необходимые для регистрации в государственном реестре?

Не позднее 10 дней с начала его эксплуатации

Не позднее тридцати дней с начала его эксплуатации

Не позднее трех месяцев с начала его эксплуатации

В срок, специально устанавливаемый для производственных объектов в зависимости от типа его опасности

8

Кто утверждает заключение экспертизы промышленной безопасности?

Руководитель организации, эксплуатирующей опасные производственные объекты

Федеральный орган исполнительной власти в области промышленной безопасности или его территориальный орган

Руководитель экспертной организации

Эксперт, аттестованный по промышленной безопасности

9

Общая продолжительность рассмотрения заявления на получение разрешения и сопроводительной документации, оформления и регистрации разрешения на изготовление и применение технического устройства не должна превышать:

15 дней

30 дней

60 дней

90 дней

10

Что включает расчетно-пояснительная записка к декларации промышленной безопасности?

Информацию об организации, представляющей декларацию промышленной безопасности

Информацию об опасных производственных объектах и основных источниках опасности на них

Обоснование оценки риска аварии и достаточности мер по предупреждению аварий

Анализ информации о промышленной безопасности и анализе риска

Билет №16

№

Вопрос

Ответ

1

Какие нормативные документы не могут приниматься по вопросам промышленной безопасности?

Федеральные законы

Нормативные правовые акты Российской Федерации

Нормативные правовые акты субъектов Российской Федерации

2

Ростехнадзор не осуществляет функции по контролю и надзору:

За безопасным ведением работ, связанных с пользованием недрами

В сфере защиты населения и территорий от чрезвычайных ситуаций техногенного характера

За соблюдением требований безопасности гидротехнических сооружений на объектах промышленности и энергетики

За соблюдением требований безопасности электрических станций и сетей

3

Каким образом устанавливается периодичность проведения службой производственного контроля проверок соблюдения требований промышленной безопасности?

Периодичность устанавливается в Положении о производственном контроле

Проверки планируются службой производственной контроля, при этом их периодичность устанавливается с учетом важности проверяемой деятельности для обеспечения промышленной безопасности

Периодичность проверок устанавливается территориальным органом Ростехнадзора

Проверки проводятся по приказам руководителя организации и назначаются после аварий, инцидентов или несчастных случаев на опасных производственных объектах

4

В каком документе устанавливается порядок проведения технического расследования причин аварий?

В ФЗ "О промышленной безопасности опасных производственных объектов"

В постановлении Правительства Российской Федерации

В Трудовом кодексе Российской Федерации

В нормативном документе, утвержденном федеральным органом исполнительной власти в области промышленной безопасности

5

Каким нормативным документом устанавливается обязательность проведения подготовки и аттестации работников, эксплуатирующих опасные производственные объекты, в области промышленной безопасности?

Приказом Ростехнадзора от 29.01.2007 N 37 "О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору"

Федеральным законом от 21.07.1997 №116-ФЗ "О промышленной безопасности опасных производственных объектов"

Трудовым кодексом Российской Федерации

6

К опасным объектам, владельцы которых обязаны осуществлять обязательное страхование относятся...

Опасные производственные объекты, на которых находятся опасные вещества

Опасные производственные объекты и гидротехнические сооружения

Опасные производственные объекты, гидротехнические сооружения, автозаправочные станции жидкого моторного топлива

Все объекты, являющиеся источниками повышенной опасности

7

Целью регистрации опасных производственных объектов в государственном реестре является:

Учет опасных производственных объектов и эксплуатирующих их организаций для накопления, анализа и хранения систематизированной информации

Учет опасных производственных объектов и эксплуатирующих их организаций для проведения своевременного освидетельствования оборудования, используемого на данных объектах

Систематизация информации, необходимой для ведения отраслевого классификатора промышленных объектов

Развитие сети правовой информации в области промышленной безопасности

8

Кем осуществляется утверждение заключений экспертизы промышленной безопасности, если ее заказчиком выступает иностранная организация?

Территориальным органом Ростехнадзора, который осуществляет контроль и надзор за деятельностью этой организации в области промышленной безопасности

Центральным аппаратом Ростехнадзора

Экспертной организацией, проводившей экспертизу промышленной безопасности

9

Технические устройства, применяемые на опасном производственном объекте, в процессе эксплуатации подлежат:

Обязательной сертификации

Техническому аудиту

Экспертизе промышленной безопасности, если иные формы оценки соответствия не установлены в технических регламентах

10

Кто утверждает декларацию промышленной безопасности?

Руководитель территориального органа федерального органа исполнительной власти в области промышленной безопасности или его заместители

Руководитель экспертной организации, проводящей экспертизу декларации промышленной безопасности

Руководитель эксплуатирующей организации

Руководитель эксплуатирующей организации совместно с территориальным органом Ростехнадзора

Билет №17

№

Вопрос

Ответ

1

В каком нормативном правовом акте содержится перечень критериев, по которым производственный объект относится к категории опасных?

В Федеральном законе "О промышленной безопасности опасных производственных объектов"

В Постановлении Правительства РФ "О регистрации объектов в государственном реестре"

В Указе Президента РФ "Об утверждении перечня опасных производственных объектов"

В Положении о Федеральной службе по экологическому, технологическому и атомному надзору

2

Должностные лица Ростехнадзора не вправе:

Посещать организации, эксплуатирующие опасные производственные объекты

Выдавать лицензии на отдельные виды деятельности, связанные с повышенной опасностью промышленных производств

Давать указания о выводе людей с рабочих мест, в случае угрозы жизни и здоровью работников

Составлять протоколы об административных правонарушениях, связанных с нарушениями обязательных требований, рассматривать дела об указанных административных правонарушениях и принимать меры по предотвращению таких нарушений

Направлять в уполномоченные органы материалы, связанные с нарушениями обязательных требований, для решения вопросов о возбуждении уголовных дел по признакам преступлений

3

Анализ отступлений от требований промышленной безопасности проводится эксплуатирующей организацией с целью:

Разработки мероприятий по устранению и предупреждению отступлений от требований промышленной безопасности

Заблаговременной реализации предупреждающих мероприятий

Представления информации в территориальный орган Ростехнадзора

Определения виновного в нарушении требований промышленной безопасности

4

Могут ли представители организации, эксплуатирующей ОПО, принимать участие в техническом расследовании причин аварии? Если да, то при каком условии?

Нет, они в расследовании не принимают участия

Могут, в качестве члена комиссии по расследованию, но их число не должно превышать 25% от общего числа членов комиссии

Могут, в качестве члена комиссии по расследованию, но их число не должно превышать 50% от общего числа членов комиссии

5

С кем должны быть согласованы программы профессионального обучения для рабочих организаций, поднадзорных Ростехнадзору?

С Ростехнадзором

С Рособрнадзором

Со службой занятости населения

6

Какой вред не подлежит возмещению в рамках обязательного страхования гражданской ответственности владельца опасного объекта?

Вред, причиненный окружающей среде

Вред, причиненный персоналу предприятия

Вред, причиненный вследствие нарушений условий жизнедеятельности

Вред, причиненный имуществу юридического лица

7

Кто из перечисленных субъектов осуществляет идентификацию опасных производственных объектов?

Федеральная служба по экологическому, технологическому и атомному надзору

Страховые компании

Государственная регистрационная палата

Организация, эксплуатирующая опасные производственные объекты

8

Какой срок установлен для проведения экспертизы промышленной безопасности?

Устанавливается в каждом конкретном случае в зависимости от сложности объекта экспертизы

Определяется сложностью объекта экспертизы, но не должен превышать трех месяцев с момента получения комплекта необходимых документов

Не должен превышать шести месяцев с момента получения комплекта необходимых документов

Не должен превышать шести месяцев с момента подписания договора на проведение экспертизы

9

Кто имеет право выдавать разрешения на применение технических устройств для опасных производственных объектов?

Только Центральный аппарат Ростехнадзора

Центральный аппарат Ростехнадзора или его территориальные органы в зависимости от вида (типа) технического устройства

Федеральное агентство по техническому регулированию и метрологии

Аккредитованные органы по сертификации

10

Кто осуществляет учет и хранение деклараций промышленной безопасности, а также мониторинг хода декларирования промышленной безопасности опасных производственных объектов?

Ростехнадзор и его территориальные органы

Центральный аппарат Ростехнадзора

Территориальный орган Ростехнадзора

Билет №18

№

Вопрос

Ответ

1

Целью ФЗ "О промышленной безопасности опасных производственных объектов" является:

Ликвидация чрезвычайных ситуаций, возникших в результате техногенной аварии

Снижение загрязнения окружающей среды при эксплуатации опасных производственных объектов

Предупреждение аварий на опасных производственных объектах и обеспечение готовности организаций, эксплуатирующих опасные производственные объекты, к локализации и ликвидации последствий указанных аварий

Установление порядка расследования и учета несчастных случаев на опасном производственном объекте

2

Что является предметом проверки при осуществлении федерального государственного надзора в области промышленной безопасности?

Соблюдение юридическим лицом или индивидуальным предпринимателем обязательных требований промышленной безопасности, а также соответствие указанным требованиям используемых зданий, сооружений, технических устройств, оборудования и осуществляемых технологических процессов

Соблюдение юридическим лицом или индивидуальным предпринимателем в процессе осуществления деятельности обязательных и добровольных требований промышленной безопасности, а также соответствие указанным требованиям используемых зданий, сооружений, технических устройств и осуществляемых технологических процессов

Правильность осуществления производственного контроля на опасных производственных объектах

3

Информация об организации производственного контроля по планам на текущий год и по итогам прошедшего года представляется:

В течение I квартала текущего года

В сроки, устанавливаемые соответствующими федеральными органами исполнительной власти

В течение первого полугодия текущего года

Не позднее 1 февраля текущего года

4

Куда организация обязана направить результаты технического расследования причин аварии?

Только в федеральный орган исполнительной власти в области промышленной безопасности

В Центральный аппарат или территориальный орган Ростехнадзора, проводивший расследование, в соответствующие органы (организации), представители которых принимали участие в работе комиссии по техническому расследованию причин аварии, и в другие органы (организации), определенные председателем комиссии

В Центральный аппарат или территориальные органы Ростехнадзора, проводившие расследование, страховую организацию, территориальные органы МЧС России

В федеральный орган исполнительной власти в области промышленной безопасности, вышестоящий орган, орган местного самоуправления, государственную инспекцию труда субъекта Российской Федерации, территориальное объединение профсоюза, а также в территориальные органы МЧС России

5

Кто проводит первичный инструктаж по безопасности на рабочем месте, а также повторный и внеплановый инструктажи по безопасности для рабочих основных профессий организаций, поднадзорных Ростехнадзору?

Специалист по охране труда

Непосредственный руководитель работ

Начальник цеха, в котором трудятся эти рабочие

Специалист службы кадров организации

6

Кому вменена обязанность страховать свою ответственность за причинение вреда в результате аварии на опасном объекте?

Органам Ростехнадзора

Проектным организациям

Владельцам опасного объекта

Экспертным организациям

7

Кто обязан представлять сведения, необходимые для формирования и ведения государственного реестра опасных производственных объектов в регистрирующий орган?

Организации, эксплуатирующие опасные производственные объекты

Территориальные органы Ростехнадзора

Органы местного самоуправления

Экспертная организация

8

Какова цель проведения экспертизы промышленной безопасности?

Установление правильности представления информации, соответствия ее требованиям промышленной, пожарной и экологической безопасности

Оценка соответствия объекта экспертизы требованиям промышленной безопасности

Проведение комплексной оценки воздействия на окружающую среду

Принятие решения о начале строительства или эксплуатации опасного производственного объекта

9

Каким образом устанавливается новый срок безопасной эксплуатации технических устройств, применяемых на опасных производственных объектах?

Нормативными документами по промышленной безопасности

Конструкторской документацией

Экспертизой промышленной безопасности этого технического устройства

При проведении приемочных испытаний опытных образцов

На основании технической документации или определяется экспертной организацией

10

Какой экспертизе подлежит декларация промышленной безопасности, разрабатываемая в составе документации на техническое перевооружение опасного производственного объекта?

Экспертизе промышленной безопасности в установленном порядке

Государственной экспертизе в соответствии с законодательством Российской Федерации о градостроительной деятельности

Никакую экспертизу декларация промышленной безопасности проходить не должна

Билет №19

№

Вопрос

Ответ

1

Промышленная безопасность опасных производственных объектов в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" - это:

Состояние защищенности конституционного права граждан Российской Федерации на благоприятную окружающую среду посредством предупреждения негативных воздействий хозяйственной и иной деятельности на окружающую природную среду

Система установленных законом мер, обеспечивающих состояние защищенности жизненно важных интересов личности и общества от аварий на опасных производственных объектах и последствий указанных аварий

Состояние защищенности жизненно важных интересов личности и общества от аварий на опасных производственных объектах и последствий указанных аварий

Система установленных законом запретов, ограничений и предписаний по безопасной эксплуатации опасных производственных объектов

2

В каком случае должностные лица Ростехнадзора вправе привлекать к административной ответственности лиц, виновных в нарушении требований промышленной безопасности?

Это не относится к их компетенции

В случаях, установленных законодательством РФ

Только, если это сопряжено с направлением в суд материалов о привлечении указанных лиц к уголовной ответственности

3

Перечень сведений, которые должны содержаться в информации об организации производственного контроля, установлен в:

Федеральном законе "О промышленной безопасности опасных производственных объектов"

Правилах организации и осуществления производственного контроля за соблюдением требований промышленной безопасности

Методических рекомендациях по организации производственного контроля за соблюдением требований промышленной безопасности на опасных производственных объектах

Во всех перечисленных документах

4

В какой срок должен быть составлен акт расследования причин аварии?

В течение 30 календарных дней

В течение 15 рабочих дней

В течение 20 дней

Предельный срок не устанавливается

5

Какая периодичность проверки знаний производственных инструкций установлена для рабочих организаций, поднадзорных Ростехнадзору?

Не реже одного раза в двенадцать месяцев

Не реже одного раза в шесть месяцев

Не реже одного раза в три года

Не реже одного раза в пять лет

6

В каком объеме страховая компания возмещает вред, причиненный здоровью потерпевших в результате аварии на ОПО?

Не менее 2 миллионов рублей

Не более 360 тысяч рублей

Не более 2 миллионов рублей

Не более 200 тысяч рублей

7

Какой из перечисленных документов должен быть представлен эксплуатирующей организацией для регистрации принадлежащего ей опасного производственного объекта в государственном реестре?

Заключение экспертизы промышленной безопасности

Лицензия на эксплуатацию опасного производственного объекта

Карта учета в государственном реестре опасных производственных объектов

Идентификационные листы

8

Что должна делать экспертная организация в случае подписания отрицательного заключения по объекту экспертизы, находящемуся в эксплуатации?

Немедленно ставить в известность Ростехнадзор или его территориальный орган для принятия оперативных мер по дальнейшей эксплуатации опасного производственного объекта

Немедленно ставить в известность органы МЧС России

Немедленно ставить в известность органы МНС России

9

Ростехнадзор вправе приостановить действие разрешения на применение технических устройств, если:

При плановой проверке организации установлено, что лица, обслуживающие технические устройства, не прошли в установленные сроки проверку знаний в области промышленной безопасности

Комиссией по расследованию технических причин аварии (инцидента) или произошедшего несчастного случая на опасном производственном объекте документально установлено, что причиной случившегося явились конструктивные недостатки технического устройства, нарушение условий действия разрешения, несогласованное изменение конструкции, влияющее на безопасность производственного персонала

Выявлено, что организация, изготовившая данный тип технического устройства, прекратила свое существование, как юридическое лицо

10

Назовите основные поражающие факторы аварии на ОПО.

Воздушная ударная волна; тепловое излучение; токсические нагрузки; летящие осколки элементов оборудования и конструкций; обрушение конструкций, зданий, сооружений

Летящие осколки элементов оборудования и конструкций; радиационное излучение

Взрыв; тепловое излучение; токсические нагрузки; летящие осколки элементов оборудования и конструкций

Билет №20

№

Вопрос

Ответ

1

В соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" авария - это...

Отказ или повреждение технических устройств, применяемых на опасном производственном объекте, отклонение от режима технологического процесса, нарушение положений Федерального закона №116-ФЗ от 21.07.1997, других федеральных законов и иных нормативных правовых актов Российской Федерации, а также нормативных технических документов, устанавливающих правила ведения работ на опасном производственном объекте

Разрушение сооружений и (или) технических устройств, применяемых на опасном производственном объекте, неконтролируемые взрыв и (или) выброс опасных веществ

Контролируемое и (или) неконтролируемое горение, а также взрыв опасного производственного объекта

Нарушение целостности или полное разрушение сооружений и технических устройств опасного производственного объекта при отсутствии взрыва либо выброса опасных веществ

2

Что является основанием для включения плановой проверки организации в ежегодный план их проведения Ростехнадзором?

Истечение трех лет со дня принятия объекта в эксплуатацию

Истечение одного года со дня принятия решения о вводе опасного производственного объекта в эксплуатацию

Истечение двух лет с момента регистрации опасного производственного объекта в государственном реестре

Истечение пяти лет со дня окончания проведения последней плановой проверки

3

Куда эксплуатирующие организации представляют информацию об организации производственного контроля?

В центральный аппарат Ростехнадзора

В территориальные органы Ростехнадзора

В вышестоящую ведомственную организацию

В МЧС России

4

Каким образом назначается специальная комиссия по техническому расследованию причин аварии?

Приказом руководителя организации, в которой произошла авария

Приказом по территориальному органу Ростехнадзора или в зависимости от характера и возможных последствий аварии приказом по Ростехнадзору

Совместным приказом Ростехнадзора и МЧС России

Распоряжением Правительства Российской Федерации

5

В какие сроки в соответствии с РД 03-19-2007 проводится периодическая аттестация руководителей и специалистов организаций, поднадзорных Ростехнадзору, по вопросам промышленной безопасности?

Не реже одного раза в год

Не реже одного раза в три года

Не реже одного раза в пять лет, если другие сроки не предусмотрены иными нормативными актами

Периодичность проверки знаний устанавливается руководителем организации

6

Страховая сумма для декларируемых объектов составляет...

До 7 миллионов рублей в зависимости от количества опасных объектов

От 10 миллионов рублей до 6,5 миллиардов рублей в зависимости от количества максимально возможного количества потерпевших, жизни и здоровью которых может быть причинен вред в результате аварии на опасном объекте

От 10 миллионов рублей до 50 миллионов рублей в зависимости от отраслевой принадлежности

7

В каком случае может быть увеличен срок подготовки и выдачи свидетельства о регистрации опасных производственных объектов?

В случае регистрации в ее составе более 50 опасных производственных объектов

При предоставлении организацией пакета документов, не соответствующего установленным требованиям

В случае регистрации в ее составе более 100 опасных производственных объектов или в случае необходимости предоставления от организации дополнительных сведений

8

Чем определяется обязательность проведения экспертизы промышленной безопасности?

Только Федеральным законом "О промышленной безопасности опасных производственных объектов"

Только предписанием федерального органа исполнительной власти в области промышленной безопасности

Предписанием федерального органа исполнительной власти в области промышленной безопасности или его территориальных органов

Федеральным законом "О промышленной безопасности опасных производственных объектов" или предписанием федерального органа исполнительной власти в области промышленной безопасности

9

Кто выполняет работы по определению возможности продления сроков безопасной эксплуатации технических устройств?

Организация-изготовитель технического устройства

Экспертная организация

Эксплуатирующая организация

Проектная организация

10

Дайте определение понятию "риск".

Риск - ущерб от реализации возможностей опасности

Риск - источник вреда, ситуация с нанесением вреда

Риск - мера опасности, характеризующая вероятность возникновения возможных аварий и тяжесть их последствий

Риск - масштаб последствий реализации опасности

Билет №21

№

Вопрос

Ответ

1

Нормы ФЗ "О промышленной безопасности опасных производственных объектов" распространяются на:

Все организации независимо от их организационно-правовых форм и форм собственности и индивидуальных предпринимателей, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов на территории Российской Федерации

Государственные организации, осуществляющие деятельность в области промышленной безопасности опасных производственных объектов на территории Российской Федерации

Государственные и негосударственные некоммерческие организации, эксплуатирующие опасные производственные объекты в порядке, установленном законодательством Российской Федерации

Все коммерческие организации независимо от форм осуществления деятельности в области промышленной безопасности опасных производственных объектов

2

В каком случае внеплановая выездная проверка может быть проведена незамедлительно с извещением органа прокуратуры без согласования с ним?

По истечении срока исполнения юридическим лицом, индивидуальным предприятием выданного органом государственного надзора предписания об устранении выявленного нарушения обязательных требований промышленной безопасности

При поступлении в орган государственного надзора обращений от граждан и юридических лиц или органов государственной власти информации о фактах нарушений обязательных требований промышленной безопасности, если они создают угрозу причинения вреда или угрозу возникновения аварий и (или) чрезвычайных ситуаций техногенного характера

По истечении одного года со дня окончания проведения последней плановой проверки организации по соблюдению обязательных требований промышленной безопасности

3

В каких законах устанавливаются виды деятельности, подлежащие лицензированию в области промышленной безопасности?

Только в Федеральном законе "О лицензировании отдельных видов деятельности"

Только в Федеральном законе "О промышленной безопасности опасных производственных объектов"

В Федеральных законах "О промышленной безопасности опасных производственных объектов" и "О лицензировании отдельных видов деятельности"

В Федеральных законах "О промышленной безопасности опасных производственных объектов", "О лицензировании отдельных видов деятельности" и "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера"

4

На кого возлагается финансирование расходов на техническое расследование причин аварий?

На территориальный орган Ростехнадзора

На организацию, эксплуатирующую опасные производственные объекты

На страховую компанию, в которой застрахована гражданская ответственность эксплуатирующей организации

На организацию, эксплуатирующую опасные производственные объекты или страховую компанию, в которой застрахована гражданская ответственность этой организации

5

С кем должны быть согласованы учебные программы для предаттестационной подготовки руководителей и специалистов поднадзорных организаций?

С Минобрнауки России

С Ростехнадзором

Учебные программы не подлежат согласованию

6

Договор обязательного страхования заключается...

В отношении всего предприятия

В отношении каждого опасного объекта

В отношении только декларируемых опасных объектов

В отношении групп опасных объектов, объединенных по территориальному принципу или по специфике технологических операций

7

К опасным производственным объектам не относятся предприятия или их цехи, участки, площадки, а также иные производственные объекты, на которых:

Получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества

Используется оборудование, работающее под давлением более 0,07 МПа или при температуре нагрева воды более 115°С

Используются стационарно установленные грузоподъемные механизмы, эскалаторы, канатные дороги, фуникулеры

Используется оборудование, работающее под давлением менее 0,07 МПа или при температуре нагрева воды менее 115°С

Получаются расплавы черных и цветных металлов и сплавы на основе этих расплавов

Ведутся горные работы, работы по обогащению полезных ископаемых, а также в подземных условиях

8

В обязанности организации в области промышленной безопасности в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" входит:

Проведение расследования несчастных случаев на опасных производственных объектах

Аттестация рабочих мест по условиям труда

Обеспечение укомплектованности штата работников опасного производственного объекта в соответствии с установленными требованиями

Страхование работников

9

В каких документах устанавливаются формы оценки соответствия обязательным требованиям к техническим устройствам, применяемым на опасном производственном объекте?

В федеральных нормах и правилах в области промышленной безопасности

В технических регламентах

В соответствующих нормативных правовых актах, утверждаемым Правительством Российской Федерации

В Федеральном законе "О промышленной безопасности опасных производственных объектов"

10

Каким документом устанавливается перечень сведений, содержащихся в декларации промышленной безопасности и порядок ее оформления?

Федеральным законом "О промышленной безопасности опасных производственных объектов"

Правилами, утвержденными постановлением Правительства Российской Федерации

Документом, утверждаемым Федеральным органом исполнительной власти в области промышленной безопасности

Положением, утвержденным совместным Приказом Ростехнадзора и МЧС России

Билет №22

№

Вопрос

Ответ

1

Что такое "требования промышленной безопасности" (в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов")?

Условия, запреты, ограничения и другие обязательные требования, содержащиеся в федеральных законах, соблюдение которых обеспечивает промышленную безопасность

Требования, содержащиеся в нормативных технических документах, принимаемых федеральным органом исполнительной власти, специально уполномоченным в области промышленной безопасности в рамках его компетенции и по установленным формам

Условия, запреты, ограничения и другие обязательные требования, содержащиеся в 116-ФЗ от 21.07.1997, других федеральных законах и принимаемых в соответствии с ними нормативных правовых актах Президента Российской Федерации, нормативных правовых актах Правительства Российской Федерации, а также федеральных нормах и правилах в области промышленной безопасности

Условия, запреты, ограничения, установленные в нормативных актах, соблюдение которых обеспечивает состояние защищенности жизненно важных интересов личности и общества от аварий на ОПО и последствий указанных аварий

2

Кто устанавливает перечень опасных производственных объектов, в отношении которых вводится режим постоянного государственного надзора и порядок осуществления этого вида надзора?

Президент Российской Федерации

Правительство Российской Федерации

Федеральный орган исполнительной власти в области промышленной безопасности

Субъекты Российской Федерации или органы местного самоуправления, на территории которых эксплуатируется опасный производственный объект

3

Что из перечисленного не относится к полномочиям лицензирующих органов?

Приостановление действия лицензии

Формирование и ведение реестра лицензии

Аннулирование лицензии в случае нарушения требований промышленной безопасности

Утверждение формы лицензии

4

С какой периодичностью эксплуатирующая организация обязана представлять информацию о произошедших авариях и куда?

1 раз в год в территориальный орган Ростехнадзора, на территории деятельности которого располагается эксплуатируемый объект

1 раз в полгода в территориальный орган Ростехнадзора, на территории деятельности которого располагается эксплуатируемый объект

1 раз в год в соответствующее отраслевое управление Ростехнадзора

1 раз в полгода в соответствующее отраслевое управление Ростехнадзора

5

В какой аттестационной комиссии в случае аварии на объекте должны проходить внеочередную аттестацию руководитель организации или лица, на которых возложена ответственность за безопасное ведение работ на этом объекте?

В территориальной аттестационной комиссии

В аттестационной комиссии поднадзорной организации

В Центральной аттестационной комиссии или по решению председателя Центральной аттестационной комиссии или его заместителя - в территориальной комиссии

В этом случае внеочередная аттестация не проводится

6

На какой срок заключается договор обязательного страхования гражданской ответственности за причинение вреда в результате аварии или инцидента на опасном производственном объекте?

На срок не более одного года

На срок не более трех лет

На срок не менее чем один год

На срок не менее чем два года

7

Кто осуществляет регистрацию объектов в государственном реестре опасных производственных объектов и ведение этого реестра?

Федеральная служба по экологическому, технологическому и атомному надзору

Регистрационная палата при Правительстве Российской Федерации

Федеральная служба по метрологии и техническому регулированию

Министерство промышленности и торговли Российской Федерации

8

В обязанности организации в области промышленной безопасности в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" входит:

Разработка нормативных документов по охране труда

Обеспечение работников нормативными правовыми актами, устанавливающими требования промышленной безопасности, а также правилами ведения работ на опасном производственном объекте

Обеспечение работников опасного производственного объекта средствами индивидуальной защиты

Внедрение современных средств безопасности

9

Какие формы оценки соответствия обязательным требованиям к техническим устройствам, применяемым на опасном производственном объекте, установлены в Федеральном законе "О техническом регулировании"?

Добровольная или обязательная сертификация

Экспертиза промышленной безопасности

Декларирование соответствия и обязательная сертификация

Только добровольная сертификация

10

Для каких опасных производственных объектов обязательна разработка декларации промышленной безопасности?

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества

Для всех опасных производственных объектов

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества в количествах равных или более количеств, указанных в приложении 2 к Федеральному закону "О промышленной безопасности опасных производственных объектов"

Для объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества указанные в приложении 1 к Федеральному закону "О промышленной безопасности опасных производственных объектов"

Билет №23

№

Вопрос

Ответ

1

Какими документами могут устанавливаться обязательные требования в сфере технического регулирования?

Техническими регламентами

Национальными стандартами и сводами правил

Техническими регламентами, национальными стандартами и сводами правил

2

Что является предметом проверки при осуществлении федерального государственного надзора в области промышленной безопасности?

Соблюдение юридическим лицом или индивидуальным предпринимателем обязательных требований промышленной безопасности, а также соответствие указанным требованиям используемых зданий, сооружений, технических устройств, оборудования и осуществляемых технологических процессов

Соблюдение юридическим лицом или индивидуальным предпринимателем в процессе осуществления деятельности обязательных и добровольных требований промышленной безопасности, а также соответствие указанным требованиям используемых зданий, сооружений, технических устройств и осуществляемых технологических процессов

Правильность осуществления производственного контроля на опасных производственных объектах

3

Какой минимальный срок действия лицензии установлен Федеральным законом "О лицензировании отдельных видов деятельности"?

1 год

3 года

5 лет

Лицензия действует бессрочно

4

Чем регламентируется порядок проведения работ по установлению причин инцидентов на опасном производственном объекте?

Документом, утвержденным организацией, эксплуатирующей опасные производственные объекты, по согласованию с руководством вышестоящей организации (при ее наличии)

Документом, утвержденным организацией, эксплуатирующей опасный производственный объект, согласованным с территориальным органом Ростехнадзора, осуществляющим надзор за данными объектами

Документом, утвержденным организацией, эксплуатирующей опасный производственный объект, согласованным с соответствующим отраслевым управлением Ростехнадзора, осуществляющим надзор за данными объектами

5

Какая категория руководителей и специалистов подлежит аттестации в Центральной аттестационной комиссии Ростехнадзора?

Руководители и специалисты экспертных организаций, выполняющих работы для поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору организаций

Руководители и специалисты организаций, осуществляющих подготовку и профессиональное обучение по вопросам безопасности

Руководители организаций и их заместители, в должностные обязанности которых входят вопросы обеспечения безопасности работ, численность работников которых превышает 2000 человек, а также члены аттестационной комиссии этих организаций

Члены аттестационных комиссий организаций, численность работников которых не превышает 2000 человек

6

Кто осуществляет функции по контролю за наличием договора обязательного страхования на опасных производственных объектах?

Ростехнадзор

Фонд социального страхования РФ

Национальный союз страховщиков ответственности

Страховая компания

7

Какие из указанных ниже характеристик не включаются в состав информации об опасном производственном объекте, содержащейся в карте учета ОПО?

Признаки объектов, по которым они отнесены к опасным производственным объектам

Количество опасных веществ

Виды деятельности, на осуществление которых требуется лицензия

Ведомственная принадлежность объектов

Территориальная принадлежность объектов

8

В обязанности организации в области промышленной безопасности в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" входит:

Своевременное и правильное проведение учета и расследования несчастных случаев на производстве

Обучение работников действиям в условиях чрезвычайной ситуации

Планирование и осуществление мероприятий по локализации и ликвидации последствий аварий на опасном производственном объекте

Заключение договоров со службами пожарной охраны

9

Кто принимает декларацию о соответствии технических устройств требованиям промышленной безопасности?

Федеральный орган исполнительной власти в области промышленной безопасности

Аккредитованная испытательная лаборатория

Заявитель

Экспертная организация, осуществляющая экспертизу промышленной безопасности технического устройства

10

Кто имеет право устанавливать обязательность разработки декларации промышленной безопасности опасных производственных объектов, не указанных в Федеральном законе "О промышленной безопасности опасных производственных объектов"?

Только Правительство Российской Федерации

Правительство Российской Федерации или федеральный орган исполнительной власти в области промышленной безопасности

Правительство Российской Федерации, а также по его поручению федеральный орган исполнительной власти в области промышленной безопасности или его территориальные органы

Билет №24

№

Вопрос

Ответ

1

Технические регламенты не принимаются по вопросам:

Безопасной эксплуатации и утилизации машин и оборудования

Безопасной эксплуатации зданий, строений, сооружений и безопасного использования прилегающих к ним территорий

Осуществления деятельности в области промышленной безопасности

Пожарной безопасности

2

К функциям Федеральной службы по экологическому, технологическому и атомному надзору относятся:

Осуществление специальных разрешительных, контрольных и надзорных функций в области промышленной безопасности

Материальное и финансовое обеспечение функционирования систем управления промышленной безопасностью на территории Российской Федерации

Координация деятельности органов государственного управления по вопросам промышленной безопасности и контроль за соблюдением соответствующего законодательства

Нормативное регулирование области промышленной безопасности и смежных с ней областей права

3

Какие из перечисленных документов не вправе требовать лицензирующий орган у соискателя лицензии?

Копии учредительных документов юридического лица, засвидетельствованные в нотариальном порядке

Копии документов, перечень которых определяется положением о лицензировании конкретного вида деятельности и которые свидетельствуют о соответствии соискателя лицензии лицензионным требованиям

Копии документов, свидетельствующие об отсутствии у юридического лица налоговой задолженности за предыдущий год

Документ, подтверждающий уплату государственной пошлины за предоставление лицензии

4

Обязана ли организация, эксплуатирующая опасные производственные объекты, сообщать информацию об инцидентах в территориальный орган Ростехнадзора? Если да, то с какой периодичностью?

Нет, не обязана

Да, ежеквартально

Да, 1 раз в полгода

Да, ежегодно

5

Какие виды аттестационных комиссий формируются для прохождения аттестации в области промышленной безопасности?

Комиссии поднадзорных организаций, территориальные аттестационные комиссии Ростехнадзора и Центральная аттестационная комиссия Ростехнадзора

Комиссии поднадзорных организаций и территориальные аттестационные комиссии Ростехнадзора

Комиссии учебных центров и комиссии поднадзорных организаций

Только аттестационные комиссии Ростехнадзора

6

Событие не признается страховым случаем, если:

В результате аварии на опасном объекте в период действия договора страхования причинен вред нескольким потерпевшим

Причинен вред, явившийся результатом последствий или продолжающегося воздействия аварии, произошедшей в период действия договора обязательного страхования, и выявленный после окончания действия договора обязательного страхования

Вред, причиненный в период действия договора страхования, является результатом последствий или продолжающегося воздействия аварии, произошедшей до заключения договора обязательного страхования

7

В каком нормативном правовом акте содержится перечень критериев, по которым производственный объект относится к категории опасных?

В Федеральном законе "О промышленной безопасности опасных производственных объектов"

В Постановлении Правительства РФ "О регистрации объектов в государственном реестре"

В Указе Президента "Об утверждении перечня опасных производственных объектов"

В Положении о Федеральной службе по экологическому, технологическому и атомному надзору

8

В обязанности организации в области промышленной безопасности в соответствии с ФЗ "О промышленной безопасности опасных производственных объектов" входит:

Выполнение обязательств по охране труда, предусмотренных коллективными договорами и соглашениями

Приостановление работы в случае аварии или инцидента на опасном производственном объекте

Прохождение предварительных при поступлении на работу и периодических профилактических медицинских осмотров

Участие в рассмотрении вопросов, связанных с обеспечением безопасных условий труда на рабочем месте и в расследовании происшедшего несчастного случая на производстве, или профессионального заболевания

9

Кто имеет право проводить сертификацию технических устройств, применяемых на опасных производственных объектах?

Орган по сертификации, аккредитованный в порядке, установленном Правительством Российской Федерации

Организации, аккредитованные федеральным органом исполнительной власти по стандартизации, метрологии и сертификации

Организации, аккредитованные федеральным органом исполнительной власти в области промышленной безопасности совместно с федеральным органом исполнительной власти по стандартизации, метрологии и сертификации

10

Кто устанавливает сроки разработки декларации промышленной безопасности для действующих опасных производственных объектов?

Правительство Российской Федерации

Федеральный орган исполнительной власти в области промышленной безопасности

Территориальный орган федерального органа исполнительной власти в области промышленной безопасности

Билет №25

№

Вопрос

Ответ

1

Что является объектом технического регулирования?

Требования к продукции, в том числе зданиям и сооружениям, или к продукции и связанным с требованиями к продукции процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации

Только продукция

Опасные производственные объекты

Продукция и услуги, связанные только с исполнением обязательных требований к процессам проектирования, производства, монтажа, наладки, хранения, перевозки, реализации и утилизации

2

Уполномочены ли иные федеральные органы исполнительной власти, помимо Федеральной службы по экологическому, технологическому и атомному надзору, осуществлять специальные разрешительные, контрольные или надзорные функции в области промышленной безопасности?

Да, если Президентом Российской Федерации или Правительством Российской Федерации им предоставлено такое право

Нет

Да, только в случае, если указанные органы функционируют в условиях чрезвычайной ситуации

3

В какой срок лицензирующий орган обязан принять решение о предоставлении или об отказе в предоставлении лицензии?

Не позднее 60 календарных дней со дня получения заявления соискателя лицензии со всеми необходимыми документами

Не позднее 30 рабочих дней со дня получения заявления соискателя лицензии со всеми необходимыми документами

Не позднее 45 рабочих дней со дня приема заявления о предоставлении лицензии и прилагаемых к нему документов

Определяется договором между лицензиатом и лицензирующим органом

4

Кем проводится расследование группового несчастного случая с числом погибших в результате аварии на опасном производственном объекте более пяти человек?

Комиссией, в которую входят представители работодателя, Ростехнадзора, государственной инспекции труда. Состав комиссии утверждает и возглавляет работодатель или его представитель

Комиссией, в которую входят представители работодателя, Ростехнадзора, государственной инспекции труда. Состав комиссии утверждает руководитель территориального органа Ростехнадзора, а возглавляет комиссию работодатель или его представитель

Комиссией, в которую входят представители работодателя, Ростехнадзора, государственной инспекции труда. Состав комиссии утверждает руководитель территориального органа Ростехнадзора, а возглавляет комиссию представитель этого органа

Комиссией, в которую входят представители работодателя, Ростехнадзора, профсоюзов, соответствующей государственной инспекции труда. Состав комиссии утверждает и возглавляет руководитель территориального органа Ростехнадзора

5

В каких организациях может проводиться предаттестационная подготовка по промышленной безопасности?

Только в организациях, аккредитованных Министерством образования и науки Российской Федерации

Только в образовательных учреждениях, имеющих лицензию Министерства образования и науки Российской Федерации

В организациях (подразделениях организаций), занимающихся подготовкой по промышленной безопасности, располагающих в необходимом количестве аттестованными специалистами (преподавателями)

Только в организациях, имеющих разрешение на проведение подготовки в области промышленной безопасности, выданное территориальным органом Ростехнадзора

6

Какие условия должны устанавливаться законом при установлении в нем нормы обязательного страхования гражданской ответственности?

Наличие договора страхования гражданской ответственности

Установление перечня объектов, подлежащих обязательному страхованию

Установление объектов, подлежащих обязательному страхованию, минимальных размеров страховых сумм и рисков, от которых объекты должны быть застрахованы

Установление минимальных размеров страховых сумм

7

В какой срок организация, которая ввела в эксплуатацию опасный производственный объект, представляет документы, необходимые для регистрации в государственном реестре?

Не позднее 10 дней с начала его эксплуатации

Не позднее тридцати дней с начала его эксплуатации

Не позднее трех месяцев с начала его эксплуатации

В срок, специально устанавливаемый для производственных объектов в зависимости от типа его опасности

8

Каким образом производится ввод в эксплуатацию опасного производственного объекта?

В порядке, установленном законодательством Российской Федерации о промышленной безопасности

В порядке, установленном законодательством Российской Федерации о градостроительной деятельности

В порядке, установленном законодательством Российской Федерации о техническом регулировании

9

Технические устройства, применяемые на опасном производственном объекте, в процессе эксплуатации подлежат:

Обязательной сертификации

Техническому аудиту

Экспертизе промышленной безопасности, если иные формы оценки соответствия не установлены в технических регламентах

10

Кто осуществляет учет и хранение деклараций промышленной безопасности, а также мониторинг хода декларирования промышленной безопасности опасных производственных объектов?

Ростехнадзор и его территориальные органы

Центральный аппарат Ростехнадзора

Территориальный орган Ростехнадзора

Билет №26

№

Вопрос

Ответ

1

Какими документами могут приниматься технические регламенты?

Только федеральными законами

Только федеральными законами и постановлениями Правительства

Любыми нормативными правовыми актами Российской Федерации

Международными договорами, межправительственными соглашениями, федеральными законами, указами Президента, постановлениями Правительства, нормативными правовыми актами федерального органа исполнительной власти по техническому регулированию

2

Какой нормативный правовой акт содержит наиболее полный перечень задач Ростехнадзора?

Федеральный закон "О промышленной безопасности опасных производственных объектов" от 21.07.1997 N 116-ФЗ

Указ Президента РФ "Вопросы системы и структуры федеральных органов исполнительной власти" от 12.05.2008 N 724

Постановление Правительства Российской Федерации "О Федеральной службе по экологическому, технологическому и атомному надзору" от 30.07.2004 г. N 401

3

Кем осуществляется контроль за соблюдением лицензиатом лицензионных требований и условий?

Лицензирующим органом совместно с органом прокуратуры

Органом исполнительной власти субъекта Российской Федерации, на территории которого эксплуатируется объект

Лицензирующим органом

Органом местного самоуправления

4

Какие сроки установлены Трудовым кодексом Российской Федерации для проведения расследования несчастного случая с работником в результате аварии на опасном производственном объекте?

10 дней

15 дней

20 дней

30 дней

5

Какие меры предъявляются к лицам, не прошедшим проверку знаний (аттестацию) по промышленной безопасности?

Лицам, не прошедшим проверку знаний, предоставляются три попытки пройти ее повторно

Перед лицом, не прошедшим проверку знаний по промышленной безопасности с первого раза, ставится вопрос о соответствии занимаемой должности

Лица, не прошедшие проверку знаний, должны пройти ее повторно в сроки, установленные аттестационной комиссией

6

Согласно ГК РФ объекты страхования, страховые риски и минимальные размеры страховых сумм для обязательных видов страхования должны быть определены:

В Правилах страхования

В указах Президента Российской Федерации и постановлениях Правительства Российской Федерации

Только в федеральных законах

В документе, утвержденном Ростехнадзором

7

Целью регистрации опасных производственных объектов в государственном реестре является:

Учет опасных производственных объектов и эксплуатирующих их организаций для накопления, анализа и хранения систематизированной информации

Учет опасных производственных объектов и эксплуатирующих их организаций для проведения своевременного освидетельствования оборудования, используемого на данных объектах

Систематизация информации, необходимой для ведения отраслевого классификатора промышленных объектов

Развитие сети правовой информации в области промышленной безопасности

8

Какая организация осуществляет авторский надзор в процессе капитального ремонта или технического перевооружения опасного производственного объекта?

Организация, эксплуатирующая опасный производственный объект

Организация, разработавшая проектную документацию

Территориальный орган Ростехнадзора

Орган местного самоуправления

9

Общая продолжительность рассмотрения заявления на получение разрешения и сопроводительной документации, оформления и регистрации разрешения на изготовление и применение технического устройства не должна превышать:

15 дней

30 дней

60 дней

90 дней

10

Что включает расчетно-пояснительная записка к декларации промышленной безопасности?

Информацию об организации, представляющей декларацию промышленной безопасности

Информацию об опасных производственных объектах и основных источниках опасности на них

Обоснование оценки риска аварии и достаточности мер по предупреждению аварий

Анализ информации о промышленной безопасности и анализе риска

Билет №27

№

Вопрос

Ответ

1

Что противоречит принципам стандартизации?

Добровольное применение документов в области стандартизации

Применение международных стандартов как основы для разработки национальных стандартов

Обязательное применение стандартов при реализации требований технических регламентов

Указание в национальных стандартах и сводах правил требований технических регламентов

2

В какой из перечисленных областей деятельности Ростехнадзор не осуществляет контроль и надзор?

Соблюдение установленного порядка расследования и учета несчастных случаев на производстве и профессиональных заболеваний

Соблюдение требований технических регламентов в установленной сфере деятельности

Соблюдение требований промышленной безопасности при проектировании, строительстве, эксплуатации, консервации и ликвидации опасных производственных объектов

Соблюдение требований пожарной безопасности на подземных объектах и при ведении взрывных работ

3

В каком случае лицензирующие органы могут приостанавливать действие лицензии?

В случае ликвидации юридического лица или прекращения его деятельности в результате реорганизации

В случае неуплаты лицензиатом в течение трех месяцев лицензионного сбора

В случае смены собственника организации

В случае привлечения лицензиата к административной ответственности за неисполнение в установленный срок предписания об устранении грубого нарушения лицензионных требований

4

Могут ли представители организации, эксплуатирующей ОПО, принимать участие в техническом расследовании причин аварии? Если да, то при каком условии?

Нет, они в расследовании не принимают участия

Могут, в качестве члена комиссии по расследованию, но их число не должно превышать 25% от общего числа членов комиссии

Могут, в качестве члена комиссии по расследованию, но их число не должно превышать 50% от общего числа членов комиссии

5

В каких случаях проводится внеочередная проверка знаний нормативных правовых актов и нормативно-технических документов в области промышленной безопасности?

При перерыве в работе более одного года

По предписанию должностного лица Ростехнадзора при установлении недостаточных знаний требований безопасности специалистами, аттестованными в комиссии поднадзорной организации

В случаях, предусмотренных Федеральным законом "О промышленной безопасности опасных производственных объектов"

6

Кто является страхователями?

Юридические лица и физические лица, заключившие со страховщиками договоры страхования

Владельцы ОПО (юридические лица или индивидуальные предприниматели), заключившие договор обязательного страхования гражданской ответственности за причинение вреда потерпевшим в результате аварии на опасном объекте

Владельцы ОПО, за исключением индивидуальных предпринимателей, заключившие договор обязательного страхования гражданской ответственности за причинение вреда потерпевшим в результате аварии на опасном объекте

7

Кто из перечисленных субъектов осуществляет идентификацию опасных производственных объектов?

Федеральная служба по экологическому, технологическому и атомному надзору

Страховые компании

Государственная регистрационная палата

Организация, эксплуатирующая опасные производственные объекты

8

Юридическое лицо признается виновным в совершении административного правонарушения, если:

Будет установлено, что у него имелась возможность для соблюдения правил и норм, за нарушение которых предусмотрена административная ответственность, но им не были приняты меры по их соблюдению

Должностное лицо, рассматривающее дело об административном правонарушении, уверено в виновности юридического лица

Юридическое лицо признало факт совершения административного правонарушения

9

Кто имеет право выдавать разрешения на применение технических устройств для опасных производственных объектов?

Только Центральный аппарат Ростехнадзора

Центральный аппарат Ростехнадзора или его территориальные органы в зависимости от вида (типа) технического устройства

Федеральное агентство по техническому регулированию и метрологии

Аккредитованные органы по сертификации

10

Кто утверждает декларацию промышленной безопасности?

Руководитель территориального органа федерального органа исполнительной власти в области промышленной безопасности или его заместители

Руководитель экспертной организации, проводящей экспертизу декларации промышленной безопасности

Руководитель эксплуатирующей организации

Руководитель эксплуатирующей организации совместно с территориальным органом Ростехнадзора

Билет №28

№

Вопрос

Ответ

1

Какие формы обязательного подтверждения соответствия установлены Федеральным законом "О техническом регулировании"?

Экспертиза промышленной безопасности

Только обязательная сертификация продукции

Обязательная сертификация или декларирование соответствия продукции

Оценка риска применения продукции

2

Ростехнадзор не осуществляет функции по контролю и надзору:

За безопасным ведением работ, связанных с пользованием недрами

В сфере защиты населения и территорий от чрезвычайных ситуаций техногенного характера

За соблюдением требований безопасности гидротехнических сооружений на объектах промышленности и энергетики

За соблюдением требований безопасности электрических станций и сетей

3

В каком случае лицензия может быть аннулирована решением суда?

При обнаружении недостоверных или искаженных данных в документах, представленных в лицензирующий орган для получения лицензии

При ликвидации юридического лица или прекращения его деятельности в результате реорганизации

Из-за неуплаты лицензиатом в течение трех месяцев лицензионного сбора

Если в установленный судом срок административного наказания в виде административного приостановления деятельности и приостановления действия лицензии лицензиат не устранил грубое нарушение лицензионных требований

4

Кем проводится техническое расследование причин аварии на опасном производственном объекте?

Специальной комиссией по расследованию, возглавляемой представителем федерального органа исполнительной власти в области охраны труда

Специальной комиссией по расследованию, возглавляемой представителем Ростехнадзора или его территориального органа

Комиссией по расследованию, возглавляемой либо представителем федерального органа исполнительной власти, специально уполномоченного в области охраны труда либо представителем федерального органа исполнительной власти в области промышленной безопасности

Комиссией по расследованию, возглавляемой руководителем эксплуатирующей организации, на которой произошла авария, с обязательным участием представителей федерального органа исполнительной власти в области промышленной безопасности

5

В каких случаях проводится первичная аттестация в области промышленной безопасности?

Через год после назначения на должность

При перерыве в работе 6 месяцев

При изменении наименования организации или изменении учредительных документов, без изменения должностных обязанностей руководителей и специалистов

При переходе из одной организации в другую

6

К опасным объектам, владельцы которых обязаны осуществлять обязательное страхование относятся...

Опасные производственные объекты, на которых находятся опасные вещества

Опасные производственные объекты и гидротехнические сооружения

Опасные производственные объекты, гидротехнические сооружения, автозаправочные станции жидкого моторного топлива

Все объекты, являющиеся источниками повышенной опасности

7

Кто обязан представлять сведения, необходимые для формирования и ведения государственного реестра опасных производственных объектов в регистрирующий орган?

Организации, эксплуатирующие опасные производственные объекты

Территориальные органы Ростехнадзора

Органы местного самоуправления

Экспертная организация

8

Какая административная ответственность предусмотрена законодательством РФ за нарушение должностными лицами требований промышленной безопасности или условий лицензий на осуществление видов деятельности в области промышленной безопасности?

Вынесение письменного предупреждения, о чем делается соответствующая отметка в личном деле привлеченного к ответственности лица, или штраф в размере до одного минимального размера оплаты труда

Административный арест на срок до 15 суток или административный штраф в размере до тридцати тысяч рублей

Исправительные работы или административный штраф в размере до пятидесяти тысяч рублей

Наложение административного штрафа в размере от двадцати до тридцати тысяч рублей или дисквалификацию на срок от шести месяцев до одного года

9

Ростехнадзор вправе приостановить действие разрешения на применение технических устройств, если:

При плановой проверке организации установлено, что лица, обслуживающие технические устройства, не прошли в установленные сроки проверку знаний в области промышленной безопасности

Комиссией по расследованию технических причин аварии (инцидента) или произошедшего несчастного случая на опасном производственном объекте документально установлено, что причиной случившегося явились конструктивные недостатки технического устройства, нарушение условий действия разрешения, несогласованное изменение конструкции, влияющее на безопасность производственного персонала

Выявлено, что организация, изготовившая данный тип технического устройства, прекратила свое существование, как юридическое лицо

10

Какой экспертизе подлежит декларация промышленной безопасности, разрабатываемая в составе документации на техническое перевооружение опасного производственного объекта?

Экспертизе промышленной безопасности в установленном порядке

Государственной экспертизе в соответствии с законодательством Российской Федерации о градостроительной деятельности

Никакую экспертизу декларация промышленной безопасности проходить не должна

Билет №29

№

Вопрос

Ответ

1

Какое из перечисленных направлений деятельности находится в совместном ведении Российской Федерации и субъектов Российской Федерации?

Федеральное устройство и территория Российской Федерации

Безопасность и оборона

Охрана окружающей среды и обеспечение экологической безопасности

Метрологическая служба, стандарты, эталоны

Ядерная энергетика

2

Должностные лица Ростехнадзора не вправе:

Посещать организации, эксплуатирующие опасные производственные объекты

Выдавать лицензии на отдельные виды деятельности, связанные с повышенной опасностью промышленных производств

Давать указания о выводе людей с рабочих мест, в случае угрозы жизни и здоровью работников

Составлять протоколы об административных правонарушениях, связанных с нарушениями обязательных требований, рассматривать дела об указанных административных правонарушениях и принимать меры по предотвращению таких нарушений

Направлять в уполномоченные органы материалы, связанные с нарушениями обязательных требований, для решения вопросов о возбуждении уголовных дел по признакам преступлений

3

В какой срок и на какой период времени в случае вынесения решения суда или должностного лица федерального органа исполнительной власти, осуществляющего государственный контроль и надзор в сфере промышленной безопасности, о назначении административного наказания в виде административного приостановления деятельности лицензиата лицензирующий орган приостанавливает действие лицензии?

В течение суток со дня принятия решения на срок административного приостановления деятельности лицензиата

В течение суток со дня вступления этого решения в законную силу на срок административного приостановления деятельности лицензиата

В течение суток со дня вступления этого решения в законную силу действие на срок не более 30 суток

В течение трех суток со дня вступления этого решения в законную силу на срок административного приостановления деятельности лицензиата

4

Кто имеет право принимать решение о создании государственной комиссии по техническому расследованию причин аварии и назначать председателя указанной комиссии?

Только Президент Российской Федерации

Только Правительство Российской Федерации

Президент Российской Федерации или Правительство Российской Федерации

Президент Российской Федерации, Правительство Российской Федерации или руководитель федерального органа исполнительной власти в области промышленной безопасности

5

Для каких категорий работников проводится аттестация в области промышленной безопасности?

Для всех работников организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов

Для руководителей и специалистов организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов

Для рабочих основных профессий организаций, эксплуатирующих опасные производственные объекты

6

Какой вред не подлежит возмещению в рамках обязательного страхования гражданской ответственности владельца опасного объекта?

Вред, причиненный окружающей среде

Вред, причиненный персоналу предприятия

Вред, причиненный вследствие нарушений условий жизнедеятельности

Вред, причиненный имуществу юридического лица

7

Какой из перечисленных документов должен быть представлен эксплуатирующей организацией для регистрации принадлежащего ей опасного производственного объекта в государственном реестре?

Заключение экспертизы промышленной безопасности

Лицензия на эксплуатацию опасного производственного объекта

Карта учета в государственном реестре опасных производственных объектов

Идентификационные листы

8

Что является грубым нарушением деятельности в области промышленной безопасности в соответствии с Кодексом Российской Федерации об административных правонарушениях?

Нарушение требований промышленной безопасности, приведшее к возникновению непосредственной угрозы жизни или здоровью людей

Нарушение требований промышленной безопасности, которое может привести к длительному простою оборудования

Нарушение требований промышленной безопасности, которое может привести к остановке технологического процесса предприятия, и, как следствие, к вынужденным отпускам работников

Нарушение требований промышленной безопасности, результатом которого может быть инцидент на опасном производственном объекте без возникновения угрозы жизни или здоровью работников

9

Каким образом устанавливается новый срок безопасной эксплуатации технических устройств, применяемых на опасных производственных объектах?

Нормативными документами по промышленной безопасности

Конструкторской документацией

Экспертизой промышленной безопасности этого технического устройства

При проведении приемочных испытаний опытных образцов

На основании технической документации или определяется экспертной организацией

10

Дайте определение понятию "риск".

Риск - ущерб от реализации возможностей опасности

Риск - источник вреда, ситуация с нанесением вреда

Риск - мера опасности, характеризующая вероятность возникновения возможных аварий и тяжесть их последствий

Риск - масштаб последствий реализации опасности

Билет №30

№

Вопрос

Ответ

1

Какие нормативные документы не могут приниматься по вопросам промышленной безопасности?

Федеральные законы

Нормативные правовые акты Российской Федерации

Нормативные правовые акты субъектов Российской Федерации

2

В каком случае должностные лица Ростехнадзора вправе привлекать к административной ответственности лиц, виновных в нарушении требований промышленной безопасности?

Это не относится к их компетенции

В случаях, установленных законодательством РФ

Только, если это сопряжено с направлением в суд материалов о привлечении указанных лиц к уголовной ответственности

3

Кто устанавливает требования к порядку организации и осуществления производственного контроля за соблюдением требований промышленной безопасности?

Организация, эксплуатирующая опасный производственный объект

Правительство Российской Федерации

Федеральный орган исполнительной власти в области промышленной безопасности

Федеральный орган исполнительной власти в области промышленной безопасности совместно с федеральным органом в области гражданской обороны, защиты населения и территорий от чрезвычайных ситуаций природного и техногенного характера

4

В каком документе устанавливается порядок проведения технического расследования причин аварий?

В ФЗ "О промышленной безопасности опасных производственных объектов"

В постановлении Правительства Российской Федерации

В Трудовом кодексе Российской Федерации

В нормативном документе, утвержденном федеральным органом исполнительной власти в области промышленной безопасности

5

Каким нормативным документом устанавливается обязательность проведения подготовки и аттестации работников, эксплуатирующих опасные производственные объекты, в области промышленной безопасности?

Приказом Ростехнадзора от 29.01.2007 N 37 "О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору"

Федеральным законом от 21.07.1997 №116-ФЗ "О промышленной безопасности опасных производственных объектов"

Трудовым кодексом Российской Федерации

6

Кому вменена обязанность страховать свою ответственность за причинение вреда в результате аварии на опасном объекте?

Органам Ростехнадзора

Проектным организациям

Владельцам опасного объекта

Экспертным организациям

7

В каком случае может быть увеличен срок подготовки и выдачи свидетельства о регистрации опасных производственных объектов?

В случае регистрации в ее составе более 50 опасных производственных объектов

При предоставлении организацией пакета документов, не соответствующего установленным требованиям

В случае регистрации в ее составе более 100 опасных производственных объектов или в случае необходимости предоставления от организации дополнительных сведений

8

В каком случае нарушение правил безопасности на взрывоопасных объектах или во взрывоопасных цехах наказывается принудительными работами на срок до пяти лет либо лишением свободы на срок до пяти лет?

В случае, если это могло повлечь смерть человека либо повлекло причинение крупного ущерба

В случае, если это повлекло по неосторожности смерть двух или более человек

В случае, если это повлекло смерть человека по неосторожности

В случае, если причинение тяжкого и средней тяжести вреда здоровью было вызвано умышленными действиями виновного

9

Кто выполняет работы по определению возможности продления сроков безопасной эксплуатации технических устройств?

Организация-изготовитель технического устройства

Экспертная организация

Эксплуатирующая организация

Проектная организация

10

Назовите основные поражающие факторы аварии на ОПО.

Воздушная ударная волна; тепловое излучение; токсические нагрузки; летящие осколки элементов оборудования и конструкций; обрушение конструкций, зданий, сооружений

Летящие осколки элементов оборудования и конструкций; радиационное излучение

Взрыв; тепловое излучение; токсические нагрузки; летящие осколки элементов оборудования и конструкций