ГЛАВНЫЙ ГОСУДАРСТВЕННЫЙ САНИТАРНЫЙ ВРАЧ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 10 июня 2010 года N 64

Об утверждении СанПиН 2.1.2.2645-10

В соответствии с Федеральным законом от 30.03.99 N 52-ФЗ "О санитарно-эпидемиологическом благополучии населения" (Собрание законодательства Российской Федерации, 1999, N 14, ст.1650; 2002, N 1 (ч.1), ст.2; 2003, N 2, ст.167; N 27 (ч.1), ст.2700; 2004, N 35, ст.3607; 2005, N 19, ст.1752; 2006, N 1, ст.10; N 52 (ч.1), ст.5498; 2007, N 1 (ч.1), ст.21; N 1 (ч.1), ст.29; N 27, ст.3213; N 46, ст.5554; N 49, ст.6070; 2008, N 24, ст.2801; N 29 (ч.1), ст.3418; N 30 (ч.2), ст.3616; N 44, ст.4984; N 52 (ч.1), ст.6223; 2009, N 1, ст.17) и постановлением Правительства Российской Федерации от 24.07.2000 N 554 "Об утверждении Положения о государственной санитарно-эпидемиологической службе Российской Федерации и Положения о государственном санитарно-эпидемиологическом нормировании" (Собрание законодательства Российской Федерации, 2000, N 31, ст.3295; 2004, N 8, ст.663; N 47, ст.4666; 2005, N 39, ст.3953)

постановляю:

1. Утвердить санитарно-эпидемиологические правила и нормативы СанПиН 2.1.2.2645-10 "Санитарно-эпидемиологические требования к условиям проживания в жилых зданиях и помещениях" (приложение).

2. Ввести в действие указанные санитарно-эпидемиологические правила и нормативы с 15 августа 2010 года.

Г.Онищенко

Зарегистрировано

в Министерстве юстиции

Российской Федерации

15 июля 2010 года,

регистрационный N 17833

Приложение

УТВЕРЖДЕНЫ

постановлением Главного государственного

санитарного врача Российской Федерации

от 10 июня 2010 года N 64

Санитарно-эпидемиологические требования к условиям проживания в жилых зданиях и помещениях

Санитарно-эпидемиологические правила и нормативы СанПиН 2.1.2.2645-10

I. Общие положения и область применения

1.1. Санитарные правила и нормативы (далее - санитарные правила) разработаны в соответствии с законодательством Российской Федерации.

1.2. Настоящие санитарные правила устанавливают обязательные санитарно-эпидемиологические требования к условиям проживания в жилых зданиях и помещениях, которые следует соблюдать при размещении, проектировании, реконструкции, строительстве и эксплуатации жилых зданий и помещений, предназначенных для постоянного проживания.

1.3. Требования настоящих санитарных правил не распространяются на условия проживания в зданиях и помещениях гостиниц, общежитий, специализированных домов для инвалидов, детских приютов, вахтовых поселков.

1.4 Санитарные правила предназначены для граждан, индивидуальных предпринимателей и юридических лиц, деятельность которых связана с проектированием, строительством, реконструкцией и эксплуатацией жилых зданий и помещений, а также для органов, уполномоченных осуществлять государственный санитарно-эпидемиологический надзор.

1.5. Контроль за соблюдением требований настоящих санитарных правил осуществляется органами, уполномоченными осуществлять государственный санитарно-эпидемиологический надзор в соответствии с законодательством Российской Федерации.

II. Гигиенические требования к участку и территории жилых зданий при их размещении

2.1. Жилые здания должны располагаться в жилой зоне в соответствии с генеральным планом территории, функциональным зонированием территории города, поселка и других населенных пунктов.

2.2. Участок, отводимый для размещения жилых зданий, должен:

- находиться за пределами территории промышленно-коммунальных, санитарно-защитных зон предприятий, сооружений и иных объектов, первого пояса зоны санитарной охраны источников водоснабжения и водопроводов питьевого назначения;

- соответствовать требованиям, предъявляемым к содержанию потенциально опасных для человека химических и биологических веществ, биологических и микробиологических организмов в почве, качеству атмосферного воздуха, уровню ионизирующего излучения, физических факторов (шум, инфразвук, вибрация, электромагнитные поля) в соответствии с санитарным законодательством Российской Федерации.

2.3. Отводимый под строительство жилого здания земельный участок должен предусматривать возможность организации придомовой территории с четким функциональным зонированием и размещением площадок отдыха, игровых, спортивных, хозяйственных площадок, гостевых стоянок автотранспорта, зеленых насаждений.

2.4. При озеленении придомовой территории жилых зданий необходимо учитывать, что расстояние от стен жилых домов до оси стволов деревьев с кроной диаметром до 5 м должно составлять не менее 5 м. Для деревьев большего размера расстояние должно быть более 5 м, для кустарников - 1,5 м. Высота кустарников не должна превышать нижнего края оконного проема помещений первого этажа.

2.5. По внутридворовым проездам придомовой территории не должно быть транзитного движения транспорта. К площадкам мусоросборников необходимо предусматривать подъезд для специального транспорта.

2.6. Расстояния между жилыми, жилыми и общественными, а также производственными зданиями следует принимать в соответствии с гигиеническими требованиями к инсоляции и солнцезащите помещений жилых и общественных зданий и территорий.

2.7. При размещении жилых зданий предусматривается их обеспечение инженерными сетями (электроосвещение, хозяйственно-питьевое и горячее водоснабжение, отопление и вентиляция, а в газифицированных районах -газоснабжение).

2.8. На земельных участках должны быть предусмотрены подъезды и проходы к каждому зданию. Места для размещения стоянок или гаражей для автомобилей, должны соответствовать гигиеническим требованиям к санитарно-защитным зонам и санитарной классификации предприятий, сооружений и иных объектов.

На придомовых территориях запрещается производить мойку автомашин, слив топлива и масел, регулировать звуковые сигналы, тормоза и двигатели.

2.9. Площадки перед подъездами домов, проездные и пешеходные дорожки должны иметь твердые покрытия. При устройстве твердых покрытий должна быть предусмотрена возможность свободного стока талых и ливневых вод.

2.10. На территории дворов жилых зданий запрещается размещать любые предприятия торговли и общественного питания, включая палатки, киоски, ларьки, мини-рынки, павильоны, летние кафе, производственные объекты, предприятия по мелкому ремонту автомобилей, бытовой техники, обуви, а также автостоянок общественных организаций.

2.11. Уборка территории должна проводиться ежедневно, включая в теплое время года - полив территории, в зимнее время - антигололедные мероприятия (удаление, посыпание песком, антигололедными реагентами и другое).

2.12. Территория дворов жилых зданий должна быть освещена в вечернее время суток. Нормы освещенности приведены в приложении 1 к настоящим санитарным правилам.

III. Гигиенические требования к жилым помещениям и помещениям общественного назначения, размещаемых в жилых зданиях

3.1. Размещение жилых помещений квартир в цокольных и подвальных этажах не допускается.

3.2. В жилых зданиях допускается размещение помещений общественного назначения, инженерного оборудования и коммуникаций при условии соблюдения гигиенических нормативов по шуму, инфразвуку, вибрации, электромагнитным полям.

В подвальных и цокольных этажах таких жилых домов допускается устройство встроенных и встроенно-пристроенных стоянок для автомашин и мотоциклов при условии герметичности потолочных перекрытий и оборудованием устройства для отвода выхлопных газов автотранспорта.

3.3. Помещения общественного назначения, встроенные в жилые здания, должны иметь входы, изолированные от жилой части здания.

3.4. Не допускается размещение в жилых помещениях промышленных производств.

3.5. При размещении под жилыми зданиями гаражей-стоянок необходимо отделять их от жилой части здания этажом нежилого назначения. Размещение над гаражами помещений для работы с детьми, помещений лечебно-профилактического назначения не допускается.

3.6. В жилых зданиях любой этажности на первом, цокольном или подвальном этажах следует предусматривать кладовую для хранения уборочного инвентаря, оборудованную раковиной. Допускается устройство кладовых площадью не менее 3 м [image] /чел для жильцов дома: хозяйственных, для хранения овощей, а также для твердого топлива. При этом выход из этажа, где размещаются кладовые, должен быть изолирован от жилой части. Прокладка канализационных сетей в хозяйственных кладовых запрещается.

3.7. Помещения общественного назначения, встроенные в жилые здания, должны иметь входы, изолированные от жилой части здания, при этом участки для стоянки автотранспорта персонала должны располагаться за пределами придомовой территории.

Загрузка материалов, продукции для помещений общественного назначения со стороны двора жилого дома, где расположены окна и входы в квартиры, не допускается. Загрузку следует выполнять: с торцов жилых зданий, не имеющих окон; из подземных тоннелей или закрытых дебаркадеров; со стороны магистралей.

Загрузочные помещения допускается не устраивать при площади встроенных общественных помещений до 150 м [image] .

3.8. В квартирах не допускается:

- расположение ванных комнат и туалетов непосредственно над жилыми комнатами и кухнями за исключением двухуровневых квартир, в которых допускается размещение уборной и ванной (или душевой) непосредственно над кухней;

- крепление приборов и трубопроводов санитарных узлов непосредственно к ограждающим конструкциям жилой комнаты, межквартирным стенам и перегородкам, а также к их продолжениям вне пределов жилых комнат.

3.9. Не допускается устраивать вход в помещение, оборудованное унитазом, непосредственно из кухни и жилых комнат, за исключением входа из спальни в совмещенный санузел при условии наличия в квартире второго помещения, оборудованного унитазом, с входом в него из коридора или холла.

3.10. Жилые здания высотой более пяти этажей должны быть оборудованы лифтами (грузовыми и пассажирскими). При оборудовании дома лифтами, габариты одной из кабин, должны обеспечивать возможность транспортирования человека на носилках или инвалидной коляске.

3.11. Над жилыми комнатами, под ними, а также смежно с ними не допускается размещать машинное отделение и шахты лифтов, мусороприемную камеру, ствол мусоропровода и устройство для его очистки и промывки, электрощитовую.

IV. Гигиенические требования к отоплению, вентиляции, микроклимату и воздушной среде помещений

4.1. Системы отопления и вентиляции должны обеспечивать допустимые условия микроклимата и воздушной среды помещений. Допустимые параметры микроклимата в помещениях жилых зданий приведены в приложении 2 к настоящим санитарным правилам.

4.2. Системы отопления должны обеспечивать равномерное нагревание воздуха в помещениях в течение всего отопительного периода, не создавать запахи, не загрязнять воздух помещений вредными веществами, выделяемыми в процессе эксплуатации, не создавать дополнительного шума, должны быть доступными для текущего ремонта и обслуживания.

4.3. Перепад между температурой воздуха помещений и температурой поверхностей стен не должен превышать 3°С; перепад между температурой воздуха помещений и пола не должен превышать 2°С.

4.4. Нагревательные приборы должны быть легко доступны для уборки. При водяном отоплении температура поверхности нагревательных приборов не должна превышать 90°С. Для приборов с температурой нагревательной поверхности более 75°С необходимо предусматривать защитные ограждения.

4.5. Помещения первых этажей жилых зданий, расположенных в I климатическом районе, должны иметь системы отопления для равномерного прогрева поверхности полов.

4.6. Устройство автономных котельных для теплоснабжения жилых зданий допускается при соблюдении гигиенических требований к качеству атмосферного воздуха населенных мест, гигиенических нормативов по шуму и вибрации.

4.7. Естественная вентиляция жилых помещений должна осуществляться путем притока воздуха через форточки, фрамуги, либо через специальные отверстия в оконных створках и вентиляционные каналы. Вытяжные отверстия каналов должны предусматриваться на кухнях, в ванных комнатах, туалетах и сушильных шкафах.

Устройство вентиляционной системы должно исключать поступление воздуха из одной квартиры в другую.

Не допускается объединение вентиляционных каналов кухонь и санитарных узлов с жилыми комнатами.

4.8. Вентиляция объектов, размещенных в жилых зданиях, должна быть автономной. Допускается присоединять к общей вытяжной системе жилого здания вытяжную вентиляцию общественных помещений, не имеющих вредных выбросов.

4.9. Шахты вытяжной вентиляции должны выступать над коньком крыши или плоской кровли на высоту не менее 1 м.

4.10. Концентрация химических веществ в воздухе жилых помещений при вводе зданий в эксплуатацию не должна превышать среднесуточных предельно допустимых концентраций (далее - ПДК) загрязняющих веществ, установленных для атмосферного воздуха населенных мест, а при отсутствии среднесуточных ПДК не превышать максимальные разовые ПДК или ориентировочных безопасных уровней воздействия (далее - ОБУВ).

V. Гигиенические требования к естественному и искусственному освещению и инсоляции

5.1. Жилые комнаты и кухни жилых домов должны иметь естественное освещение через светопроемы в наружных ограждающих конструкциях здания.

5.2. Коэффициент естественной освещенности (далее - КЕО) в жилых комнатах и кухнях должен быть не менее 0,5%.

5.3. При одностороннем боковом освещении в жилых зданиях нормативное значение КЕО должно обеспечиваться в расчетной точке, расположенной на пересечении вертикальной плоскости характерного разреза помещения и плоскости пола на расстоянии 1 м от стены, наиболее удаленной от светопроемов: в одной комнате - для одно-, двух- и трехкомнатных квартир, и в двух комнатах для четырех- и пятикомнатных квартир. В остальных комнатах многокомнатных квартир и в кухне нормативное значение КЕО при боковом освещении должно обеспечиваться в расчетной точке, расположенной в центре помещения на плоскости пола.

5.4. Все помещения жилых зданий должны быть обеспечены общим и местным искусственным освещением.

5.5. Освещенность на лестничных площадках, ступенях лестниц, в лифтовых холлах, поэтажных коридорах, вестибюлях, подвалах и чердаках должна быть не ниже 20 лк на полу.

5.6. Над каждым основным входом в жилой дом должны быть установлены светильники, обеспечивающие на площадке входа освещенность не менее 6 лк, для горизонтальной поверхности и не менее 10 лк, для вертикальной поверхности на высоте 2,0 м от пола. Должно быть также предусмотрено освещение пешеходной дорожки у входа в здание.

5.7. Жилые помещения и придомовая территория должны обеспечиваться инсоляцией в соответствии с гигиеническими требованиями к инсоляции и солнцезащите помещений жилых и общественных зданий.

5.8. Нормируемая продолжительность непрерывной инсоляции для помещений жилых зданий устанавливается на определенные календарные периоды дифференцированно в зависимости от типа квартир, функционального назначения помещений, планировочных зон города и географической широты местности:

- для северной зоны (севернее 58° с.ш.) - не менее 2,5 ч. в день с 22 апреля по 22 августа;

- для центральной зоны (58° с.ш. - 48° с.ш.) - не менее 2,0 ч. в день с 22 марта по 22 сентября;

- для южной зоны (южнее 48° с.ш.) - не менее 1,5 ч. в день с 22 февраля по 22 октября.

5.9. Нормативная продолжительность инсоляции должна быть обеспечена не менее чем в одной комнате 1-3-комнатных квартир и не менее чем в двух комнатах 4- и более комнатных квартир.

5.10. Допускается прерывистость продолжительности инсоляции, при которой один из периодов должен быть не менее 1 часа. При этом суммарная продолжительность нормируемой инсоляции должна увеличиваться на 0,5 часа соответственно для каждой зоны.

5.12*. Для жилых зданий, расположенных в северной и центральной зонах, допускается снижение продолжительности инсоляции на 0,5 часа в следующих случаях:

- в двухкомнатных и трехкомнатных квартирах, где инсолируется не менее двух комнат;

- в четырех- и многокомнатных квартирах, где инсолируется не менее трех комнат;

- при реконструкции жилой застройки, расположенной в центральной и исторической зонах городов, определенных их генеральными планами развития.

________________

* Нумерация соответствует оригиналу. - Примечание изготовителя базы данных.

5.13. На детских игровых площадках и спортивных площадках, расположенных на придомовой территории, продолжительность инсоляции должна составлять не менее 3 часов на 50% площадок участка независимо от географической широты.

VI. Гигиенические требования к уровням шума, вибрации, ультразвука и инфразвука, электрических и электромагнитных полей и ионизирующего излучения в помещениях жилых зданий

6.1. Допустимые уровни шума

6.1.1. Допустимые уровни шума, а также требования к их измерению в жилых помещениях должны соответствовать гигиеническим требованиям к уровням шума на рабочих местах, в помещениях жилых, общественных зданий и на территории жилой застройки.

6.1.2. Допустимые уровни звукового давления в октавных полосах частот, эквивалентных и максимальных уровней звука проникающего шума в помещения жилых зданий следует принимать по приложению 3 к настоящим санитарным правилам.

6.1.3. Допустимые уровни шума, создаваемого в помещениях зданий системами вентиляции и другим инженерным и технологическим оборудованием, установленным для жизнеобеспечения здания, следует принимать на 5 дБА ниже (поправка минус (-) 5 дБА), указанных в приложении 3 к настоящим санитарным правилам.

6.1.5. Для жилых зданий, окна которых выходят на магистрали, при уровне шума выше предельно допустимого уровня, необходимо предусматривать шумозащитные меры.

6.1.6. Уровни шума при эксплуатации инженерного и технологического оборудования, установленных в помещениях общественного назначения (торговое, холодильное оборудование, звуковоспроизводящая аппаратура) не должны превышать предельно допустимые уровни шума и вибрации, установленные для жилых помещений.

6.2. Допустимые уровни вибрации

6.2.1. Допустимые уровни вибрации, а также требования к их измерению в жилых помещениях должны отвечать гигиеническим требованиям к уровням производственной вибрации, вибрации в помещениях жилых и общественных зданий.

6.2.2. При измерении непостоянных вибраций (уровни виброскорости и виброускорения, у которых при измерении прибором на характеристиках ’’Медленно" и "Лин" или коррекции "К" за 10-минутный период меняется более чем на 6 дБ) следует определять эквивалентные корректированные значения виброскорости, виброускорения или их логарифмических уровней. При этом максимальные значения измеряемых уровней вибрации не должны превышать допустимые более чем на 10 дБ.

6.2.3. В помещениях жилых домов уровни вибрации от внутренних и внешних источников не должны превышать величин, указанных в приложении 4 к настоящим санитарным правилам.

6.2.4. В дневное время в помещениях допустимо превышение уровней вибрации на 5 дБ.

6.2.5. Для непостоянной вибрации к допустимым значениям уровней, приведенным в таблице, вводится поправка минус (-) 10 дБ, а абсолютные значения виброскорости и виброускорения умножаются на 0,32.

6.3. Допустимые уровни ультразвука и инфразвука

6.3.1. Допустимые уровни ультразвука, а также требования к их измерению в жилых помещениях регламентируются действующими гигиеническими требованиями при работах с источниками воздушного и контактного ультразвука промышленного, медицинского и бытового назначения.

6.3.2. Допустимыми уровнями постоянного инфразвука являются уровни звукового давления в октавных полосах со среднегеометрическими частотами 2, 4, 8, 16 Гц.

6.3.3. Допустимые уровни инфразвука для жилых зданий и на территории жилой застройки приведены в приложении 5 к настоящим санитарным правилам.

6.4. Допустимые уровни электромагнитного излучения

6.4.1. Допустимые уровни электромагнитного излучения радиочастотного диапазона (30 кГц - 300 ГГц)

6.4.1.1. Интенсивность электромагнитного излучения радиочастотного диапазона (далее - ЭМИ РЧ) в жилых помещениях, включая балконы и лоджии (в том числе прерывистое и вторичное излучение) от стационарных передающих радиотехнических объектов, не должна превышать значения, приведенные в приложении 6 к настоящим санитарным правилам.

6.4.1.2. При одновременном излучении нескольких источников ЭМИ РЧ должны соблюдаться следующие условия:

- в случаях, когда для излучения всех источников ЭМИ РЧ установлены одинаковые предельно допустимые уровни (далее - ПДУ):

или [image] , где

- напряженность электрического поля (плотность потока энергии), создаваемая в данной точке каждым источником ЭМИ РЧ;

- допустимая напряженность электрического поля (плотность потока энергии).

В случаях, когда для излучения всех источников ЭМИ РЧ установлены разные ПДУ:

6.4.1.3. При установке антенн передающих радиотехнических объектов на жилых зданиях интенсивность ЭМИ РЧ непосредственно на крышах жилых зданий может превышать допустимые уровни, установленные для населения, при условии недопущения пребывания лиц, профессионально не связанных с воздействием ЭМИ РЧ на крышах при работающих передатчиках. На крышах, где установлены передающие антенны, должна иметься соответствующая маркировка с обозначением границы, где пребывание людей при работающих передатчиках запрещено.

6.4.1.4. Измерения уровня излучения следует производить при условии работы источника ЭМИ на полной мощности в точках помещения, наиболее приближенных к источнику (на балконах, лоджиях, у окон), а также у металлических изделий, находящихся в помещениях, которые могут являться пассивными ретрансляторами ЭМИ и при полностью отключенных изделиях бытовой техники, являющихся источниками ЭМИ РЧ. Минимальное расстояние до металлических предметов определяется инструкцией по эксплуатации средства измерения.

Измерения ЭМИ РЧ в жилых помещениях от внешних источников целесообразно проводить при открытых окнах.

6.4.1.5. Требования настоящих санитарных правил не распространяются на электромагнитное воздействие случайного характера, а также создаваемое передвижными передающими радиотехническими объектами.

6.4.1.6. Размещение всех передающих радиотехнических объектов, расположенных на жилых зданиях, в том числе и радиолюбительских радиостанций и радиостанций, работающих в диапазоне 27 МГц, производится в соответствии с гигиеническими требованиями к размещению и эксплуатации сухопутной подвижной радиосвязи.

6.4.2. Допустимые уровни электромагнитного излучения промышленной частоты 50 Гц

6.4.2.1. Напряженность электрического поля промышленной частоты 50 Гц в жилых помещениях на расстоянии от 0,2 м от стен и окон и на высоте 0,5-1,8 м от пола не должна превышать 0,5 кВ/м.

6.4.2.2. Индукция магнитного поля промышленной частоты 50 Гц в жилых помещениях на расстоянии от 0,2 м от стен и окон и на высоте 0,5-1,5 м от пола и не должна превышать 5 мкТл (4 А/м).

6.4.2.3. Электрическое и магнитное поля промышленной частоты 50 Гц в жилых помещениях оцениваются при полностью отключенных изделиях бытовой техники, включая устройства местного освещения. Электрическое поле оценивается при полностью выключенном общем освещении, а магнитное поле - при полностью включенном общем освещении.

6.4.2.4. Напряженность электрического поля промышленной частоты 50 Гц на территории жилой застройки от воздушных линий электропередачи переменного тока и других объектов не должна превышать 1 кВ/м на высоте 1,8 м от поверхности земли.

6.5. Допустимые уровни ионизирующего излучения

6.5.1. Мощность эффективной дозы гамма-излучения внутри зданий не должна превышать мощности дозы на открытой местности более чем на 0,2 мкЗв/час.

6.5.2. Среднегодовая эквивалентная равновесная объемная активность дочерних продуктов радона и торона в воздухе помещений ЭРОА [image] +4,6ЭРОА [image] не должна превышать 100 Бк/м [image] для строящихся и реконструируемых зданий и 200 Бк/м [image] для эксплуатируемых.

VII. Требования к внутренней отделке жилых помещений

7.1. Выделение вредных химических веществ из строительных и отделочных материалов, а также из материалов, используемых для изготовления встроенной мебели, не должно создавать в жилых помещениях концентраций, превышающих нормативные уровни, установленные для атмосферного воздуха населенных мест.

7.2. Уровень напряженности электростатического поля на поверхности строительных и отделочных материалов не должен превышать 15 кВ/м (при относительной влажности воздуха 30-60%).

7.3. Эффективная удельная активность природных радионуклидов в строительных материалах, используемых в строящихся и реконструируемых зданиях, не должна превышать 370 Бк/кг.

7.4. Коэффициент тепловой активности полов должен быть не более 10 ккал/кв. м час град.

VIII. Требования к инженерному оборудованию

8.1. Требования к водоснабжению и канализации

8.1.1. В жилых зданиях следует предусматривать хозяйственно-питьевое и горячее водоснабжение, а также канализацию и водостоки.

В районах без централизованных инженерных сетей допускается предусматривать строительство 1- и 2-этажных жилых зданий с неканализованными уборными.

В I, II, III климатических районах, за исключением IIIБ подрайона, в 1- и 2-этажных зданиях допускаются теплые неканализованные уборные (люфт-клозеты и так далее) в пределах отапливаемой части здания.

8.1.2. Соединение сетей питьевого водопровода с сетями водопроводов, подающих воду непитьевого качества, не допускается. Качество водопроводной воды должно соответствовать гигиеническим требованиям к качеству воды централизованных систем питьевого водоснабжения.

8.1.3. Не допускается соединять вытяжную часть канализационных стояков с вентиляционными системами и дымоходами. На сетях бытовой канализации устройство смотровых колодцев внутри здания не допускается.

8.2. Требования к удалению бытовых отходов и мусора

8.2.1. При наличии мусоропровода в жилом здании люки мусоропроводов должны располагаться на лестничных площадках. Крышки загрузочных клапанов мусоропроводов на лестничных клетках должны иметь плотный притвор, снабженный резиновыми прокладками. Располагать мусоропроводы в стенах, ограждающих жилые комнаты, не допускается.

8.2.2. Мусоропровод должен содержаться в исправном состоянии, быть оборудован устройствами, обеспечивающими возможность его очистки, дезинфекции и дезинсекции.

8.2.3. Мусороприемная камера должна быть оборудована водопроводом, канализацией и простейшими устройствами по механизации мусороудаления, а также самостоятельным вытяжным каналом, обеспечивающим вентиляцию камеры, содержаться в исправном состоянии. Вход в мусороприемную камеру должен быть изолирован от входа в здание и другие помещения. Входная дверь должна иметь уплотненный притвор.

Не допускается расположение мусороприемной камеры непосредственно под жилыми комнатами или смежно с ними.

8.2.4. Контейнеры и другие емкости, предназначенные для сбора бытовых отходов и мусора, должны вывозиться или опорожняться ежедневно.

8.2.5. Для установки контейнеров должна быть оборудована специальная площадка с бетонным или асфальтовым покрытием, ограниченная бордюром и зелеными насаждениями (кустарниками) по периметру и имеющая подъездной путь для автотранспорта.

Размер площадок должен быть рассчитан на установку необходимого числа контейнеров, но не более 5. Расстояние от контейнеров до жилых зданий, детских игровых площадок, мест отдыха и занятий спортом должно быть не менее 20 м, но не более 100 м.

IX. Требования к содержанию жилых помещений

9.1. При эксплуатации жилых зданий и помещений не допускается:

- использование жилого помещения для целей, не предусмотренных проектной документацией;

- хранение и использование в жилых помещениях и в помещениях общественного назначения, размещенных в жилом здании, опасных химических веществ, загрязняющих воздух;

- выполнение работ, являющихся источниками повышенных уровней шума, вибрации, загрязнения воздуха, либо нарушающих условия проживания граждан в соседних жилых помещениях;

- захламление, загрязнение и затопление жилых помещений, подвалов и технических подполий, лестничных пролетов и клеток, чердачных помещений.

9.2. При эксплуатации жилых помещений требуется:

- своевременно принимать меры по устранению неисправностей инженерного и другого оборудования, расположенного в жилом помещении (систем водопровода, канализации, вентиляции, отопления, мусороудаления, лифтового хозяйства и других), нарушающих санитарно-гигиенические условия проживания;

проводить мероприятия, направленные на предупреждение возникновения и распространения инфекционных заболеваний, связанных с санитарным состоянием жилого здания, по уничтожению насекомых и грызунов (дезинсекция и дератизация).

Приложение 1

Нормы освещенности придомовых территорий

Освещаемые участки территорий | Средняя горизонтальная освещенность на уровне земли, лк
Переходные аллеи и дороги, велосипедные дорожки | 4
Внутренние служебно-хозяйственные и пожарные проезды, тротуары - подъезды | 2
Автостоянки, хозяйственные площадки и площадки при мусоросборниках | 2
Прогулочные дорожки | 1
Физкультурные площадки и площадки для игр детей | 10

Приложение 2

Допустимые нормы температуры, относительной влажности и скорости движения воздуха в помещениях жилых зданий

Наименование помещений | Температура воздуха, °С | Результи- рующая температура, °С | Относи- тельная влажность, % | Скорость движения воздуха, м/с
Холодный период года
Жилая комната | 18-24 | 17-23 | 60 | 0,2
То же, в районах наиболее холодной пятидневки (минус 3°С и ниже) | 20-24 | 19-23 | 60 | 0,2
Кухня | 18-26 | 17-25 | н/н* | 0,2
Туалет | 18-26 | 17-25 | н/н | 0,2
Ванная, совмещенный санузел | 18-26 | 17-26 | н/н | 0,2
Межквартирный коридор | 16-22 | 15-21 | 60 | 0,2
Вестибюль, лестничная клетка | 14-20 | 13-19 | н/н | 0,3
Кладовые | 12-22 | 11-21 | н/н | н/н
Теплый период года
Жилая комната | 20-28 | 18-27 | 65 | 0,3

________________

* Не нормируется.

Приложение 3

Допустимые уровни звукового давления в октавных полосах частот, эквивалентных и максимальных уровней звука проникающего шума в помещения жилых зданий

Наименование помещений, территорий | Время суток | Уровни звукового давления, дБ, в октавных полосах со среднегеометрическими частотами, Гц |  |  |  |  |  |  |  |  | Уровни звука Lа и эквивалент- | Макси- мальные уровни
 |  | 31,5 | 63 | 125 | 250 | 500 | 1000 | 2000 | 4000 | 8000 | ные уровни звука L [image] , ДБА | звука L [image] , дБА
Жилые комнаты | с 7 до 23 | 79 | 63 | 52 | 45 | 39 | 35 | 32 | 30 | 28 | 40 | 55
Квартир | с 23 до 7 | 72 | 55 | 44 | 35 | 29 | 25 | 22 | 20 | 18 | 30 | 45

Приложение 4

Допустимые уровни вибрации в помещениях жилых домов от внутренних и внешних источников

Среднегеометрические частоты полос, Гц | Допустимые значения по осям Х [image] , У [image] , Z
 | Виброускорения |  | Виброскорости
 | м/с [image] [image] 10 | дБ | м/с [image] 10 | дБ
2 | 4,0 | 72 | 3,2 | 76
4 | 4,5 | 73 | 1,8 | 71
8 | 5,6 | 75 | 1,1 | 67
16 | 11,0 | 81 | 1,1 | 67
31,5 | 22,0 | 87 | 1,1 | 67
63 | 45,0 | 93 | 1,1 | 67
Эквивалентные корректированные значения виброскорости или виброускорения и их логарифмические уровни | 4,0 | 72 | 1,1 | 67

Приложение 5

Допустимые уровни инфразвука для жилых помещений

Наименование помещений | Уровни звукового давления, дБ, в октавных полосах со среднегеометрическими частотами, Гц |  |  |  | Общий уровень звукового давления, дБ Лин
 | 2 | 4 | 8 | 16 |
Жилые помещения | 75 | 70 | 65 | 60 | 75

Приложение 6

Допустимые уровни электромагнитного излучения радиочастотного диапазона в жилых помещениях (включая балконы и лоджии)

Объект | Предельно допустимые уровни в диапазонах частот
 | 30-300 кГц | 0,3-3 МГц | 3-30 МГц | 30-300 МГц | 300 МГц - 300 ГГц
 | В/м | В/м | В/м | В/м | мкВт/см
Жилые помещения (включая балконы и лоджии) | 25,0 | 15,0 | 10,0 | 3,0 | 10; 100,0*

________________

* Для случаев облучения от антенн, работающих в режиме кругового обзора с частотой вращения диаграммы направленности не более 1 Гц и скважностью вращения не менее 20.

Электронный текст документа

подготовлен ЗАО "Кодекс" и сверен по:

Российская газета,

N 159, 21.07.2010