"СП 4.13130.2009. Свод правил. Системы противопожарной защиты. Ограничение распространения пожара на объектах защиты. Требования к объемно-планировочным и конструктивным решениям" (утв. Приказом МЧС РФ от 25.03.2009 N 174) (ред. от 27.05.2011)

Утвержден

Приказом МЧС России

от 25 марта 2009 г. N 174

Дата введения -

1 мая 2009 года

СВОД ПРАВИЛ

СИСТЕМЫ ПРОТИВОПОЖАРНОЙ ЗАЩИТЫ

ОГРАНИЧЕНИЕ РАСПРОСТРАНЕНИЯ ПОЖАРА НА ОБЪЕКТАХ ЗАЩИТЫ

ТРЕБОВАНИЯ

К ОБЪЕМНО-ПЛАНИРОВОЧНЫМ И КОНСТРУКТИВНЫМ РЕШЕНИЯМ

SYSTEMS OF FIRE PROTECTION.

RESTRICTION OF FIRE SPREAD AT OBJEKT OF DEFENCE.

REQUIREMENTS TO SPACIAL LAYOUT AND STRUCTURAL DECISIONS

СП 4.13130.2009

(в ред. Изменения N 1, утв. Приказом МЧС РФ от 27.05.2011 N 266)

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании", а правила применения сводов правил - Постановлением Правительства Российской Федерации "О порядке разработки и утверждения сводов правил" от 19 ноября 2008 г. N 858.

Сведения о Своде правил

1. Разработан ФГУ ВНИИПО МЧС России.

2. Внесен Техническим комитетом по стандартизации ТК 274 "Пожарная безопасность".

3. Утвержден и введен в действие Приказом МЧС России от 25 марта 2009 г. N 174.

4. Зарегистрирован Федеральным агентством по техническому регулированию и метрологии.

5. Введен впервые.

Информация об изменениях к настоящему Своду правил публикуется в ежегодно издаваемом информационном указателе "Национальные стандарты", а текст изменений и поправок в ежемесячно издаваемых информационных указателях "Национальные стандарты". В случае пересмотра (замены) или отмены настоящего Свода правил соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе "Национальные стандарты". Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте разработчика (ФГУ ВНИИПО МЧС России) в сети Интернет.

1. Область применения

1.1. Настоящий Свод правил разработан в соответствии со статьей 52, главой 16 и статьей 88 Федерального закона от 22 июля 2008 г. N 123-ФЗ "Технический регламент о требованиях пожарной безопасности", является нормативным документом по пожарной безопасности в области стандартизации добровольного применения и устанавливает требования по ограничению распространения пожара на объектах защиты, в части, касающейся объемно-планировочных и конструктивных решений зданий, сооружений, строений и пожарных отсеков, а также требований по противопожарным расстояниям между ними.

1.2. Настоящий Свод правил не распространяется на объекты специального назначения (для производства и хранения взрывчатых веществ и средств взрывания, военного назначения, подземные сооружения метрополитенов, горных выработок), а также на объекты класса функциональной пожарной опасности Ф1.3 высотой более 75 м, объекты других классов функциональной пожарной опасности высотой более 50 м, особо сложные и уникальные объекты, вокзалы и аэровокзалы, пожарные депо.

1.3. При изменении функционального назначения существующих объектов, а также при изменении объемно-планировочных и конструктивных решений необходимо основываться на требованиях настоящего Свода правил, а также действующих нормативных документов по пожарной безопасности в соответствии с новым назначением этих зданий или помещений.

1.4. Настоящий Свод правил может быть использован при разработке специальных технических условий на проектирование и строительство объектов защиты.

2. Нормативные ссылки

В настоящем Своде правил использованы нормативные ссылки на следующие стандарты:

ГОСТ 19433-88*. Грузы опасные. Классификация и маркировка

ГОСТ Р 53324-2009. Ограждения резервуаров. Требования пожарной безопасности

Примечание - При пользовании настоящим Сводом правил целесообразно проверить действие ссылочных стандартов, сводов правил и классификаторов в информационной системе общего пользования - на официальном сайте национального органа Российской Федерации по стандартизации в сети Интернет или по ежегодно издаваемому информационному указателю "Национальные стандарты", который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный документ заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться замененным (измененным) документом. Если ссылочный документ отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3. Термины и определения

В настоящем Своде правил применены следующие термины с соответствующими определениями.

3.1. Автостоянка открытого типа: автостоянка без наружных стеновых ограждений. Автостоянкой открытого типа считается также такое сооружение, которое открыто, по крайней мере, с двух противоположных сторон наибольшей протяженности. Сторона считается открытой, если общая площадь отверстий, распределенных по стороне, составляет не менее 50% наружной поверхности этой стороны в каждом ярусе (этаже).

3.2. Автостоянки с пандусами (рампами): автостоянки, которые используют ряд постоянно повышающихся (понижающихся) полов или ряд соединительных пандусов между полами, которые позволяют автомашине на своей тяге перемещаться от и на уровень земли.

3.3. Антресоль: технологическая площадка внутри здания, на которой размещены помещения различного назначения (производственные, административно-бытовые или для инженерного оборудования).

3.4. Балкон: выступающая из плоскости стены огражденная площадка.

3.5. Блок жилой: автономная часть блокированного жилого дома, включающая одну квартиру и при необходимости другие помещения.

3.6. Блокированный жилой дом: здание, состоящее из двух квартир и более, каждая из которых имеет непосредственно выход на приквартирный участок.

3.7. Веранда: застекленное неотапливаемое помещение, пристроенное к зданию или встроенное в него, не имеющее ограничения по глубине.

3.8. Взрывобезопасность объекта: состояние объекта, при котором выполнено одно из двух условий:

а) частота возникновения взрыва не превышает допустимого значения;

б) нагрузки в случае взрыва не превышают допустимых значений.

3.9. Взрывоустойчивость объекта: состояние объекта, при котором отсутствует возможность повреждения несущих строительных конструкций и оборудования, травмирования людей опасными факторами взрыва, что может достигаться сбросом давления (энергии взрыва) в атмосферу до безопасного уровня в результате вскрытия проемов в ограждающих конструкциях здания, перекрываемых предохранительными противовзрывными устройствами (остекление, специальные окна или легкосбрасываемые конструкции).

3.10. Вставка, встройка: часть здания, предназначенная для размещения административных и бытовых помещений, располагаемая в пределах производственного здания по всей его высоте и ширине (вставка), части его высоты или ширины (встройка) и выделенная противопожарными преградами.

3.11. Высотное стеллажное хранение: хранение на стеллажах с высотой складирования свыше 5,5 м.

3.12. Дом жилой одноквартирный: дом, предназначенный для постоянного проживания одной семьи и связанных с ней родственными узами или иными близкими отношениями людей.

3.13. Жилое здание галерейного типа: здание, в котором все квартиры этажа имеют выходы через общую галерею не менее чем на две лестницы.

3.14. Жилое здание многоквартирное: жилое здание, в котором квартиры имеют общие внеквартирные помещения и инженерные системы.

3.15. Жилое здание секционного типа: здание, состоящее из одной или нескольких секций, отделенных друг от друга стенами без проемов, с квартирами одной секции, имеющими выход на одну лестничную клетку непосредственно или через коридор.

3.16. Инженерное оборудование здания: система приборов, аппаратов, машин и коммуникаций, обеспечивающая подачу и отвод жидкостей, газов, электроэнергии (водопроводное, газопроводное, отопительное, электрическое, канализационное, вентиляционное оборудование и т.п.).

3.17. Лифтовый холл: помещение перед входами в лифты.

3.18. Лоджия: перекрытое и огражденное в плане с трех сторон помещение, открытое во внешнее пространство с глубиной, ограниченной требованиями естественной освещенности внутреннего помещения, примыкающего к лоджии.

3.19. Механизированная автостоянка: автостоянка, в которой транспортировка автомобилей в места (ячейки) хранения осуществляется специальными механизированными устройствами (без участия водителей).

3.20. Надземная автостоянка закрытого типа: надземная автостоянка с наружными ограждениями.

3.21. Нефтеловушка: сооружение для механической очистки сточных вод от нефти и нефтепродуктов, способных к гравитационному отделению, и от осаждающихся механических примесей и взвешенных веществ.

3.22. Номинальный объем резервуара: округленная величина объема, принятая для идентификации требований норм для различных конструкций резервуаров при расчетах номенклатуры объемов резервуаров, вместимости складов, компоновки резервуарных парков, а также для определения установок и средств пожаротушения.

3.23. Платформа: сооружение аналогичного с рампой назначения. В отличие от рампы проектируется двусторонней: одной стороной располагается вдоль железнодорожного пути, а противоположной - вдоль автоподъезда.

3.24. Планировочная отметка земли: уровень земли на границе земли и отмостки здания.

3.25. Площадка технологическая: одноярусное сооружение (без стен), размещенное в здании или вне его, опирающееся на самостоятельные опоры, конструкции здания или оборудования и предназначенное для установки, обслуживания или ремонта оборудования.

3.26. Предохранительное противовзрывное устройство: устройство в виде специальных окон, остекления или легкосбрасываемых конструкций, вскрывающих на ранней стадии взрыва газо-, паро-, пылевоздушных смесей сбросные проемы в ограждающих конструкциях здания и обеспечивающих безопасное давление внутри здания (помещения) и в окружающем пространстве.

3.27. Пристройка: внешняя часть здания, отделяемая от основного здания противопожарными преградами.

3.28. Продуктовая насосная станция: группа насосных агрегатов, установленных в здании, под навесом или на открытой площадке и предназначенных для перекачки нефти и нефтепродуктов.

3.29. Продукция в аэрозольных упаковках (аэрозольная продукция): металлические, стеклянные или пластмассовые сосуды с клапаном и распылительной головкой, содержащие сжатый или сжиженный газ для получения вещества в распыленном состоянии.

3.30. Промежуточный резервуар (сливная емкость): резервуар у сливоналивных эстакад, предназначенный для обеспечения операций по сливу (наливу) цистерн.

3.31. Рампа (пандус) - сооружение, предназначенное для производства погрузочно-разгрузочных работ на производственно-складских объектах, а также для перемещения автомобилей между уровнями в многоэтажных автостоянках.

3.32. Разливочная нефтепродуктов: сооружение, оборудованное приборами и устройствами, обеспечивающими выполнение операций по наливу нефтепродуктов в бочки.

3.33. Расфасовочная нефтепродуктов: здание или сооружение, оборудованное приборами и устройствами, обеспечивающими выполнение операций по наливу нефтепродуктов в мелкую тару вместимостью до 40 л.

3.34. Резервуарный парк: группа (группы) резервуаров, предназначенных для хранения нефти и нефтепродуктов и размещенных на территории, ограниченной по периметру обвалованием или ограждающей стенкой при наземных резервуарах и дорогами или противопожарными проездами - при подземных (заглубленных в грунт или обсыпанных грунтом) резервуарах и резервуарах, установленных в котлованах или выемках.

3.35. Склады нефти и нефтепродуктов: комплекс зданий, резервуаров и других сооружений, предназначенных для приема, хранения и выдачи нефти и нефтепродуктов.

К складам нефти и нефтепродуктов относятся: предприятия по обеспечению нефтепродуктами (нефтебазы); резервуарные парки и наливные станции магистральных нефтепроводов и нефтепродуктопроводов; товарно-сырьевые парки центральных пунктов сбора нефтяных месторождений, нефтеперерабатывающих и нефтехимических предприятий; склады нефтепродуктов, входящие в состав промышленных, транспортных, энергетических, сельскохозяйственных, строительных и других предприятий и организаций (расходные склады).

3.36. Сливоналивное устройство: техническое средство, обеспечивающее выполнение операций по сливу и наливу нефти и нефтепродуктов в железнодорожные или автомобильные цистерны и танкеры.

3.37. Стационарная установка охлаждения резервуара: установка, состоящая из горизонтального секционного кольца орошения (оросительного трубопровода, с устройствами для распыления воды), размещаемого в верхнем поясе стенок резервуара, сухих стояков и горизонтальных трубопроводов, соединяющих секционное кольцо орошения с сетью противопожарного водопровода, и задвижек с ручным приводом для обеспечения подачи воды при пожаре на охлаждение всей поверхности резервуара и любой ее четверти или половины (считая по периметру) в зависимости от расположения резервуаров в группе.

3.38. Стоянка для автомобилей (автостоянка): здание, сооружение (часть здания, сооружения) или специальная открытая площадка, предназначенные для хранения (стоянки) автомобилей.

3.39. Тамбур: проходное пространство между дверями, служащее для защиты от проникания холодного воздуха, дыма и запахов при входе в здание, лестничную клетку или другие помещения.

3.40. Трибуна: сооружение с повышающимися рядами мест для зрителей.

3.41. Уровень пожарной опасности аэрозольной продукции: характеристика пожарной опасности продукции в аэрозольных упаковках, которая устанавливается исходя из теплоты сгорания содержимого баллона (до 20 МДж - уровень 1, от 20 до 30 МДж - уровень 2, свыше 30 МДж - уровень 3).

3.42. Чердак: пространство между перекрытием верхнего этажа, покрытием здания (крышей) и наружными стенами, расположенными выше перекрытия верхнего этажа.

3.43. Эстакада железнодорожная сливоналивная: сооружение специальных железнодорожных путей, оборудованное сливоналивными устройствами, обеспечивающее выполнение операций по сливу нефти и нефтепродуктов из железнодорожных цистерн или их наливу.

Эстакады могут быть односторонними, обеспечивающими слив (налив) на одном железнодорожном пути, или двухсторонними, обеспечивающими слив (налив) на двух параллельных железнодорожных путях, расположенных по обе стороны от эстакады.

3.44. Этаж: часть дома между отметками верха перекрытия или пола по грунту и отметкой верха расположенного над ним перекрытия.

3.45. Этаж мансардный (мансарда): этаж в чердачном пространстве, фасад которого полностью или частично образован поверхностью (поверхностями) наклонной или ломаной крыши, в случае, когда линия пересечения плоскости крыши и фасада находится на высоте не более 1,5 м от уровня пола мансардного этажа.

3.46. Этаж надземный: этаж, отметка пола помещений которого расположена не ниже планировочной отметки земли.

3.47. Этаж первый: нижний надземный этаж здания.

3.48. Этаж подвальный: этаж, отметка пола помещений которого расположена ниже планировочной отметки земли более чем на половину высоты помещения.

3.49. Этаж подземный: этаж, отметка пола помещений которого расположена ниже планировочной отметки земли на всю высоту помещений.

3.50. Этаж технический: этаж для размещения инженерного оборудования и прокладки коммуникаций, который может быть расположен в нижней (техническое подполье), верхней (технический чердак) или в средней части здания. Междуэтажное пространство высотой менее 1,8 м, используемое только для прокладки коммуникаций, техническим этажом не является.

3.51. Этаж цокольный: этаж, отметка пола помещений которого расположена ниже планировочной отметки земли не более чем на половину высоты помещения.

3.52. Этажерка: многоярусное каркасное сооружение (без стен), свободно стоящее в здании или вне его и предназначенное для размещения и обслуживания технологического и прочего оборудования.

3.53. Этажность здания: число этажей здания, включая все надземные этажи, а также технический и цокольный этаж, если верх его перекрытия находится выше средней планировочной отметки земли не менее чем на 2 м.

4. Общие требования пожарной безопасности

4.1. В настоящем Своде правил приведены требования к объектам защиты жилого, общественного и производственного назначения, представляющим собой отдельно стоящие здания, строения и сооружения; части зданий, выделенные в пожарные отсеки; части зданий, пристроенные или встроенные в объекты иного назначения; а также группы помещений и отдельные помещения, входящие в состав объектов иного назначения.

4.2. Ограничение распространения пожара достигается мероприятиями, архитектурными и инженерными решениями по ограничению площади, интенсивности и продолжительности горения. К ним относятся:

конструктивные и объемно-планировочные решения, препятствующие распространению опасных факторов пожара по помещению, между помещениями, между группами помещений различной функциональной пожарной опасности, между этажами и секциями, между пожарными отсеками, а также между объектами;

ограничение пожарной опасности строительных материалов, используемых в поверхностных слоях конструкций объекта, в том числе кровель, отделок и облицовок фасадов, помещений и т.п.;

снижение технологической взрывопожарной и пожарной опасности объектов защиты;

наличие первичных, автоматических и привозных средств пожаротушения, сигнализация и оповещение о пожаре.

В данном Своде правил рассматриваются только объемно-планировочные и конструктивные решения по ограничению распространения пожара, а также требования к противопожарным расстояниям между объектами защиты.

4.3. Противопожарные расстояния между жилыми, общественными и административными зданиями, зданиями, сооружениями и строениями промышленных организаций в зависимости от степени огнестойкости и класса их конструктивной пожарной опасности следует принимать в соответствии с таблицей 1. Для ряда объектов защиты в настоящем Своде правил приведены дополнительные требования к противопожарным расстояниям.

Таблица 1

+----------------+----------------+---------------------------------------+
¦    Степень     ¦     Класс      ¦  Минимальные расстояния при степени   ¦
¦ огнестойкости  ¦ конструктивной ¦ огнестойкости и классе конструктивной ¦
¦     здания     ¦    пожарной    ¦пожарной опасности зданий, сооружений  ¦
¦                ¦   опасности    ¦             и строений, м             ¦
¦                ¦                +------------+-------------+------------+
¦                ¦                ¦ I, II, III ¦ II, III, IV ¦   IV, V    ¦
¦                ¦                ¦     С0     ¦     С1      ¦   С2, С3   ¦
+----------------+----------------+------------+-------------+------------+
¦I, II, III      ¦С0              ¦6           ¦8            ¦10          ¦
+----------------+----------------+------------+-------------+------------+
¦II, III, IV     ¦С1              ¦8           ¦10           ¦12          ¦
+----------------+----------------+------------+-------------+------------+
¦IV, V           ¦С2, С3          ¦10          ¦12           ¦15          ¦
+----------------+----------------+------------+-------------+------------+

4.4. Противопожарные расстояния между зданиями, сооружениями и строениями определяются как расстояния между наружными стенами или другими конструкциями зданий, сооружений и строений. При наличии выступающих более чем на 1 м конструкций зданий, сооружений и строений, выполненных из горючих материалов, следует принимать расстояния между этими конструкциями.

4.5. Противопожарные расстояния между стенами зданий, сооружений и строений без оконных проемов допускается уменьшать на 20% при условии устройства кровли из негорючих материалов, за исключением зданий IV и V степеней огнестойкости и зданий классов конструктивной пожарной опасности С2 и С3.

4.6. Допускается уменьшать противопожарные расстояния между зданиями, сооружениями и строениями I и II степеней огнестойкости класса конструктивной пожарной опасности С0 на 50% при оборудовании более 40% помещений каждого из зданий, сооружений и строений автоматическими установками пожаротушения.

4.7. В районах с сейсмичностью 9 баллов и выше противопожарные расстояния между жилыми зданиями, а также между жилыми и общественными зданиями IV и V степеней огнестойкости следует увеличивать на 20%.

4.8. Противопожарные расстояния от зданий, сооружений и строений любой степени огнестойкости до зданий, сооружений и строений IV и V степеней огнестойкости в береговой полосе шириной 100 км или до ближайшего горного хребта в климатических подрайонах IБ, IГ, IIА и IIБ следует увеличивать на 25%.

4.9. Противопожарные расстояния между жилыми зданиями IV и V степеней огнестойкости в климатических подрайонах IA, IБ, IГ, IД и IIА следует увеличивать на 50%.

4.10. Для двухэтажных зданий, сооружений и строений каркасной и щитовой конструкции V степени огнестойкости, а также зданий, сооружений и строений с кровлей из горючих материалов противопожарные расстояния следует увеличивать на 20%.

4.11. Противопожарные расстояния между зданиями, сооружениями и строениями I и II степеней огнестойкости допускается уменьшать до 3,5 м при условии, что стена более высокого здания, сооружения и строения, расположенная напротив другого здания, сооружения и строения, является противопожарной 1-го типа.

4.12. Противопожарные расстояния от одно-, двухквартирных жилых домов и хозяйственных построек (сараев, гаражей, бань) на приусадебном земельном участке до жилых домов и хозяйственных построек на соседних приусадебных земельных участках допускается уменьшать до 6 м при условии, что стены зданий, обращенные друг к другу, не имеют оконных проемов, выполнены из материалов группы НГ или подвергнуты огнезащите, а кровля и карнизы выполнены из материалов группы НГ.

4.13. Минимальные противопожарные расстояния от жилых, общественных и административных зданий (классов функциональной пожарной опасности Ф1, Ф2, Ф3, Ф4) I и II степеней огнестойкости до производственных и складских зданий, сооружений и строений (класса функциональной пожарной опасности Ф5) должны составлять не менее 9 м (до зданий класса функциональной пожарной опасности Ф5 и классов конструктивной пожарной опасности С2, С3 - 15 м), III степени огнестойкости - 12 м, IV и V степеней огнестойкости - 15 м. Расстояния от жилых, общественных и административных зданий (классов функциональной пожарной опасности Ф1, Ф2, Ф3, Ф4) IV и V степеней огнестойкости до производственных и складских зданий, сооружений и строений (класса функциональной пожарной опасности Ф5) должны составлять 18 м. Для указанных зданий III степени огнестойкости расстояния между ними должны составлять не менее 12 м.

4.14. Противопожарные расстояния между глухими торцевыми стенами, имеющими предел огнестойкости не менее REI 150, зданий, сооружений и строений I - III степеней огнестойкости, за исключением объектов классов функциональной пожарной опасности Ф1.1, Ф4.1 и многоярусных гаражей-стоянок с пассивным передвижением автомобилей, не нормируются.

4.15. Размещение временных построек, ларьков, киосков, навесов и других подобных строений должно осуществляться в соответствии с требованиями, установленными в таблице 1, кроме специально оговоренных случаев.

4.16. Площадки для хранения тары и мусора должны иметь ограждения и располагаться на расстоянии не менее 15 м от зданий, сооружений и строений.

4.17. Площадь этажа между противопожарными стенами 1-го типа в зависимости от степени огнестойкости и этажности объекта следует принимать по [1], кроме случаев, специально оговоренных в настоящем Своде правил.

При наличии встроено-пристроенных частей другой функциональной пожарной опасности на объекте защиты площадь пожарного отсека (этажа) не должна превышать предельно допустимых значений для данного объекта.

4.18. При наличии на объекте защиты частей различных классов функциональной пожарной опасности, разделенных противопожарными преградами, каждая из таких частей должна отвечать противопожарным требованиям, предъявляемым к объектам соответствующей функциональной пожарной опасности.

4.19. Обеспечение взрывоустойчивости здания класса функциональной пожарной опасности Ф5 и окружающей застройки при взрыве газо-, паро-, пылевоздушной смеси должно сопровождаться расчетом нагрузок, зависящих от параметров смеси, объемно-планировочного решения здания, наличия в нем оборудования, строительных конструкций (колонн, ферм, просечных полов, перегородок и пр.), характеристик дверей, характеристик остеклений и легкосбрасываемых конструкций.

(в ред. Изменения N 1, утв. Приказом МЧС РФ от 27.05.2011 N 266)

(см. текст в предыдущей редакции)

4.20. В местах сопряжения противопожарных преград с ограждающими конструкциями здания, в том числе в местах изменения конфигурации здания, следует предусматривать мероприятия, обеспечивающие нераспространение пожара, минуя эти преграды.

При размещении противопожарных стен в местах примыкания одной части здания к другой под углом необходимо, чтобы расстояние по горизонтали между ближайшими гранями проемов, расположенных в наружных стенах, было не менее 4 м, а участки стен, карнизов и свесов крыш, примыкающие к противопожарной стене под углом, по длине не менее 4 м были выполнены из материалов группы НГ. При расстоянии между указанными проемами менее 4 м они должны заполняться противопожарными дверями или окнами 1-го типа.

4.21. Противопожарные стены и перекрытия 1-го типа не допускается пересекать каналами, шахтами и трубопроводами для транспортирования горючих газов, пылевоздушных смесей, жидкостей, веществ и материалов.

В местах пересечения таких противопожарных преград каналами, шахтами и трубопроводами для транспортирования сред, отличных от вышеуказанных, следует предусматривать автоматические устройства, предотвращающие распространение продуктов горения по каналам, шахтам и трубопроводам.

4.22. При пожаре проемы в противопожарных преградах должны быть защищены от проникновения опасных факторов пожара.

Окна в противопожарных преградах должны быть неоткрывающимися, а противопожарные двери, ворота, люки и клапаны должны иметь устройства для самозакрывания и уплотнения в притворах. Двери, ворота, люки и клапаны, которые могут эксплуатироваться в открытом положении, должны быть оборудованы устройствами, обеспечивающими их автоматическое закрывание при пожаре.

4.23. На объектах, не относящихся к взрывобезопасным, следует применять окна или другие конструкции, выполняющие функцию предохранительного противовзрывного устройства, обеспечивающего безопасные нагрузки (5 кПа) при взрыве газо-, паро-, пылевоздушной смеси.

4.24. В подвальных и цокольных этажах размещать помещения классов Ф1.1, Ф1.2 и Ф1.3 не допускается.

В подвальных и цокольных этажах, а также под помещениями, предназначенными для одновременного пребывания более 50 человек, помещения класса Ф5 категорий А и Б размещать не допускается.

4.25. Ограждающие конструкции лифтовых шахт (за исключением пассажирских лифтов, опускающихся не ниже первого этажа, с ограждающими конструкциями лифтовых шахт из материалов группы НГ с ненормируемыми пределами огнестойкости, расположенных в объеме лестничных клеток, а также лифтовых шахт, размещаемых вне зданий) и помещений машинных отделений лифтов (кроме расположенных на кровле), а также каналов, шахт и ниш для прокладки коммуникаций должны соответствовать требованиям, предъявляемым к противопожарным перегородкам 1-го типа и перекрытиям 3-го типа. Предел огнестойкости ограждающих конструкций между шахтой лифта и машинным отделением лифта не нормируется.

При невозможности устройства в ограждениях вышеуказанных лифтовых шахт противопожарных дверей следует предусматривать тамбуры или холлы с противопожарными перегородками 1-го типа и перекрытиями 3-го типа или экраны, автоматически закрывающие дверные проемы лифтовых шахт при пожаре. Такие экраны должны быть выполнены из материалов группы НГ, и предел их огнестойкости должен быть не ниже EI 45.

В зданиях с незадымляемыми лестничными клетками должна предусматриваться автоматическая противодымная защита по [2] лифтовых шахт, не имеющих у выхода из них тамбур-шлюзов с подпором воздуха при пожаре.

Ствол мусоропроводов следует выполнять из материалов группы НГ.

4.26. В зданиях всех классов функциональной пожарной опасности, кроме Ф1.3, допускается по условиям технологии предусматривать отдельные лестницы для сообщения между подвальным или цокольным этажом и первым этажом.

Они должны быть ограждены противопожарными перегородками 1-го типа с устройством тамбур-шлюза с подпором воздуха при пожаре.

Допускается не предусматривать вышеуказанного ограждения таких лестниц в зданиях класса Ф5 при условии, что они ведут из подвального или цокольного этажа с помещениями категорий В4, Г и Д в помещения первого этажа тех же категорий.

4.27. При устройстве лестниц 2-го типа, ведущих из вестибюля до второго этажа, вестибюль должен быть отделен от коридоров и смежных помещений противопожарными перегородками 1-го типа.

Помещение, в котором расположена лестница 2-го типа, должно отделяться от примыкающих к нему коридоров и других помещений противопожарными перегородками 1-го типа. Допускается не отделять противопожарными перегородками помещение, в котором расположена лестница 2-го типа:

- при устройстве автоматического пожаротушения во всем здании;

- в зданиях высотой не более 9 м с площадью этажа не более 300 кв. м.

5. Требования к объектам жилого и общественного назначения

5.1. Общие требования к объектам жилого

и общественного назначения

5.1.1. В настоящем разделе приведены требования пожарной безопасности общего характера к объектам защиты класса функциональной пожарной опасности Ф1, Ф2, Ф3 и Ф4.

5.1.2. Требования к противопожарным расстояниям между объектами защиты принимаются в соответствии с таблицей 1.

5.1.3. Объекты защиты класса функциональной пожарной опасности Ф1.1 и Ф4.1, при размещении в зданиях иного класса функциональной пожарной опасности, должны выделяться в самостоятельные пожарные отсеки, к которым предъявляются требования исходя из их класса функциональной пожарной опасности. При размещении помещений детских дошкольных образовательных учреждений на первых этажах зданий класса Ф1.3 выделять указанные помещения в самостоятельные пожарные отсеки не требуется.

(п. 5.1.3 в ред. Изменения N 1, утв. Приказом МЧС РФ от 27.05.2011 N 266)

(см. текст в предыдущей редакции)

5.1.4. Объекты защиты жилого и общественного назначения допускается размещать на объектах иных классов функциональной пожарной опасности: в пожарных отсеках; пристроенных или встроенных частях зданий; а также в группах помещений или отдельных помещениях.

(в ред. Изменения N 1, утв. Приказом МЧС РФ от 27.05.2011 N 266)

(см. текст в предыдущей редакции)

5.1.5. На объектах защиты жилого и общественного назначения допускается размещать помещения иного функционального назначения, предназначенные для обеспечения их функционирования, в соответствии с требованиями соответствующего раздела настоящего Свода правил и других действующих требований пожарной безопасности.

5.1.6. Объекты защиты жилого и общественного назначения различного класса функциональной пожарной опасности следует отделять друг от друга противопожарными преградами в соответствии с требованиями настоящего раздела.

Допускается размещать без отделения противопожарными преградами:

- бытовые помещения (раздевалки, душевые, туалеты, устройства питьевого водоснабжения и т.п.);

- торговые киоски, лотки и помещения торговой площадью менее 10 кв. м.

5.1.7. Несущие конструкции покрытия встроенно-пристроенной части должны иметь предел огнестойкости не менее R 45 и класс пожарной опасности К0. Утеплитель в покрытии должен быть негорючим.

5.1.8. Проектирование административных и бытовых зданий и помещений в составе объектов класса функциональной пожарной опасности Ф5 следует производить в соответствии с требованиями раздела 6 настоящего Свода правил.

5.1.9. На объектах защиты жилого и общественного назначения размещать производственные и складские помещения класса функциональной пожарной опасности Ф5, относящиеся к категориям А и Б, не допускается.

5.1.10. Производственные, технические и складские помещения (класса функциональной пожарной опасности Ф5), категорий В1 - В3, размещаемые на объектах жилого и общественного назначения и предназначенные для обеспечения их функционирования, кроме специально оговоренных случаев, должны отделяться от других помещений и коридоров:

- в зданиях I степени огнестойкости - противопожарными перегородками 1-го типа и перекрытиями 2-го типа;

- в зданиях II, III, IV степеней огнестойкости - противопожарными перегородками 1-го типа и перекрытиями 3-го типа.

Производственные и складские помещения категорий В1 - В3 (кладовые, мастерские, лаборатории и т.п.) размещать под помещениями, предназначенными для одновременного пребывания 50 человек и более, не допускается.

Производственные, технические и складские помещения категории В4, размещаемые на объектах жилого и общественного назначения, кроме специально оговоренных случаев, должны отделяться от других помещений и коридоров противопожарными перегородками 2-го типа.

5.1.11. Исключен с 20 июня 2011 года. - Изменение N 1, утв. Приказом МЧС РФ от 27.05.2011 N 266.

(см. текст в предыдущей редакции)

5.1.12. Размещение и устройство на объектах жилого и общественного назначения помещений котельных, дизель-генераторных и т.п. следует производить в соответствии с разделом 6 настоящего Свода правил, а также другими действующими требованиями пожарной безопасности.

5.1.13. Одна из внутренних лестниц в общественных зданиях I и II степеней огнестойкости высотой до девяти этажей может быть открытой на всю высоту здания при условии, если помещение, где она расположена, отделено от примыкающих к нему коридоров и других помещений противопожарными перегородками.

При устройстве автоматического пожаротушения во всем здании отделять помещения с открытой лестницей от коридоров и других помещений необязательно.

5.1.14. Деревянные стены с внутренней стороны, перегородки и потолки объектов жилого и общественного назначения V степени огнестойкости при пребывании на объекте 50 и более человек должны быть подвергнуты огнезащитной обработке.

5.2. Требования к объектам, предназначенным для постоянного

проживания и временного пребывания людей

5.2.1. Настоящий раздел содержит требования к объектам класса функциональной опасности Ф1, предназначенным для постоянного проживания и временного (в том числе круглосуточного) пребывания людей. Помещения в этих зданиях, как правило, используются круглосуточно, контингент людей в них может иметь различный возраст и физическое состояние, для этих зданий характерно наличие спальных помещений.

5.2.2. Здания детских дошкольных образовательных учреждений, специализированных домов престарелых и инвалидов (неквартирные), больницы, спальные корпуса образовательных учреждений интернатного типа и детских учреждений (класс функциональной пожарной опасности Ф1.1)

5.2.2.1. При проектировании, строительстве, реконструкции, капитальном ремонте и техническом перевооружении объектов класса функциональной пожарной опасности Ф1.1 дополнительно к требованиям настоящего Свода правил следует руководствоваться положениями нормативных документов по пожарной безопасности.

5.2.2.2. Помещения со спальными местами (палаты, групповые ячейки и т.п.) на объектах класса функциональной пожарной опасности Ф1.1 следует размещать в блоках или частях здания, выделенных стенами и перекрытиями с пределами огнестойкости не ниже EI 45. При этом для спальных помещений, размещаемых в пределах одного этажа, вместо стен допускается устройство перегородок с пределами огнестойкости не ниже EI 45.

(п. 5.2.2.2 в ред. Изменения N 1, утв. Приказом МЧС РФ от 27.05.2011 N 266)

(см. текст в предыдущей редакции)

5.2.2.3. Предусматриваемые в составе объектов Ф1.1 пищеблоки, предназначенные для обслуживания контингента объекта, следует отделять от основного здания противопожарными перекрытиями и стенами 2-го типа. При этом для указанных помещений, размещаемых в пределах одного этажа, допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.2.2.4. Предусматриваемые в составе объектов Ф1.1 спортивные залы и физкультурно-оздоровительные помещения, а также актовые залы и другие помещения, предназначенные для контингента объекта, с расчетным числом мест более 50 человек необходимо выделять противопожарными перегородками 1-го типа и перекрытиями 3-го типа.

5.2.2.5. Запрещается:

- размещать в корпусах с палатами для больных помещения, не связанные с лечебным процессом (кроме специально оговоренных случаев);

- размещать в подвальных и цокольных этажах помещения производственного и складского назначения (мастерские, склады, кладовые), кроме помещений категорий В4 и Д.

5.2.3. Гостиницы, общежития, спальные корпуса санаториев и домов отдыха общего типа, кемпингов, мотелей и пансионатов (класс функциональной пожарной опасности Ф1.2).

5.2.3.1. Объекты класса Ф1.2 пристраивать к общественным зданиям классов функциональной пожарной опасности Ф1.1, Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5), Ф4.1 и Ф4.2 не допускается.

При пристраивании объектов класса Ф1.2 к жилым и общественным зданиям другого класса функциональной пожарной опасности их следует отделять противопожарными стенами 1-го типа.

5.2.3.2. Встраивание объектов класса Ф1.2 в другие жилые и общественные здания не допускается.

5.2.3.3. Жилые помещения объектов класса функциональной пожарной опасности Ф1.2 от других частей здания должны быть отделены:

- в зданиях I и II степеней огнестойкости - противопожарными перекрытиями и стенами 1-го типа;

- в зданиях III, IV и V степеней огнестойкости - противопожарными перекрытиями и стенами 2-го типа. При этом спальные помещения, размещаемые в пределах одного этажа, допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.2.4. Жилые дома многоквартирные (класс функциональной пожарной опасности Ф1.3)

5.2.4.1. Объекты класса Ф1.3 пристраивать к общественным зданиям классов функциональной пожарной опасности Ф3.3, Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5) и Ф4.1 не допускается.

(в ред. Изменения N 1, утв. Приказом МЧС РФ от 27.05.2011 N 266)

(см. текст в предыдущей редакции)

При пристраивании объектов класса Ф1.3 к жилым и общественным зданиям другого класса функциональной пожарной опасности их следует отделять противопожарными стенами 1-го типа.

5.2.4.2. Встраивание объектов класса Ф1.3 в другие жилые и общественные здания не допускается.

5.2.4.3. Жилые помещения объектов класса функциональной пожарной опасности Ф1.3 от других частей здания должны быть отделены:

- в зданиях I и II степеней огнестойкости - противопожарными перекрытиями и стенами 1-го типа;

- в зданиях III, IV и V степеней огнестойкости - противопожарными перекрытиями и стенами 2-го типа. При этом спальные помещения, размещаемые в пределах одного этажа, допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.2.4.4. Предел огнестойкости по признаку R для конструкций галерей в галерейных домах I, II и III степеней огнестойкости должен соответствовать значениям, принятым для перекрытий зданий, и иметь класс пожарной опасности К0. Конструкции галерей в зданиях IV степени огнестойкости должны иметь предел огнестойкости не менее R 15 и класс пожарной опасности К0.

5.2.4.5. В зданиях I, II и III степеней огнестойкости межсекционные стены и перегородки, а также стены и перегородки, отделяющие внеквартирные коридоры от других помещений, должны иметь предел огнестойкости не менее EI 45, в зданиях IV степени огнестойкости - не менее EI 15.

В зданиях I, II и III степеней огнестойкости межквартирные ненесущие стены и перегородки должны иметь предел огнестойкости не менее EI 30 и класс пожарной опасности К0, в зданиях IV степени огнестойкости - предел огнестойкости не менее EI 15 и класс пожарной опасности не ниже К1.

5.2.4.6. Исключен с 20 июня 2011 года. - Изменение N 1, утв. Приказом МЧС РФ от 27.05.2011 N 266.

(см. текст в предыдущей редакции)

5.2.4.7. При устройстве кладовых твердого топлива в цокольном или первом этаже их следует отделять от других помещений глухими противопожарными перегородками 1-го типа и перекрытиями 3-го типа. Выход из этих кладовых должен быть непосредственно наружу.

5.2.4.8. Перегородки между кладовыми в подвальных и цокольных этажах зданий II степени огнестойкости высотой до пяти этажей включительно, а также в зданиях III и IV степеней огнестойкости допускается проектировать с ненормируемыми пределом огнестойкости и классом пожарной опасности. Перегородки, отделяющие коридор подвальных и цокольных этажей от остальных помещений, должны быть противопожарными 1-го типа.

5.2.4.9. Технические, подвальные, цокольные этажи и чердаки следует разделять противопожарными перегородками 1-го типа на отсеки площадью не более 500 кв. м в несекционных жилых домах, а в секционных - по секциям.

В технических этажах и чердаках при отсутствии в них горючих материалов и конструкций предел огнестойкости дверей в противопожарных перегородках не нормируется.

5.2.4.10. Ограждения лоджий и балконов в зданиях высотой три этажа и более должны выполняться из материалов группы НГ.

Из материалов группы НГ также следует выполнять наружную солнцезащиту в зданиях I, II и III степеней огнестойкости высотой 5 этажей и более.

5.2.4.11. Мусоросборная камера должна иметь самостоятельный вход, изолированный от входа в здание глухой стеной, и выделяться противопожарными перегородками и перекрытием с пределами огнестойкости не менее REI 60 и классом пожарной опасности К0.

5.2.4.12. Кровлю, стропила и обрешетку чердачных покрытий допускается выполнять из горючих материалов. В зданиях с чердаками (за исключением зданий V степени огнестойкости) при устройстве стропил и обрешетки из горючих материалов не допускается применять кровли из горючих материалов, а стропила и обрешетку следует подвергать огнезащитной обработке. При конструктивной защите этих конструкций они не должны способствовать скрытому распространению горения.

5.2.5. Одноквартирные жилые дома, в том числе блокированные (класс функциональной пожарной опасности Ф1.4)

5.2.5.1. Размещение дома и хозяйственных построек на участке, расстояния от них до строений на соседнем участке, а также состав, назначение и площадь встроенных или пристроенных к дому помещений общественного назначения, в том числе связанных с индивидуальной предпринимательской деятельностью владельца, определяются в соответствии с действующим законодательством.

5.2.5.2. Объекты класса функциональной пожарной опасности Ф1.4 не допускается пристраивать к специализированным объектам торговли бытовой химией и строительными материалами, с наличием ГГ, ЛВЖ и ГЖ, а также к объектам класса функциональной пожарной опасности Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5).

При пристраивании объектов класса Ф1.4 к жилым и общественным зданиям другого класса функциональной пожарной опасности их следует отделять противопожарными стенами 1-го типа.

5.2.5.3. В зданиях класса Ф1.4 смежные жилые блоки следует разделять глухими противопожарными стенами с пределом огнестойкости не менее REI 45 и класса пожарной опасности не ниже К1. При этом указанные противопожарные стены, разделяющие жилые блоки дома, могут не пересекать кровлю и наружную облицовку стен при условии, что зазоры между противопожарной стеной и покрытием (кровлей), а также между противопожарной стеной и облицовкой стены плотно заполнены материалом группы НГ на всю толщину противопожарной стены.

5.2.5.4. При примыкании наружных стен смежных жилых блоков под углом 135` и менее участок наружной стены, образующей этот угол, общей длиной не менее 1,2 м для смежных жилых блоков должен быть выполнен с пределом огнестойкости не менее REI 45 и классом пожарной опасности не ниже К0.

5.3. Требования к объектам зрелищных

и культурно-просветительных учреждений

5.3.1. Требования настоящего раздела распространяются на объекты класса функциональной пожарной опасности Ф2, основные помещения на этих объектах характерны массовым пребыванием посетителей в определенные периоды времени. К ним относятся:

- театры, кинотеатры, концертные залы, клубы, цирки, спортивные сооружения с трибунами, библиотеки и другие учреждения с расчетным числом посадочных мест для посетителей;

- музеи, выставки, танцевальные залы и другие подобные учреждения.

5.3.2. Объекты культурно-зрелищного назначения пристраивать к зданиям классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается.

Объекты культурно-зрелищного назначения, пристраиваемые к жилым и общественным зданиям класса функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, Ф3.1 и Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5), Ф4.2 и Ф4.3, следует отделять противопожарными стенами 1-го типа.

Здания объектов культурно-зрелищного назначения, предназначенные для пребывания (или с расчетным числом мест) более 50 человек, пристраиваемые к объектам иного назначения в пределах площади пожарного отсека, следует отделять противопожарными стенами 2-го типа.

5.3.3. Объекты культурно-зрелищного назначения встраивать в здания классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается, кроме специально оговоренных в настоящем Своде правил случаев.

При встраивании объектов культурно-зрелищного назначения в здания классов функциональной пожарной опасности Ф4.2 и Ф4.3 (от объектов класса функциональной пожарной опасности Ф2.1) их следует выделять противопожарными стенами и перекрытиями 1-го типа.

При встраивании объектов культурно-зрелищного назначения, предназначенных для пребывания 50 человек и более, в жилые и общественные здания иного назначения их следует выделять противопожарными перекрытиями и стенами 2-го типа. При размещении помещений культурно-зрелищного назначения в пределах одного этажа допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.3.4. Помещения технологического обслуживания демонстрационного комплекса должны быть выделены противопожарными перегородками 1-го типа и перекрытиями 3-го типа (кроме помещений для освещения сцены, расположенных в пределах габаритов перекрытия сцены).

В зданиях IV и V степеней огнестойкости помещения проекционных, рассчитанных на оборудование кинопроекторами с лампами накаливания, допускается располагать в пристройках со стенами, перегородками, перекрытиями и покрытиями из материалов группы НГ и Г1 с пределом огнестойкости не менее REI 45.

5.3.5. Помещения для освещения сцены, расположенные в пределах габарита зрительного зала, должны иметь противопожарные перегородки 1-го типа.

5.3.6. Оркестровая яма должна выделяться противопожарными перегородками 2-го типа и перекрытием 3-го типа.

Древесина, применяемая для отделки и настила пола оркестровой ямы, должна быть подвергнута глубокой пропитке антипиренами.

5.3.7. Проем строительного портала сцен клубов и театров с залами вместимостью 800 мест и более должен быть защищен противопожарным занавесом.

Предел огнестойкости противопожарного занавеса должен быть не менее EI 60. Теплоизоляция занавеса должна быть из материалов группы НГ, не выделяющих токсичных продуктов разложения.

Полотно противопожарного занавеса должно перекрывать проем строительного портала не менее чем на 0,4 м с боковых сторон и на 0,2 м сверху и быть газонепроницаемым.

5.3.8. Между зрительным залом и глубинной колосниковой сценой следует предусматривать противопожарную стену 1-го типа.

5.3.9. Дверные проемы в противопожарной стене на уровне трюма и планшета сцены, а также выходы из колосниковых лестниц в трюм и на сцену (при наличии противопожарного занавеса) следует защищать тамбур-шлюзами.

5.3.10. В проемах складов декораций со стороны сцены и карманов необходимо предусматривать противопожарные двери 1-го типа, в колосниковых лестницах - 2-го типа.

5.3.11. Размещение помещений класса функциональной пожарной опасности Ф5 (складские помещения, кладовые, мастерские, помещения для монтажа станковых и объемных декораций, камера пылеудаления, вентиляционные камеры, помещения лебедок противопожарного занавеса и дымовых люков, аккумуляторные, трансформаторные подстанции) под зрительным залом и планшетом сцены не допускается, за исключением сейфа скатанных декораций, лебедок противопожарного занавеса и дымовых люков, подъемно-спускных устройств без маслонаполненного оборудования.

Проем сейфа скатанных декораций следует защищать щитами с пределом огнестойкости не менее EI 30.

5.3.12. Окна и отверстия из помещений проекционных на сцену или арьерсцену, кинопроекционных, из помещений аппаратных и светопроекционных в зрительный зал, если в них устанавливаются кинопроекторы, должны быть защищены шторами или заслонками с пределом огнестойкости не менее EI 15.

Окна и отверстия светопроекционной, оборудованной для динамической проекции, могут быть защищены закаленным стеклом.

5.3.13. Помещения, располагаемые под трибунами спортивных сооружений, следует отделять от трибуны противопожарными преградами (перекрытия 3-го типа, перегородки 1-го типа). Двери в перегородках 1-го типа должны быть самозакрывающимися с уплотнением в притворах.

Расположение помещений складского назначения категорий В1 - В3 под трибунами открытых спортивных сооружений III, IV и V степеней огнестойкости не допускается.

При размещении тиров для пулевой стрельбы в подтрибунном пространстве спортивных сооружений склады боеприпасов должны быть вынесены за пределы подтрибунного пространства.

Склады оружия, боеприпасов и оружейную мастерскую следует отделять от остальных помещений противопожарными стенами 2-го типа и перекрытиями 3-го типа.

5.3.14. Хранилища и книгохранилища библиотек должны быть разделены на отсеки противопожарными перегородками 1-го типа площадью не более 600 кв. м.

Двери отсеков хранилищ должны быть противопожарными 2-го типа.

Хранилища и книгохранилища уникальных и редких изданий следует отделять от других помещений противопожарными стенами (перегородками) 1-го типа и перекрытиями 1-го типа.

5.3.15. Несущие конструкции покрытий над сценой и зрительным залом (фермы, балки, настилы и др.) в зданиях театров, а также клубов со сценами (размерами в плане 15 х 7,5 м; 18 х 9 м; 21 х 12 м и более) следует выполнять из материалов группы НГ.

5.3.16. Каркас надстроек над негорючими несущими конструкциями балконов, амфитеатра и партера зрительного зала, необходимых для образования уклона или ступенчатого пола, должен быть выполнен из материалов группы НГ.

Пустоты под надстройками необходимо разделять диафрагмами на отсеки площадью не более 100 кв. м. При высоте пустот более 1,2 м следует предусматривать входы для осмотра пустот.

5.3.17. Несущие элементы планшета сцены должны быть выполнены из материалов группы НГ.

При применении древесины для настила по этим элементам, а также колосникового настила и настила рабочих галерей она должна быть подвергнута глубокой пропитке антипиренами.

5.3.18. Каркасы и заполнение каркасов подвесных потолков над зрительными залами и обрешетка потолков и стен зрительных залов клубов со сценами, а также театров и залов крытых спортивных сооружений вместимостью более 800 мест следует выполнять из материалов класса пожарной опасности К0, а вместимостью до 800 мест (кроме зданий V степени огнестойкости) могут быть из материалов класса пожарной опасности К1.

Отверстия в сплошных подвесных потолках для установки громкоговорителей, светильников освещения и другого оборудования должны быть защищены сверху крышками из материалов группы НГ с пределом огнестойкости EI 30.

5.3.19. Отделку стен и потолков зрительных залов и залов крытых спортивных сооружений с числом мест до 1500, конференц-залов на 50 мест и более, в зданиях I и II степеней огнестойкости следует предусматривать из материалов группы НГ или Г1.

В указанных залах с числом мест более 1500, в помещениях хранилищ библиотек и архивов, а также служебных каталогов и описей в архивах - только из материалов группы НГ.

В оперных и музыкальных театрах отделка стен и потолков может быть из материалов группы Г1 независимо от вместимости зала.

Для сидений на трибунах спортивных сооружений любой вместимости не допускается применение материалов группы В3 по воспламеняемости, группы Д3 по дымообразующей способностью и групп Т3 и Т4 по токсичности продуктов горения.

Для сидений в зальных помещениях зрелищных объектов не допускается применение материалов группы В3 по воспламеняемости, а применяемые обивочные, набивочные и прокладочные материалы не должны относиться к группе Т4 по токсичности продуктов горения.

Деревянные полы эстрады в зрелищных и спортивно-зрелищных залах должны быть подвергнуты огнезащитной обработке.

5.3.20. Материалы для обшивки стен и потолков стрелковых галерей и огневых зон тиров, размещенных в подвальном и цокольном этажах, а также в подтрибунном пространстве, следует выполнять из материалов класса пожарной опасности К0.

5.3.21. На объектах для проведения соревнований и тренировок по техническим видам спорта для заправки горючим необходимо предусматривать специально отведенные площадки с твердым покрытием и ограждающими бортиками из материалов группы НГ. Указанные площадки следует располагать на расстоянии не менее 25 м от спортивного сооружения.

Площадки и помещения для мелкого ремонта и технического обслуживания, подготовки транспортных средств к старту должны иметь основание с твердым покрытием и уклон в сторону от трибун. Указанные площадки и помещения не должны располагаться под трибунами для зрителей, включая трибуны спортивных сооружений.

5.4. Требования к зданиям организаций

по обслуживанию населения

5.4.1. Настоящий раздел содержит требования к объектам класса функциональной опасности Ф3, которые характеризуются большей численностью посетителей, чем обслуживающего персонала.

5.4.2. Объекты торговли (класс функциональной пожарной опасности Ф3.1)

5.4.2.1. Объекты торговли к зданиям классов функциональной пожарной опасности Ф1.1 и Ф4.1 пристраивать не допускается.

Объекты торговли, пристраиваемые к зданиям классов функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, Ф2, Ф3.4, Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5), Ф4.2 и Ф4.3, отделяются противопожарными стенами 1-го типа.

Здания объектов торговли, пристраиваемые к общественным объектам иного назначения в пределах площади пожарного отсека, следует отделять противопожарными стенами 2-го типа.

Допускается торговые киоски располагать без устройства противопожарных разрывов у глухих стен класса конструктивной пожарной опасности К0.

5.4.2.2. Встраивание объектов торговли в здания классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается, кроме специально оговоренных в настоящем Своде правил случаев.

При встраивании объектов торговли в здания классов функциональной пожарной опасности Ф3.4, Ф4.2 и Ф4.3 их следует выделять противопожарными стенами и перекрытиями 1-го типа.

При встраивании объектов торговли торговой площадью более 100 кв. м или при наличии кладовых горючих товаров в жилые и общественные здания иного назначения их следует выделять противопожарными перекрытиями и стенами 2-го типа. При размещении помещений торговли в пределах одного этажа допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.4.2.3. Кладовые горючих товаров и товаров в горючей упаковке на объектах торговли следует, как правило, размещать у наружных стен, отделяя их противопожарными перегородками 1-го типа от торгового зала площадью 250 кв. м и более.

5.4.2.4. Наличие на объектах торговли товаров с наличием ЛВЖ и ГЖ допускается только в мелкой расфасовке по ГОСТ 19433. Их необходимо располагать рассредоточенно на участках площадью не более 10 кв. м.

Специализированные объекты торговли бытовой химией и строительными материалами с наличием ГГ, ЛВЖ и ГЖ следует располагать, как правило, в отдельно стоящих зданиях. Размещение таких объектов в подвальных и цокольных этажах не допускается. Полы в указанных объектах должны выполняться из материалов группы НГ. Данные объекты допускается встраивать и пристраивать к объектам торговли другими товарами и объектам бытового обслуживания при условии отделения их противопожарными стенами и перекрытиями 1-го типа.

5.4.2.5. На объектах торговли общее количество аэрозольной продукции 2-го и 3-го уровней пожарной опасности не должно превышать:

- для объектов торговли, расположенных на первом этаже здания, - 1100 кг;

- на этажах выше первого - 450 кг.

Хранение и продажа продукции в аэрозольных упаковках 2-го и 3-го уровня пожарной опасности в магазинах, расположенных в цокольных и подземных этажах, не допускается.

К аэрозольной продукции 1-го уровня пожарной опасности требования пожарной безопасности по размещению и хранению должны предъявляться как к горючим товарам.

5.4.3. Объекты общественного питания (класс функциональной пожарной опасности Ф3.2)

5.4.3.1. Объекты общественного питания пристраивать к зданиям классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается, кроме специально оговоренных в настоящем Своде правил случаев.

Объекты общественного питания, пристраиваемые к зданиям классов функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, Ф2, Ф3.4, Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5), Ф4.2 и Ф4.3, отделяются противопожарными стенами 1-го типа.

Здания объектов общественного питания, пристраиваемые к общественным объектам иного назначения в пределах площади пожарного отсека, следует отделять противопожарными стенами 2-го типа.

5.4.3.2. Объекты общественного питания встраивать в здания классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается, кроме специально оговоренных в настоящем Своде правил случаев.

При встраивании объектов общественного питания в здания классов функциональной пожарной опасности Ф3.4, Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5), Ф4.2 и Ф4.3 их следует выделять противопожарными стенами и перекрытиями 1-го типа.

При встраивании объектов общественного питания более чем на 20 посадочных мест или при наличии газового оборудования в жилые и общественные здания иного назначения их следует выделять противопожарными перекрытиями и стенами 2-го типа. При размещении помещений общественного питания в пределах одного этажа допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.4.4. Поликлиники и амбулатории (класс функциональной пожарной опасности Ф3.4)

5.4.4.1. При проектировании, строительстве, реконструкции, капитальном ремонте и техническом перевооружении указанных объектов, кроме требований настоящего Свода правил, следует руководствоваться положениями других нормативных документов по пожарной безопасности.

5.4.4.2. Лечебные, амбулаторно-поликлинические учреждения и аптеки (кроме помещений медицинского персонала объектов общественного назначения и аптечных киосков) пристраивать к зданиям классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается, кроме специально оговоренных в настоящем Своде правил случаев.

Указанные объекты, пристраиваемые к зданиям классов функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5), Ф4.2 и Ф4.3, отделяются противопожарными стенами 1-го типа.

Указанные объекты, пристраиваемые к общественным объектам иного назначения в пределах площади пожарного отсека, следует отделять противопожарными стенами 2-го типа.

5.4.4.3. Лечебные, амбулаторно-поликлинические учреждения и аптеки (кроме помещений медицинского персонала объектов общественного назначения и аптечных киосков) встраивать в здания классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается, кроме специально оговоренных в настоящем Своде правил случаев.

При встраивании указанных объектов в здания классов функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5) и Ф4.2 их следует выделять противопожарными стенами и перекрытиями 1-го типа.

При встраивании указанных объектов в жилые и общественные здания иного назначения их следует выделять противопожарными перекрытиями и стенами 2-го типа. При размещении помещений в пределах одного этажа допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.4.4.4. Архивохранилища рентгеновской пленки емкостью менее 300 кг допускается размещать в помещениях лечебных, амбулаторно-поликлинических учреждений, выгороженных противопожарными стенами и перекрытиями 1-го типа.

Архивохранилища рентгеновской пленки емкостью более 300 кг должны располагаться в отдельно стоящих зданиях, при этом расстояние до соседних зданий должно быть не менее 15 м. В одном пожарном отсеке архивохранилища допускается хранить не более 500 кг пленки.

5.4.5. Объекты организаций бытового и коммунального обслуживания с нерасчетным числом посадочных мест для посетителей (класс функциональной пожарной опасности Ф3.5)

5.4.5.1. Объекты организаций бытового и коммунального обслуживания встраивать и пристраивать к зданиям классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается.

Указанные объекты, пристраиваемые к зданиям классов функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, Ф4.2 и Ф4.3, а также к специализированным объектам торговли бытовой химией и строительными материалами с наличием ГГ, ЛВЖ и ГЖ, отделяются противопожарными стенами 1-го типа.

Объекты организаций бытового и коммунального обслуживания при наличии в них помещений класса функциональной пожарной опасности Ф5, пристраиваемые к общественным зданиям другого назначения в пределах площади пожарного отсека, следует отделять противопожарными стенами 2-го типа.

Допускается киоски бытового обслуживания населения располагать без устройства противопожарных разрывов у глухих стен класса конструктивной пожарной опасности К0.

5.4.5.2. Объекты организаций бытового и коммунального обслуживания площадью более 200 кв. м или с наличием помещений класса функциональной пожарной опасности Ф5, встраиваемые в здания общественного назначения (кроме указанных в 5.4.5.1), следует отделять противопожарными перекрытиями и стенами 2-го типа. При размещении указанных помещений в пределах одного этажа допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.4.5.3. Объекты организаций бытового и коммунального обслуживания площадью менее 200 кв. м при отсутствии в них помещений производственного и складского назначения следует отделять от помещений жилых и общественных объектов иного назначения противопожарными перегородками 1-го типа и перекрытиями 3-го типа.

5.4.5.4. При совместном размещении на объекте защиты предприятий бытового и коммунального обслуживания допускается объединять помещения для посетителей различных предприятий, предусматривая при этом самозакрывающиеся двери из основных помещений.

5.4.6. Физкультурно-оздоровительные комплексы и спортивно-тренировочные учреждения с помещениями без трибун для зрителей (далее - физкультурные комплексы) (класс функциональной пожарной опасности Ф3.6)

5.4.6.1. Физкультурные комплексы не допускается пристраивать и встраивать в здания классов функциональной пожарной опасности Ф1.1 и Ф4.1, кроме случаев, специально оговоренных в настоящем Своде правил.

5.4.6.2. Физкультурные комплексы, пристраиваемые к зданиям классов функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, отделяются противопожарными стенами 1-го типа.

Физкультурные комплексы, пристраиваемые к общественным объектам иного назначения в пределах площади пожарного отсека, следует отделять противопожарными стенами 2-го типа.

5.4.6.3. При встраивании физкультурных комплексов, рассчитанных на одновременное пребывание 50 человек и более, в жилые и общественные здания их следует выделять противопожарными перекрытиями и стенами 2-го типа. При размещении помещений физкультурных комплексов в пределах одного этажа допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

Физкультурные комплексы, рассчитанные на одновременное пребывание менее 50 человек, следует отделять от помещений жилых и общественных объектов иного назначения противопожарными перегородками 1-го типа и перекрытиями 3-го типа.

5.4.7. Бани (класс функциональной пожарной опасности Ф3.6)

5.4.7.1. Помещения встроенных бань (саун) не допускается размещать под трибунами, в спальных корпусах объектов класса функциональной пожарной опасности Ф1.1, а также в подвалах и смежно с помещениями, в которых находится более 100 человек.

5.4.7.2. Комплекс помещений бань (саун) должен быть выделен:

- в зданиях I, II, III степеней огнестойкости классов конструктивной пожарной опасности С0 и С1 противопожарными перегородками 1-го типа и перекрытиями 3-го типа;

- в зданиях IV степени огнестойкости классов С0 - С3 - противопожарными перегородками и перекрытиями не менее REI 60.

5.5. Требования к объектам научных и образовательных

учреждений, научных и проектных организаций, органов

управления учреждений

5.5.1. Требования настоящего раздела распространяются на объекты класса функциональной пожарной опасности Ф4, помещения которых используются в течение суток некоторое время и в них находится, как правило, постоянный контингент людей определенного возраста и физического состояния.

5.5.2. Объекты общеобразовательных учреждений, образовательных учреждений дополнительного образования детей, образовательных учреждений начального профессионального и среднего профессионального образования (класс функциональной пожарной опасности Ф4.1)

5.5.2.1. Предусматриваемые в составе объектов класса функциональной пожарной опасности Ф4.1 пищеблоки, предназначенные для обслуживания контингента объекта, следует отделять от основного здания противопожарными перекрытиями и стенами 2-го типа. При этом в указанных помещениях, размещаемых в пределах одного этажа, допускается вместо стен 2-го типа устройство противопожарных перегородок 1-го типа.

5.5.2.2. Предусматриваемые в составе объектов класса функциональной пожарной опасности Ф4.1 спортивные залы и физкультурно-оздоровительные помещения, а также актовые залы и другие помещения, предназначенные для контингента объекта, с расчетным числом мест более 50 человек, необходимо выделять противопожарными перегородками 1-го типа и перекрытиями 3-го типа.

5.5.2.3. При размещении в объектах Ф4.1 детских дошкольных учреждений с более чем 25 местами их следует выделять противопожарными перегородками 1-го типа и перекрытиями 3-го типа.

5.5.2.4. В подвальных и цокольных этажах запрещается размещать помещения производственного и складского назначения (мастерские, склады, кладовые), кроме помещений категорий В4 и Д.

5.5.3. Объекты образовательных учреждений высшего профессионального образования и дополнительного профессионального образования (повышения квалификации) специалистов (класс функциональной пожарной опасности Ф4.2)

5.5.3.1. Объекты класса функциональной пожарной опасности Ф4.2 не допускается пристраивать к зданиям классов функциональной пожарной опасности Ф1.1 и Ф4.1.

Указанные объекты, пристраиваемые к зданиям классов функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, Ф2, Ф3.1 и Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5), следует отделять противопожарными стенами 1-го типа.

Объекты класса функциональной пожарной опасности Ф4.2, пристраиваемые к общественным объектам иного назначения, следует отделять противопожарными стенами 2-го типа.

5.5.3.2. Объекты образовательных учреждений классов функциональной пожарной опасности Ф4.2 встраивать в здания класса функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается.

При встраивании указанных объектов в здания классов функциональной пожарной опасности Ф3.1 и Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5) их следует выделять противопожарными стенами и перекрытиями 1-го типа.

При встраивании объектов образовательных учреждений в жилые и общественные здания иного назначения в пределах площади пожарного отсека их следует выделять противопожарными перекрытиями и стенами 2-го типа. При этом помещения, размещаемые в пределах одного этажа, допускается выделять противопожарными перегородками 1-го типа.

5.5.4. Здания органов управления учреждений, проектно-конструкторских организаций, информационных и редакционно-издательских организаций, научных организаций, банков, контор, офисов (класс функциональной пожарной опасности Ф4.3)

5.5.4.1. Объекты класса функциональной пожарной опасности Ф4.3 пристраивать к зданиям классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается.

Указанные объекты, пристраиваемые к зданиям классов функциональной пожарной опасности Ф1.2, Ф1.3, Ф1.4, Ф3.1 и Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5), следует отделять противопожарными стенами 1-го типа.

Объекты класса функциональной пожарной опасности Ф4.3, пристраиваемые к жилым и общественным объектам иного назначения в пределах площади пожарного отсека, следует отделять противопожарными стенами 2-го типа.

5.5.4.2. Объекты класса функциональной пожарной опасности Ф4.3 встраивать в здания классов функциональной пожарной опасности Ф1.1 и Ф4.1 не допускается.

При встраивании указанных объектов в здания классов функциональной пожарной опасности Ф3.1 и Ф3.5 (с наличием помещений класса функциональной пожарной опасности Ф5) их следует выделять противопожарными стенами и перекрытиями 1-го типа.

При встраивании объектов класса функциональной пожарной опасности Ф4.3 с расчетным числом персонала 50 человек и более в жилые и общественные здания иного назначения их следует выделять противопожарными перекрытиями и стенами 2-го типа. При этом помещения, размещаемые в пределах одного этажа, допускается выделять противопожарными перегородками 1-го типа.

5.5.4.3. Окна и отверстия из помещения кинопроекционной, если она предусмотрена при конференц-зале, должны быть защищены шторками или заслонками с пределом огнестойкости не ниже EI 15.

5.5.4.4. Отделку стен и потолков конференц-залов, кроме залов, расположенных в зданиях V степени огнестойкости, следует предусматривать из материалов группы НГ или Г1.

6. Требования к объектам производственного

или складского назначения

6.1. Общие требования к объектам производственного

или складского назначения

6.1.1. В настоящем разделе Свода правил приведены требования пожарной безопасности общего характера к объектам производственного и складского назначения (далее - производственные объекты).

Для производственных объектов сельскохозяйственного назначения, объектов обустройства нефтяных и газовых месторождений, химических, газоперерабатывающих предприятий, складов горючих газов, подземных хранилищ нефти и нефтепродуктов, сооружаемых геотехнологическими и горными способами, ледогрунтовых хранилищ нефти и газа, магистральных трубопроводов, помимо требований настоящего раздела, необходимо учитывать дополнительные требования пожарной безопасности, регламентированные техническими регламентами, нормативными правовыми актами Российской Федерации, национальными стандартами и сводами правил.

6.1.2. Расстояния между зданиями, сооружениями и строениями (далее - здания) на территории производственных объектов в зависимости от степени огнестойкости, класса конструктивной пожарной опасности и категории по взрывопожарной и пожарной опасности следует принимать не менее указанных в таблице 2.

Таблица 2

+----------------+--------------------------------------------------------+
¦    Степень     ¦              Расстояния между зданиями, м              ¦
¦ огнестойкости  +----------------+-------------+-------------------------+
¦    и класс     ¦ I и II степень ¦ III степень ¦III степень огнестойкости¦
¦ конструктивной ¦ огнестойкости. ¦огнестойкости¦    классов С2 и С3.     ¦
¦    пожарной    ¦III и IV степень¦  класса С1  ¦IV степень огнестойкости ¦
¦   опасности    ¦ огнестойкости  ¦             ¦  классов С1, С2 и С3.   ¦
¦                ¦   класса С0    ¦             ¦ V степень огнестойкости ¦
+----------------+----------------+-------------+-------------------------+
¦I и II степень  ¦Не нормируется  ¦9            ¦12                       ¦
¦огнестойкости.  ¦для зданий      ¦             ¦                         ¦
¦III и IV степень¦категорий Г и Д ¦             ¦                         ¦
¦огнестойкости   ¦9 - для зданий  ¦             ¦                         ¦
¦класса С0       ¦(сооружений)    ¦             ¦                         ¦
¦                ¦категорий А, Б и¦             ¦                         ¦
¦                ¦В (см. прим. 4) ¦             ¦                         ¦
+----------------+----------------+-------------+-------------------------+
¦III степень     ¦9               ¦12           ¦15                       ¦
¦огнестойкости   ¦                ¦             ¦                         ¦
¦класса С1       ¦                ¦             ¦                         ¦
+----------------+----------------+-------------+-------------------------+
¦III степень     ¦12              ¦15           ¦18                       ¦
¦огнестойкости   ¦                ¦             ¦                         ¦
¦классов С2 и С3.¦                ¦             ¦                         ¦
¦IV степень      ¦                ¦             ¦                         ¦
¦огнестойкости   ¦                ¦             ¦                         ¦
¦классов С1, С2  ¦                ¦             ¦                         ¦
¦и С3. V степень ¦                ¦             ¦                         ¦
¦огнестойкости   ¦                ¦             ¦                         ¦
+----------------+----------------+-------------+-------------------------+

Примечание - Наименьшим расстоянием между зданиями считается расстояние в свету между наружными стенами или конструкциями. При наличии конструкций зданий, выступающих более чем на 1 м и выполненных из материалов группы Г1 - Г4, наименьшим расстоянием считается расстояние между этими конструкциями.

6.1.3. Расстояние между производственными зданиями не нормируется:

а) если сумма площадей полов двух и более зданий III и IV степеней огнестойкости классов С1, С2 и С3 не превышает площадь полов, допускаемую между противопожарными стенами, считая по наиболее пожароопасной категории, низшей степени огнестойкости и низшего класса конструктивной пожарной опасности здания;

б) если стена более высокого или широкого здания или сооружения, выходящая в сторону другого здания, является противопожарной 1-го типа;

в) если здания и сооружения III степени огнестойкости независимо от пожарной опасности размещаемых в них помещений имеют противостоящие противопожарные стены 2-го типа с заполнением проемов 2-го типа.

6.1.4. Расстояние от зданий любой степени огнестойкости до зданий III и IV степеней огнестойкости классов С1, С2 и С3, а также V степени огнестойкости в местностях, находящихся за Северным полярным кругом, на береговой полосе Берингова и Охотского морей, Татарского пролива, на полуострове Камчатка, на острове Сахалин, на Курильских и Командорских островах, увеличивается на 25%. Ширина береговой полосы принимается 100 км, но не далее чем до ближайшего горного хребта.

6.1.5. Указанное расстояние для зданий I, II, а также III и IV степеней огнестойкости класса С0 категорий А, Б и В уменьшается с 9 до 6 м при соблюдении одного из следующих условий:

здания оборудуются стационарными автоматическими системами пожаротушения;

удельная пожарная нагрузка в зданиях категории В менее или равна 10 кг на 1 кв. м площади этажа.

6.1.6. Расстояние от зданий производственных объектов (независимо от степени их огнестойкости) до границ лесного массива хвойных пород и мест разработки или открытого залегания торфа следует принимать 100 м, смешанных пород - 50 м, а до лиственных пород - 20 м.

При размещении производственных объектов в лесных массивах, когда строительство их связано с вырубкой леса, указанные расстояния до лесного массива хвойных пород допускается сокращать в два раза.

Расстояния от зданий производственных объектов до мест открытого залегания торфа допускается сокращать в два раза при условии засыпки открытого залегания торфа слоем земли толщиной не менее 0,5 м в пределах половины расстояния, указанного в настоящем пункте.

6.1.7. Расстояния от открытых наземных складов до зданий производственных объектов, а также расстояния между указанными складами следует принимать не менее указанных в таблице 3.

Таблица 3

+--------+------------------------------------------------------------------------------------------------------------------+
¦ Склады ¦                                 Расстояния от складов до зданий и между складами                                 ¦
¦        +---------------------+--------------------------------------------------------------------------------------------+
¦        ¦ Здания при степени  ¦                                           Склады                                           ¦
¦        ¦   огнестойкости и   +------------+-----------+-----------+-----------+----------+---------------+----------------+
¦        ¦классе конструктивной¦ Каменного  ¦Фрезерного ¦ Кускового ¦Лесомате-  ¦   Щепы   ¦Легковоспламе- ¦    Горючих     ¦
¦        ¦ пожарной опасности  ¦    угля    ¦   торфа   ¦   торфа   ¦риалов     ¦ и опилок ¦няющихся       ¦   жидкостей    ¦
¦        ¦                     ¦            ¦           ¦           ¦(круглых,  ¦          ¦жидкостей      ¦                ¦
¦        ¦                     ¦            ¦           ¦           ¦пиленых)   ¦          ¦               ¦                ¦
¦        ¦                     ¦            ¦           ¦           ¦и дров     ¦          ¦               ¦                ¦
¦        +------+------+-------+------------+-----------+-----------+-----------+----------+---------------+----------------+
¦        ¦  I   ¦ III  ¦  III  ¦            Емкостью, т             ¦                   Емкостью, куб. м                    ¦
¦        ¦и II. ¦класса¦классов+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦        ¦ III  ¦  С1  ¦ С2 и  ¦  От  ¦Менее¦ От  ¦Менее¦ От  ¦Менее¦ От  ¦Менее¦ От ¦Менее¦ От ¦ От ¦Менее¦ От  ¦ От ¦Менее¦
¦        ¦ и IV ¦      ¦С3. IV ¦ 1000 ¦1000 ¦1000 ¦1000 ¦1000 ¦1000 ¦1000 ¦1000 ¦1000¦1000 ¦1000¦600 ¦ 600 ¦5000 ¦3000¦3000 ¦
¦        ¦класса¦      ¦классов¦  до  ¦     ¦ до  ¦     ¦ до  ¦     ¦ до  ¦     ¦ до ¦     ¦ до ¦ до ¦     ¦ до  ¦ до ¦     ¦
¦        ¦  С0  ¦      ¦С1, С2,¦100000¦     ¦10000¦     ¦10000¦     ¦10000¦     ¦5000¦     ¦2000¦1000¦     ¦10000¦5000¦     ¦
¦        ¦      ¦      ¦С3 и V ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦1. <*> Каменного угля емкостью, т:                                                                                         ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦1000    ¦6     ¦6     ¦12     ¦- <*> ¦- <*>¦12   ¦12   ¦6    ¦6    ¦24   ¦18   ¦24  ¦18   ¦18  ¦12  ¦6    ¦18   ¦12  ¦6    ¦
¦и более ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦менее   ¦      ¦6     ¦12     ¦- <*> ¦- <*>¦12   ¦12   ¦6    ¦6    ¦24   ¦13   ¦24  ¦18   ¦18  ¦12  ¦6    ¦12   ¦6   ¦6    ¦
¦1000    ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦2. Фрезерного торфа, т:                                                                                                    ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 1000 ¦24    ¦30    ¦36     ¦12    ¦12   ¦- <*>¦- <*>¦- <*>¦- <*>¦42   ¦36   ¦42  ¦36   ¦42  ¦36  ¦30   ¦42   ¦36  ¦30   ¦
¦до 10000¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦менее   ¦18    ¦24    ¦30     ¦12    ¦12   ¦- <*>¦- <*>¦- <*>¦- <*>¦42   ¦36   ¦42  ¦36   ¦42  ¦36  ¦30   ¦42   ¦36  ¦30   ¦
¦1000    ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦3. Кускового торфа, т:                                                                                                     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 1000 ¦18    ¦18    ¦24     ¦6     ¦6    ¦- <*>¦- <*>¦- <*>¦- <*>¦42   ¦36   ¦42  ¦36   ¦36  ¦30  ¦24   ¦36   ¦30  ¦24   ¦
¦до 10000¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦менее   ¦12    ¦15    ¦18     ¦6     ¦6    ¦- <*>¦- <*>¦- <*>¦- <*>¦42   ¦36   ¦42  ¦36   ¦36  ¦30  ¦24   ¦36   ¦30  ¦24   ¦
¦1000    ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦4. Лесоматериалов (круглых, пиленых) и дров, куб. м                                                                        ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 1000 ¦15    ¦24    ¦30     ¦24    ¦24   ¦42   ¦42   ¦42   ¦42   ¦- <*>¦- <*>¦36  ¦30   ¦42  ¦36  ¦30   ¦42   ¦36  ¦30   ¦
¦до 10000¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦менее   ¦12    ¦15    ¦18     ¦18    ¦18   ¦36   ¦36   ¦36   ¦36   ¦- <*>¦- <*>¦36  ¦30   ¦36  ¦30  ¦24   ¦36   ¦30  ¦24   ¦
¦1000    ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦5. Щепы и опилок емкостью, куб. м                                                                                          ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 1000 ¦18    ¦30    ¦36     ¦24    ¦24   ¦42   ¦42   ¦42   ¦42   ¦36   ¦36   ¦-   ¦- <*>¦42  ¦36  ¦30   ¦42   ¦36  ¦30   ¦
¦до 5000 ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦<*> ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦менее   ¦15    ¦18    ¦24     ¦18    ¦16   ¦36   ¦36   ¦36   ¦36   ¦30   ¦24   ¦-   ¦- <*>¦36  ¦30  ¦24   ¦36   ¦30  ¦24   ¦
¦1000    ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦<*> ¦     ¦    ¦    ¦     ¦     ¦    ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦6. Легковоспламеняющихся жидкостей емкостью, куб. м                                                                        ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 1000 ¦30    ¦30    ¦36     ¦18    ¦18   ¦42   ¦42   ¦36   ¦36   ¦42   ¦36   ¦42  ¦36   ¦-   ¦-   ¦- <*>¦- <*>¦-   ¦- <*>¦
¦до 2000 ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦<*> ¦<*> ¦     ¦     ¦<*> ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 600  ¦24    ¦24    ¦30     ¦12    ¦12   ¦36   ¦36   ¦30   ¦30   ¦36   ¦30   ¦36  ¦30   ¦-   ¦-   ¦- <*>¦- <*>¦-   ¦- <*>¦
¦до 1000 ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦<*> ¦<*> ¦     ¦     ¦<*> ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 300  ¦18    ¦18    ¦24     ¦6     ¦6    ¦30   ¦30   ¦24   ¦24   ¦30   ¦24   ¦30  ¦24   ¦-   ¦-   ¦- <*>¦- <*>¦-   ¦- <*>¦
¦до 600  ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦<*> ¦<*> ¦     ¦     ¦<*> ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦менее   ¦12    ¦12    ¦18     ¦6     ¦6    ¦24   ¦24   ¦18   ¦18   ¦24   ¦18   ¦24  ¦18   ¦-   ¦-   ¦- <*>¦- <*>¦-   ¦- <*>¦
¦300     ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦<*> ¦<*> ¦     ¦     ¦<*> ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦7. Горючих жидкостей емкостью, куб. м                                                                                      ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 5000 ¦30    ¦30    ¦36     ¦18    ¦18   ¦42   ¦42   ¦36   ¦36   ¦42   ¦36   ¦42  ¦36   ¦-   ¦-   ¦- <*>¦- <*>¦-   ¦- <*>¦
¦до 10000¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦<*> ¦<*> ¦     ¦     ¦<*> ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦от 3000 ¦24    ¦24    ¦30     ¦12    ¦12   ¦36   ¦36   ¦30   ¦30   ¦36   ¦30   ¦36  ¦30   ¦-   ¦-   ¦- <*>¦- <*>¦-   ¦- <*>¦
¦до 5000 ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦<*> ¦<*> ¦     ¦     ¦<*> ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦менее   ¦18    ¦18    ¦24     ¦6     ¦6    ¦30   ¦30   ¦24   ¦24   ¦30   ¦24   ¦30  ¦24   ¦-   ¦-   ¦- <*>¦- <*>¦-   ¦- <*>¦
¦300     ¦      ¦      ¦       ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦<*> ¦<*> ¦     ¦     ¦<*> ¦     ¦
+--------+------+------+-------+------+-----+-----+-----+-----+-----+-----+-----+----+-----+----+----+-----+-----+----+-----+
¦    <*> Размещение одинаковых материалов (в том числе фрезерного и кускового торфа или легковоспламеняющихся и горючих     ¦
¦жидкостей) в двух или нескольких складах не допускается                                                                    ¦
+---------------------------------------------------------------------------------------------------------------------------+

6.1.8. Для складов пиленых лесоматериалов, а также для складов самовозгорающихся углей при высоте штабеля более 2,5 м расстояния, указанные в таблице 3 для зданий III степени огнестойкости классов С2 и С3, IV степени огнестойкости классов С1, С2 и С3 и V степени огнестойкости, надлежит увеличивать на 25%.

6.1.9. Расстояния, указанные в таблице 3 от складов торфа (фрезерного и кускового), лесоматериалов, легковоспламеняющихся и горючих жидкостей до зданий категорий А и Б, надлежит увеличивать на 25%.

6.1.10. При совместном хранении легковоспламеняющихся и горючих жидкостей приведенная емкость склада не должна превышать количеств, указанных в табл. 3, при этом приведенная емкость определяется из расчета, что 1 куб. м легковоспламеняющихся жидкостей приравнивается к 5 куб. м горючих, а 1 куб. м емкости наземного хранения приравнивается к 2 куб. м емкости подземного хранения. При подземном хранении легковоспламеняющихся или горючих жидкостей указанные в таблице 3 емкости складов могут быть увеличены в 2 раза, а расстояния сокращены на 50%.

Для складов нефти и нефтепродуктов необходимо учитывать требования раздела 6.4 настоящего документа.

6.1.11. Расстояния от зданий не нормируются:

а) до склада каменного угля емкостью менее 100 т;

б) до складов легковоспламеняющихся или горючих жидкостей геометрической емкостью до 100 куб. м и до складов каменного угля или торфа (фрезерного или кускового) емкостью до 1000 т, если стена здания, обращенная в сторону этих складов, глухая противопожарная 1-го типа.

6.1.12. Расстояния, указанные в таблице 3, следует определять:

а) для складов каменного угля, торфа (кускового или фрезерного), лесоматериалов и дров, щепы и пилок - от границы площадей, предназначенных для размещения (складирования) указанных материалов;

б) для складов легковоспламеняющихся и горючих жидкостей - от стенок резервуаров, сливоналивных устройств или границы площадей, предназначенных для размещения тары с указанными жидкостями.

6.1.13. Расстояния от складов, указанных в таблице 3, до открытых площадок (рамп) для оборудования (готовой продукции) в сгораемой таре следует принимать по графе зданий и сооружений III степени огнестойкости классов С2 и С3, IV степени огнестойкости классов С1, С2 и С3 и V степени огнестойкости.

6.1.14. Расстояния от закрытых складов легковоспламеняющихся и горючих жидкостей до других зданий и сооружений следует принимать согласно таблице 2.

6.1.15. Помещения категорий А и Б следует, если это допускается требованиями технологии, размещать у наружных стен, а в многоэтажных зданиях - на верхних этажах.

6.1.16. В противопожарных преградах, отделяющих помещения категорий А и Б от помещений других категорий, коридоров, лестничных клеток и лифтовых холлов, следует предусматривать тамбур-шлюзы с постоянным подпором воздуха по [2]. Устройство общих тамбур-шлюзов для двух помещений и более указанных категорий не допускается.

При невозможности устройства тамбур-шлюзов в противопожарных преградах, отделяющих помещения категорий А и Б от других помещений, или дверей, ворот, люков и клапанов - в противопожарных преградах, отделяющих помещения категории В от других помещений, следует предусматривать комплекс мероприятий по ограничению распространения пожара и проникания горючих газов, паров легковоспламеняющихся и горючих жидкостей, пылей, волокон, способных образовывать взрывоопасные концентрации, в смежные этажи и помещения. Эффективность этих мероприятий должна быть обоснована.

В проемах противопожарных преград, которые не могут закрываться противопожарными дверями или воротами, для сообщения между смежными помещениями категорий В, Г и Д допускается предусматривать открытые тамбуры, оборудованные установками автоматического пожаротушения. Ограждающие конструкции этих тамбуров должны быть противопожарными.

6.1.17. В помещениях класса Ф5 категорий А, Б и В1, в которых производятся, применяются или хранятся легковоспламеняющиеся жидкости, полы следует выполнять из негорючих материалов или материалов группы горючести Г1.

6.1.18. При проектировании административных и бытовых помещений и зданий высотой до 50 м (включая мансардный этаж) объектов производственного и складского назначения следует пользоваться положениями настоящего раздела, представленными ниже.

При проектировании зданий, перестраиваемых в связи с расширением, реконструкцией или техническим перевооружением предприятий, допускаются отступления от требований настоящих норм в части геометрических параметров.

6.1.19. Во встроенных помещениях производственных зданий допускается предусматривать уборные, помещения для отдыха, обогрева или охлаждения, личной гигиены женщин, ручных ванн, устройства питьевого водоснабжения, умывальные, полудуши, помещения для мастеров и другого персонала, которые по условиям производства следует размещать вблизи рабочих мест, а в помещениях категорий В, Г и Д - также курительные.

Встроенные помещения следует выполнять, как правило, из легких ограждающих конструкций, в том числе из сборно-разборных, и размещать рассредоточенно.

В зданиях IV степени огнестойкости классов С2 и С3 встроенные помещения (за исключением уборных, личной гигиены женщин, ручных ванн, устройств питьевого водоснабжения, умывальных и полудушей) не допускается размещать у наружных стен, на антресолях и технологических площадках.

Высоту встроенных помещений (от пола до потолка) допускается принимать не менее 2,4 м.

6.1.20. Административные и бытовые помещения могут размещаться в пристройках производственных зданий.

Пристройки I и II степеней огнестойкости следует отделять от производственных зданий I и II степеней огнестойкости противопожарными перегородками 1-го типа.

Пристройки ниже II степени огнестойкости, а также пристройки к производственным зданиям ниже II степени огнестойкости и пристройки к помещениям и зданиям категорий А и Б следует отделять противопожарными стенами 1-го типа.

Пристройки IV степени огнестойкости класса С0 допускается отделять от производственных зданий IV степени огнестойкости классов С0 и С1 противопожарными стенами 2-го типа.

6.1.21. Административные и бытовые помещения могут размещаться во вставках и встройках производственных зданий категорий В, Г и Д:

- I, II, и III степеней огнестойкости класса пожарной опасности С0;

- IV степени огнестойкости всех классов пожарной опасности.

6.1.22. Вставки следует отделять от производственных помещений противопожарными стенами 1-го типа.

Вставки от производственных помещений категорий В, Г, и Д допускается отделять:

в зданиях I, II степеней огнестойкости классов С0 и С1, III степени огнестойкости класса С0 противопожарными перегородками 1-го типа;

в зданиях III степени огнестойкости класса С1 и IV степени огнестойкости классов С0 и С1 - противопожарными стенами 2-го типа.

Встройки следует принимать с числом этажей не более двух и отделять от производственных помещений противопожарными стенами и перекрытиями 1-го типа.

Встройки от производственных помещений категорий В, Г и Д допускается отделять:

в зданиях I, II степеней огнестойкости классов С0 и С1, III степени огнестойкости класса С0 - противопожарными перегородками 1-го типа и перекрытиями 2-го типа;

в зданиях III степени огнестойкости класса С1 и IV степени огнестойкости классов С0 и С1 - противопожарными стенами 2-го типа и противопожарными перекрытиями 3-го типа.

Суммарная площадь вставок, выделяемых противопожарными перегородками 1-го и противопожарными стенами 2-го типов, а также встроек и производственных помещений не должна превышать площади пожарного отсека, установленной в [1].

6.1.23. Коридоры следует разделять противопожарными перегородками 2-го типа на отсеки протяженностью не более 60 м.

6.1.24. В зданиях I и II степеней огнестойкости с числом этажей не более трех главные лестницы допускается проектировать открытыми на всю высоту здания при условии размещения остальных (не менее двух) лестниц в обычных лестничных клетках 1-го типа. При этом вестибюли и поэтажные холлы, в которых размещены открытые лестницы, должны быть отделены от смежных помещений и коридоров противопожарными перегородками 1-го типа.

6.1.25. Облицовку и отделку поверхностей стен, перегородок и потолков залов более чем на 75 мест (кроме залов в зданиях V степени огнестойкости) следует предусматривать из материалов групп горючести не ниже Г2.

6.1.26. В многоэтажных административных зданиях численностью 300 работающих и более, а также в многоэтажных бытовых зданиях общей площадью 3000 кв. м и более следует предусматривать вертикальные мусоропроводы с мусоросборными камерами. Ограждающие конструкции ствола мусоропровода должны иметь предел огнестойкости не менее EI 30.

Мусоросборную камеру следует размещать под стволом мусоропровода и выделять противопожарными перегородками 1-го типа. В мусоросборной камере на сети водопровода необходимо устанавливать спринклерные оросители. Выход из камеры должен быть непосредственно наружу. Над выходом следует предусматривать козырек из материалов группы НГ.

При надстройке здания мансардным этажом имеющуюся систему мусороудаления допускается не изменять.

6.2. Требования к производственным зданиям

6.2.1. Общую площадь здания следует определять как сумму площадей всех этажей (надземных, включая технические, цокольного и подвальных), измеренных в пределах внутренних поверхностей наружных стен (или осей крайних колонн, где нет наружных стен), тоннелей, внутренних площадок, антресолей, всех ярусов внутренних этажерок, рамп, галерей (горизонтальной проекции) и переходов в другие здания.

В общую площадь здания не включаются площади технического подполья высотой менее 1,8 м до низа выступающих конструкций (в котором не требуются проходы для обслуживания коммуникаций), над подвесными потолками (для которых для доступа к коммуникациям не требуется предусматривать проход для обслуживающего персонала), а также технологических площадок для обслуживания подкрановых путей, кранов, конвейеров, монорельсов и светильников.

Площадь помещений, занимающих по высоте два этажа и более в пределах многоэтажного здания (двухсветных и многосветных), следует включать в общую площадь в пределах одного этажа.

6.2.2. При наличии площадок, этажерок и антресолей, площадь которых на любой отметке превышает 40% площади пола помещения, площадь этажа определяется как для многоэтажного здания с числом этажей, определенным по 6.2.1.

При оборудовании помещений установками автоматического пожаротушения площади допускается увеличивать на 100%, за исключением зданий IV степени огнестойкости классов пожарной опасности С0 и С1, а также зданий V степени огнестойкости.

При наличии открытых технологических проемов в перекрытиях смежных этажей суммарная площадь этих этажей не должна превышать площади этажа по [1].

В здании категории В при наличии помещений категории В1 высоту здания и площадь этажа в пределах пожарного отсека необходимо уменьшить на 25%.

6.2.3. В помещениях высота от пола до низа выступающих конструкций перекрытия (покрытия) должна быть не менее 2,2 м, высота от пола до низа выступающих частей коммуникаций и оборудования в местах регулярного прохода людей и на путях эвакуации - не менее 2 м, а в местах нерегулярного прохода людей - не менее 1,3 м. При необходимости въезда в здание автомобилей высота проезда должна быть не менее 4,2 м до низа конструкций, выступающих частей коммуникаций и оборудования, для пожарных автомобилей - не менее 4,5 м.

6.2.4. Ввод железнодорожных путей в здания допускается предусматривать в соответствии с технологической частью проекта с учетом требований 6.2.14.

6.2.5. Склады сырья, полуфабрикатов и готовой продукции, размещаемые в производственных зданиях, а также грузовые платформы (рампы) следует проектировать с учетом требований 6.3.

6.2.6. В помещениях категорий А и Б следует предусматривать наружные легкосбрасываемые ограждающие конструкции.

В качестве легкосбрасываемых конструкций следует, как правило, использовать остекление окон и фонарей. При недостаточной площади остекления допускается в качестве легкосбрасываемых конструкций использовать конструкции покрытий из стальных, алюминиевых и асбестоцементных листов и эффективного утеплителя. Площадь легкосбрасываемых конструкций следует определять расчетом. При отсутствии расчетных данных площадь легкосбрасываемых конструкций должна составлять не менее 0,05 кв. м на 1 куб. м объема помещения категории А и не менее 0,03 кв. м - помещения категории Б.

Оконное стекло относится к легкосбрасываемым конструкциям при толщине 3,4 и 5 мм и площади не менее (соответственно) 0,8, 1 и 1,5 кв. м. Армированное стекло к легкосбрасываемым конструкциям не относится.

Рулонный ковер на участках легкосбрасываемых конструкций покрытия следует разрезать на карты площадью не более 180 кв. м каждая.

Расчетная нагрузка от массы легкосбрасываемых конструкций покрытия должна составлять не более 0,7 кПа (70 кгс/кв. м).

6.2.7. Фонари должны быть незадуваемыми. Длина фонарей должна составлять не более 120 м. Расстояние между торцами фонарей и между торцом фонаря и наружной стеной должно быть не менее 6 м. Открывание створок фонарей должно быть механизированным (с включением механизмов открывания у выходов из помещений), дублированным ручным управлением.

6.2.8. Под остеклением зенитных фонарей, выполняемых из листового силикатного стекла, стеклопакетов, профильного стекла, а также вдоль внутренней стороны остекления прямоугольных светоаэрационных фонарей, следует предусматривать устройства защитной металлической сетки.

6.2.9. В зданиях с внутренними водостоками в качестве ограждения на кровле допускается использовать парапет. При высоте парапета менее 0,6 м его следует дополнять решетчатым ограждением до высоты 0,6 м от поверхности кровли.

6.2.10. Для зданий высотой от планировочной отметки земли до карниза или верха парапета 10 м и более следует проектировать один выход на кровлю (на каждые полные и неполные 40000 кв. м кровли), в том числе зданий:

одноэтажных - по наружной открытой стальной лестнице;

многоэтажных - из лестничной клетки.

В случаях, когда нецелесообразно иметь в пределах высоты верхнего этажа лестничную клетку для выхода на кровлю, допускается для зданий высотой от планировочной отметки земли до отметки чистого пола верхнего этажа не более 30 м проектировать наружную открытую стальную лестницу для выхода на кровлю из лестничной клетки через площадку этой лестницы.

6.2.11. В одноэтажных зданиях IV степени огнестойкости класса пожарной опасности С2 допускается размещать помещения категорий А и Б общей площадью не более 300 кв. м. При этом указанные помещения должны выделяться противопожарными перегородками 1-го типа и перекрытиями 3-го типа. Наружные стены этих помещений должны быть классов К0 или К1.

Допускается проектировать одноэтажные мобильные здания IV степени огнестойкости класса пожарной опасности С2 и С3 категорий А и Б площадью не более 75 кв. м.

6.2.12. При размещении в одном здании или помещении технологических процессов с различной взрывопожарной и пожарной опасностью следует предусматривать мероприятия по предупреждению взрыва и распространения пожара. Эффективность этих мероприятий должна быть обоснована в проектной документации. Если указанные мероприятия являются недостаточно эффективными, то технологические процессы с различной взрывопожарной и пожарной опасностью следует размещать в отдельных помещениях; при этом помещения разных категорий А, Б, В1, В2, В3 следует отделять одно от другого, а также эти помещения от помещений категорий В4, Г и Д и коридоров противопожарными перегородками и противопожарными перекрытиями следующих типов:

в зданиях I степени огнестойкости - противопожарными перегородками 1-го типа, противопожарными перекрытиями (междуэтажными и над подвалом) 2-го типа;

в зданиях II и III степеней огнестойкости - противопожарными перегородками 1-го типа и противопожарными перекрытиями (междуэтажными и над подвалом) 3-го типа;

в зданиях IV степени огнестойкости классов пожарной опасности С0, С1 - противопожарными перегородками 2-го типа и противопожарными перекрытиями 3-го типа;

в зданиях IV степени огнестойкости классов пожарной опасности С2, С3 помещения категорий В1 - В3 - противопожарными перегородками 2-го типа и противопожарными перекрытиями 3-го типа, помещения категорий А и Б - противопожарными перегородками 1-го типа и противопожарными перекрытиями 3-го типа.

6.2.13. Подвалы при размещении в них помещений категорий В1 - В3 должны разделяться противопожарными перегородками 1-го типа на части площадью не более 3000 кв. м каждая, при этом ширина каждой части (считая от наружной стены), как правило, не должна превышать 30 м.

Примечание - Здесь и далее в настоящем Своде правил словосочетание "как правило" означает, что данное решение является преобладающим, а отступление от него должно быть обосновано.

В указанных помещениях следует предусматривать окна шириной не менее 0,75 м и высотой не менее 1,2 м с приямками шириной не менее 0,3 м и длиной не менее 1,8 м для установки дымососа. Суммарную площадь окон следует принимать не менее 0,2% площади пола помещений. В помещениях площадью более 1000 кв. м следует предусматривать не менее двух окон. Перекрытия над подвалами должны иметь предел огнестойкости не менее REI 45.

Коридоры должны быть шириной не менее 2 м с выходами непосредственно наружу или через обособленные лестничные клетки. Перегородки, отделяющие помещения от коридоров, должны быть противопожарными 1-го типа.

Подвалы с помещениями категорий В1 - В3, которые по требованиям технологии производства не могут быть размещены у наружных стен, следует разделять противопожарными перегородками на части площадью не более 1500 кв. м каждая с устройством дымоудаления в соответствии с [2].

6.2.14. Не следует предусматривать въезд локомотивов всех типов в помещения категорий А и Б, а паровозов и тепловозов - также в помещения категорий В1 - В3 и в помещения с конструкциями покрытий классов К2 и К3.

6.2.15. Перед лифтами в помещениях категорий А и Б на всех этажах следует предусматривать тамбур-шлюзы 1-го типа с постоянным подпором воздуха. В машинных отделениях лифтов зданий категорий А и В следует предусматривать постоянный подпор воздуха в соответствии с [2].

6.2.16. Участки перекрытий и технологических площадок, на которых установлены аппараты, установки и оборудование с наличием в них легковоспламеняющихся, горючих и токсичных жидкостей, должны иметь глухие бортики или поддоны из материалов группы НГ. Высота бортиков и площадь между бортиками или поддонов устанавливаются в технологической части проекта.

6.2.17. Зенитные фонари со светопропускающими элементами из материалов групп Г3 и Г4 допускается применять только в зданиях I, II и III степеней огнестойкости, класса пожарной опасности С0 в помещениях категорий В4, Г и Д с покрытиями из материалов с пожарной опасностью НГ и Г1 и рулонной кровлей, имеющей защитное покрытие из гравия. Общая площадь светопропускающих элементов таких фонарей не должна превышать 15% общей площади покрытия, площадь проема одного фонаря - не более 12 кв. м при удельной массе светопропускающих элементов не более 20 кг/кв. м и не более 18 кв. м при удельной массе светопропускающих элементов не более 10 кг/кв. м. При этом рулонная кровля должна иметь защитное покрытие из гравия.

Расстояние (в свету) между этими фонарями должно составлять не менее 6 м при площади проемов от 6 до 18 кв. м и не менее 3 м при площади проемов до 6 кв. м.

При совмещении фонарей в группы они принимаются за один фонарь, к которому относятся все указанные ограничения.

Между зенитными фонарями со светопропускающими заполнениями из материалов групп Г3 и Г4 в продольном и поперечном направлениях покрытия здания через каждые 54 м должны устраиваться разрывы шириной не менее 6 м. Расстояние по горизонтали от противопожарных стен до указанных зенитных фонарей должно составлять не менее 5 м.

6.2.18. Лестницы 3-го типа, предназначенные для доступа пожарных подразделений, должны иметь ширину не менее 0,7 м.

6.3. Требования к складским зданиям

6.3.1. Положения настоящего раздела распространяются на складские здания и помещения класса функциональной пожарной опасности Ф5.2, предназначенные для хранения веществ, материалов, продукции и сырья, в том числе размещенных в зданиях другой функциональной пожарной опасности и не требующих строительных мероприятий для сохранения заданных параметров внутренней среды.

Требования настоящего раздела не распространяются на складские здания и помещения для хранения взрывчатых, радиоактивных и сильнодействующих ядовитых веществ, горючих газов, негорючих газов в таре под давлением более 70 кПа (0,7 кгс/кв. см), нефти и нефтепродуктов, каучука, целлулоида, горючих пластмасс и кинопленки, цемента, хлопка, пушнины, мехов и меховых изделий, а также на проектирование зданий и помещений для холодильников.

6.3.2. Степень огнестойкости, класс конструктивной пожарной опасности, высоту зданий и площадь этажа в пределах пожарного отсека следует принимать по [1], за исключением специально оговоренных случаев.

6.3.3. Наружные ограждающие конструкции складских помещений категорий А и Б следует проектировать в соответствии с требованиями раздела 6.2.

6.3.4. Многоэтажные складские здания категорий Б и В следует проектировать шириной не более 60 м.

6.3.5. Площадь первого этажа многоэтажного здания допускается принимать по нормам одноэтажного здания, если перекрытие над первым этажом является противопожарным 1-го типа.

6.3.6. Складские помещения категорий В1 - В3 производственных зданий следует отделять от других помещений противопожарными перегородками 1-го типа и перекрытиями 3-го типа, при хранении этой продукции на высотных стеллажах - противопожарными стенами 1-го типа и перекрытиями 1-го типа. При этом помещения складов готовой продукции категорий В1 - В3, размещаемые в производственных зданиях, необходимо, как правило, располагать у наружных стен.

6.3.7. Площадь зданий зерноскладов между противопожарными стенами следует принимать не более 3000 кв. м.

6.3.8. Склады сырья комбикормовых предприятий следует проектировать одноэтажными. Склады готовой продукции в виде тарных грузов (мешков и пакетов с мукой, комбикормами) допускается проектировать многоэтажными (не более шести этажей).

6.3.9. В здании склада тарных грузов на первом этаже у торца допускается располагать помещения для зарядки аккумуляторных погрузчиков.

Ограждающие конструкции помещения для зарядки аккумуляторов должны иметь предел REI 45 и класс конструктивной пожарной опасности К0.

Помещения для зарядки аккумуляторов должны быть отделены от остальных складских помещений противопожарными стенами 2-го типа и перекрытиями 3-го типа и иметь обособленный выход.

6.3.10. Оконные проемы складов тарных грузов с производством категории В следует заполнять стеклоблоками, устраивая в части проемов открывающиеся оконные фрамуги площадью не менее 1,2 кв. м с механизированным открыванием для дымоудаления. Суммарная площадь проемов принимается не менее 0,3% площади пола склада.

6.3.11. Приемные сооружения для разгрузки сыпучих материалов с железнодорожного и автомобильного транспорта категории Б по взрывопожарной опасности допускается проектировать с бункерами, размещаемыми в заглубленных помещениях с проемами, заполненными легкосбрасываемыми конструкциями площадью не менее 0,03 кв. м на 1 куб. м объема помещения. Площадь указанных помещений не должна превышать 1000 кв. м, а высота - 6 м.

6.3.12. Вспомогательные помещения для обслуживающего персонала следует размещать в отдельно стоящих зданиях.

Допускается располагать вспомогательные помещения в пристройках в торце производственных зданий со стороны размещения помещений категорий В1 - В4, Г или Д (за исключением зерноочистительных отделений мельниц).

6.3.13. Наибольшую допустимую площадь этажа между противопожарными стенами складских зданий для удобрений и пестицидов следует принимать по таблице 4.

Таблица 4

+-------------+----------------+------------------------------------------+
¦  Категория  ¦    Степень     ¦   Площадь этажа между противопожарными   ¦
¦здания склада¦ огнестойкости  ¦         стенами в зданиях, кв. м         ¦
¦             ¦     здания     +-------------+-------------+--------------+
¦             ¦                ¦ одноэтажных ¦ двухэтажных ¦ многоэтажных ¦
+-------------+----------------+-------------+-------------+--------------+
¦А            ¦II              ¦5200         ¦-            ¦-             ¦
+-------------+----------------+-------------+-------------+--------------+
¦Б            ¦II              ¦7800         ¦-            ¦-             ¦
+-------------+----------------+-------------+-------------+--------------+
¦В            ¦II              ¦10500        ¦7800         ¦5200 (6)      ¦
¦             +----------------+-------------+-------------+--------------+
¦             ¦III             ¦3500         ¦2500         ¦2200 (3)      ¦
¦             +----------------+-------------+-------------+--------------+
¦             ¦IV              ¦2200         ¦1200         ¦-             ¦
¦             +----------------+-------------+-------------+--------------+
¦             ¦V               ¦1200         ¦-            ¦-             ¦
+-------------+----------------+-------------+-------------+--------------+
¦Д            ¦II              ¦Не ограничивается                         ¦
¦             +----------------+-------------+-------------+--------------+
¦             ¦III             ¦5200         ¦3500         ¦3000 (3)      ¦
¦             +----------------+-------------+-------------+--------------+
¦             ¦IV              ¦3500         ¦2200         ¦-             ¦
¦             +----------------+-------------+-------------+--------------+
¦             ¦V               ¦2200         ¦1200         ¦-             ¦
+-------------+----------------+-------------+-------------+--------------+

Примечание - В графе "многоэтажных" цифры в скобках означают наибольшее допускаемое количество этажей.

6.3.14. При определении площади этажа для хранения аммиачной селитры (за исключением водоустойчивой селитры) следует также учитывать, что между противопожарными стенами допускается хранить не более 5000 т селитры насыпью и не более 2500 т селитры в специальных мешках.

Допускается хранение до 3500 т аммиачной селитры в специальных мешках в отдельно стоящих складских зданиях, разделенных перегородками из материала группы НГ с пределом огнестойкости не менее R 45 на складские помещения для хранения в каждом из них селитры в количестве не более 1750 т.

6.3.15. Перегородки, отделяющие складские помещения для хранения взрывопожароопасных и пожароопасных пестицидов от других помещений, должны иметь предел огнестойкости не менее EI 45 и класс пожарной опасности К0; двери в этих перегородках должны быть с пределом огнестойкости EI 30.

6.3.16. Складские помещения для хранения аммиачной селитры в количестве не более 1500 т допускается отделять от других помещений, в том числе от складских помещений для удобрений и пестицидов, сплошными (без проемов) перегородками из материала группы НГ с пределом огнестойкости не менее EI 45.

6.3.17. Склады табака, как правило, размещаются в отдельно стоящих одно- или многоэтажных зданиях, рассчитанных на хранение полугодового запаса табачного сырья.

6.3.18. Склады табака следует делить противопожарными стенами на отсеки не более 1500 кв. м, для складов готовой продукции - 750 кв. м.

6.3.19. Аэрозольную продукцию 2-го и 3-го уровней по пожарной опасности следует хранить, как правило, отдельно от других товаров в одноэтажных складских зданиях или противопожарных отсеках таких зданий. Хранение в складах, расположенных в цокольных и подземных этажах, не допускается.

При хранении в складе совместно с другими горючими товарами общее количество аэрозольной продукции 2-го и 3-го уровней по пожарной опасности не должно превышать:

- аэрозольных упаковок уровня 2 - 1100 кг;

- уровня 3 - 450 кг.

Общее количество аэрозольной продукции при хранении в складе совместно с другими горючими товарами допускается увеличить при наличии автоматического водяного пожаротушения и выделения под аэрозольную продукцию отдельных помещений или специально отведенных участков с сетчатым ограждением (из стальной проволоки диаметром не менее 3 мм, размером ячейки не более 50 мм), исключающим разлет баллонов при пожаре. Общее количество аэрозольной продукции 2-го и 3-го уровней по пожарной опасности в этом случае не должно превышать:

- при напольном хранении - 5500 кг;

- при хранении на стеллажах - 11000 кг.

На открытых площадках или под навесами хранение аэрозольной продукции 2-го и 3-го уровней по пожарной опасности допускается только в негорючих контейнерах. Расстояние от таких мест хранения до зданий (сооружений) должно составлять не менее 15 м или у противопожарных стен.

К аэрозольной продукции 1-го уровня пожарной опасности требования пожарной безопасности по размещению и хранению должны предъявляться как к горючим товарам.

6.3.20. Здания склада активного вентилирования и половохранилища следует проектировать одноэтажными, без чердаков.

Расположение вспомогательных помещений в здании половохранилища не допускается.

6.3.21. В надсилосных и подсилосных галереях, связывающих рабочие здания элеваторов с силосными корпусами, следует предусматривать легкие ограждающие конструкции (из профилированных стальных оцинкованных или асбестоцементных листов). Допускается применение других конструкций, но в сочетании с участками из легкосбрасываемых конструкций.

6.3.22. Складские здания с высотным стеллажным хранением категории В следует проектировать одноэтажными I - IV степеней огнестойкости класса С0.

Стеллажи должны иметь горизонтальные экраны из материалов группы НГ с шагом по высоте не более 4 м.

Экраны должны перекрывать все горизонтальное сечение стеллажа, в том числе и зазоры между спаренными стеллажами, и не должны препятствовать погрузочно-разгрузочным работам. Экраны и днища тары и поддонов должны иметь отверстия диаметром 10 мм, расположенные равномерно, со стороной квадрата 150 мм.

6.3.23. Конструкции рамп и навесов, примыкающих к зданиям I, II, III и IV степеней огнестойкости, классов пожарной опасности С0 и С1, следует принимать из материалов группы НГ.

6.4. Требования к складам нефти и нефтепродуктов

6.4.1. Требования настоящего раздела распространяются на склады нефти и нефтепродуктов и устанавливают противопожарные требования к ним.

Требования настоящего раздела не распространяются на:

- склады нефти и нефтепродуктов негражданского назначения, проектируемые по специальным нормам;

- склады сжиженных углеводородных газов;

- склады нефти и нефтепродуктов с давлением насыщенных паров более 93,1 кПа (700 мм рт. ст.) при температуре 20 `С;

- склады синтетических жирозаменителей;

- подземные хранилища нефти и нефтепродуктов, сооружаемые геотехнологическими и горными способами в непроницаемых для этих продуктов массивах горных пород, и ледогрунтовые хранилища для нефти и нефтепродуктов;

- резервуары и другие емкости для нефти и нефтепродуктов, входящие в состав технологических установок или используемые в качестве технологических аппаратов;

- автозаправочные станции, не относящиеся к топливозаправочным пунктам складов нефти и нефтепродуктов предприятий нефтяной, нефтеперерабатывающей и нефтехимической промышленности.

Проектирование автозаправочных станций жидкого моторного топлива, эксплуатирующихся в качестве топливозаправочных пунктов складов нефти и нефтепродуктов предприятий нефтяной, нефтеперерабатывающей и нефтехимической промышленности, следует осуществлять либо в соответствии с требованиями настоящего раздела.

6.4.2. Склады нефти и нефтепродуктов в зависимости от их общей вместимости и максимального объема одного резервуара подразделяются на категории согласно таблице 5.

Таблица 5

+--------------+-------------------------+--------------------------------+
¦  Категория   ¦Максимальный объем одного¦   Общая вместимость склада,    ¦
¦    склада    ¦   резервуара, куб. м    ¦             куб. м             ¦
+--------------+-------------------------+--------------------------------+
¦I             ¦-                        ¦Более 100000                    ¦
+--------------+-------------------------+--------------------------------+
¦II            ¦-                        ¦Более 20000, но не более 100000 ¦
+--------------+-------------------------+--------------------------------+
¦IIIа          ¦Не более 5000            ¦Более 10000, но не более 20000  ¦
+--------------+-------------------------+--------------------------------+
¦IIIб          ¦Не более 2000            ¦Более 2000, но не более 10000   ¦
+--------------+-------------------------+--------------------------------+
¦IIIв          ¦Не более 700             ¦Не более 2000                   ¦
+--------------+-------------------------+--------------------------------+

Общая вместимость складов нефти и нефтепродуктов определяется суммарным объемом хранимого продукта в резервуарах и таре. Объем резервуаров и тары принимается по их номинальному объему.

При определении общей вместимости допускается не учитывать:

- промежуточные резервуары (сливные емкости) у сливоналивных эстакад;

- расходные резервуары котельной, дизельной электростанции, топливозаправочного пункта общей вместимостью не более 100 куб. м;

- резервуары сбора утечек;

- резервуары пунктов сбора отработанных нефтепродуктов и масел общей вместимостью не более 100 куб. м (вне резервуарного парка);

- резервуары уловленных нефтепродуктов и разделочные резервуары (уловленных нефтепродуктов) на очистных сооружениях производственной или производственно-дождевой канализации.

6.4.3. Резервуары, а также складские здания и сооружения для хранения нефти и нефтепродуктов в таре относятся:

- к подземным (заглубленным в грунт или обсыпанным грунтом - подземное хранение), если наивысший уровень жидкости в резервуаре или разлившейся жидкости в здании или сооружении склада ниже не менее чем на 0,2 м низшей планировочной отметки прилегающей площадки (в пределах 3 м от стенки резервуара или от стен здания или сооружения);

- к наземным (наземное хранение), если они не удовлетворяют указанным выше условиям.

Ширина обсыпки грунтом определяется расчетом на гидростатическое давление разлившейся жидкости, при этом расстояние от стенки вертикального резервуара (цилиндрического и прямоугольного) до бровки насыпи или от любой точки стенки горизонтального (цилиндрического) резервуара до откоса насыпи должно быть не менее 3 м.

6.4.4. Здания складов нефти и нефтепродуктов должны быть I, II степени огнестойкости, а также III или IV степени огнестойкости класса С0.

6.4.5. Минимальные расстояния от зданий, сооружений и строений категорий А, Б и В по взрывопожарной и пожарной опасности, а также наружных установок категорий АН, БН, ВН и ГН по пожарной опасности, расположенных на территориях складов нефти и нефтепродуктов, до других объектов следует принимать по таблице 6.

Таблица 6

+------------------------------------------+------------------------------+
¦    Наименование объектов, граничащих     ¦Противопожарные расстояния от ¦
¦       со зданиями, с сооружениями        ¦зданий, сооружений и строений ¦
¦      и со строениями складов нефти       ¦складов нефти и нефтепродуктов¦
¦             и нефтепродуктов             ¦до граничащих с ними объектов ¦
¦                                          ¦   при категории склада, м    ¦
¦                                          +-----+------+-----+-----+-----+
¦                                          ¦  I  ¦  II  ¦IIIа ¦IIIб ¦IIIв ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Здания, сооружения и строения граничащих  ¦100  ¦40    ¦40   ¦40   ¦30   ¦
¦с ними производственных объектов          ¦     ¦(100) ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Лесные массивы:                           ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦ хвойных и смешанных пород                ¦100  ¦50    ¦50   ¦50   ¦50   ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦ лиственных пород                         ¦100  ¦100   ¦50   ¦50   ¦50   ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Склады лесных материалов, торфа,          ¦100  ¦100   ¦50   ¦50   ¦50   ¦
¦волокнистых горючих веществ, сена, соломы,¦     ¦      ¦     ¦     ¦     ¦
¦а также участки открытого залегания торфа ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Железные дороги общей сети (до подошвы    ¦     ¦      ¦     ¦     ¦     ¦
¦насыпи или бровки выемки):                ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦ на станциях                              ¦150  ¦100   ¦80   ¦60   ¦50   ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦ на разъездах и платформах                ¦80   ¦70    ¦60   ¦50   ¦40   ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦ на перегонах                             ¦60   ¦50    ¦40   ¦40   ¦30   ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Автомобильные дороги общей сети (край     ¦     ¦      ¦     ¦     ¦     ¦
¦проезжей части):                          ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦ I, II и III категорий                    ¦75   ¦50    ¦45   ¦45   ¦45   ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦ IV и V категорий                         ¦40   ¦30    ¦20   ¦20   ¦15   ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Жилые и общественные здания               ¦200  ¦100   ¦100  ¦100  ¦100  ¦
¦                                          ¦     ¦(200) ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Раздаточные колонки автозаправочных       ¦50   ¦30    ¦30   ¦30   ¦30   ¦
¦станций общего пользования                ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Индивидуальные гаражи и открытые стоянки  ¦100  ¦40    ¦40   ¦40   ¦40   ¦
¦для автомобилей                           ¦     ¦(100) ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Очистные канализационные сооружения и     ¦100  ¦100   ¦40   ¦40   ¦40   ¦
¦насосные станции, не относящиеся к складу ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Водозаправочные сооружения, не относящиеся¦200  ¦150   ¦100  ¦75   ¦75   ¦
¦к складу                                  ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Аварийная емкость (аварийные емкости)     ¦60   ¦40    ¦40   ¦40   ¦40   ¦
¦для резервуарного парка                   ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+
¦Технологические установки категорий А и Б ¦100  ¦100   ¦100  ¦100  ¦100  ¦
¦по взрывопожарной и пожарной опасности    ¦     ¦      ¦     ¦     ¦     ¦
¦и факельные установки для сжигания газа   ¦     ¦      ¦     ¦     ¦     ¦
+------------------------------------------+-----+------+-----+-----+-----+

Примечание - В скобках указаны значения для складов II категории общей вместимостью более 50000 куб. м.

6.4.6. Расстояния, указанные в таблице 6, определяются:

между зданиями, сооружениями и строениями - как расстояние в свету между наружными стенами или конструкциями зданий, сооружений и строений;

от сливоналивных устройств - от оси железнодорожного пути со сливоналивными эстакадами;

от площадок (открытых и под навесами) для сливоналивных устройств автомобильных цистерн, для насосов, тары - от границ этих площадок;

от технологических эстакад и трубопроводов - от крайнего трубопровода;

от факельных установок - от ствола факела.

6.4.7. При размещении складов для хранения нефти и нефтепродуктов в лесных массивах, если их строительство связано с вырубкой леса, расстояние до лесного массива хвойных пород допускается уменьшать в два раза, при этом вдоль границы лесного массива вокруг складов должна предусматриваться вспаханная полоса земли шириной не менее 5 метров.

6.4.8. Расстояния от зданий, сооружений, строений и наружных установок складов нефти и нефтепродуктов до участков открытого залегания торфа допускается уменьшать в два раза от расстояния, указанного в таблице 6, при условии засыпки открытого залегания торфа слоем земли толщиной не менее 0,5 метра в пределах половины расстояния от зданий, сооружений и строений складов нефти и нефтепродуктов.

6.4.9. Расстояние от наземных резервуаров для нефти и нефтепродуктов до зданий, сооружений, строений и наружных установок склада следует принимать по таблице 7.

Таблица 7

+------------------------------------------------+------------------------+
¦ Здания, сооружения и наружные установки склада ¦   Расстояния, м, от    ¦
¦                                                ¦  наземных резервуаров  ¦
¦                                                ¦   складов категории    ¦
¦                                                +----+----+----+----+----+
¦                                                ¦ I  ¦ II ¦IIIа¦IIIб¦IIIв¦
+------------------------------------------------+----+----+----+----+----+
¦1. Сливоналивные устройства:                    ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦ а) для морских и речных судов (сливоналивные   ¦75  ¦50  ¦50  ¦50  ¦50  ¦
¦причалы и пирсы)                                ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦ б) для железнодорожных (железнодорожные        ¦30  ¦20  ¦20  ¦20  ¦20  ¦
¦сливоналивные эстакады) и автомобильных цистерн ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦2. Продуктовые насосные станции (насосные цехи),¦30  ¦15  ¦15  ¦15  ¦10  ¦
¦здания и технологические площадки для узлов     ¦    ¦    ¦    ¦    ¦    ¦
¦задвижек продуктовых насосных станций, узлы     ¦    ¦    ¦    ¦    ¦    ¦
¦учета и замера, разливочные, расфасовочные,     ¦    ¦    ¦    ¦    ¦    ¦
¦канализационные насосные станции неочищенных    ¦    ¦    ¦    ¦    ¦    ¦
¦нефтесодержащих сточных вод                     ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦3. Складские здания для нефтепродуктов в таре,  ¦30  ¦20  ¦20  ¦20  ¦15  ¦
¦площадки для хранения нефтепродуктов в таре     ¦    ¦    ¦    ¦    ¦    ¦
¦и для хранения тары (бывшей в употреблении      ¦    ¦    ¦    ¦    ¦    ¦
¦или чистой горючей), здания и площадки пунктов  ¦    ¦    ¦    ¦    ¦    ¦
¦сбора отработанных нефтепродуктов               ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦4. Водопроводные (питьевого назначения) и проти-¦40  ¦40  ¦40  ¦40  ¦30  ¦
¦вопожарные насосные станции, пожарные посты и   ¦    ¦    ¦    ¦    ¦    ¦
¦помещения хранения противопожарного оборудования¦    ¦    ¦    ¦    ¦    ¦
¦и огнегасящих средств, противопожарные резервуа-¦    ¦    ¦    ¦    ¦    ¦
¦ры или водоемы (до водозаборных колодцев или    ¦    ¦    ¦    ¦    ¦    ¦
¦места забора воды)                              ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦5. Канализационные очистные сооружения          ¦    ¦    ¦    ¦    ¦    ¦
¦производственных сточных вод (с нефтью          ¦    ¦    ¦    ¦    ¦    ¦
¦и нефтепродуктами):                             ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦ а) пруды-отстойники, шламонакопители; закрытые ¦30  ¦30  ¦30  ¦30  ¦20  ¦
¦нефтеловушки, флотационные установки вне здания ¦    ¦    ¦    ¦    ¦    ¦
¦(площадью зеркала 400 кв. м и более), буферные  ¦    ¦    ¦    ¦    ¦    ¦
¦резервуары и резервуары-отстойники объемом 700  ¦    ¦    ¦    ¦    ¦    ¦
¦куб. м и более                                  ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦ б) флотационные установки и фильтры в зданиях, ¦15  ¦15  ¦15  ¦15  ¦10  ¦
¦закрытые нефтеловушки (площадью зеркала менее   ¦    ¦    ¦    ¦    ¦    ¦
¦400 кв. м), буферные резервуары и резервуары-   ¦    ¦    ¦    ¦    ¦    ¦
¦отстойники объемом менее 700 куб. м, установки  ¦    ¦    ¦    ¦    ¦    ¦
¦по отмывке осадка, включая резервуары-шламосбор-¦    ¦    ¦    ¦    ¦    ¦
¦ники и озонаторные установки                    ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦ в) пруды-испарители                            ¦24  ¦24  ¦18  ¦15  ¦15  ¦
+------------------------------------------------+----+----+----+----+----+
¦6. Здания, сооружения и наружные установки      ¦    ¦    ¦    ¦    ¦    ¦
¦с производственными процессами с применением    ¦    ¦    ¦    ¦    ¦    ¦
¦открытого огня (печи для разогрева нефти,       ¦    ¦    ¦    ¦    ¦    ¦
¦котельные, процессы сварки и т.п.),             ¦    ¦    ¦    ¦    ¦    ¦
¦топливораздаточные колонки топливозаправочного  ¦    ¦    ¦    ¦    ¦    ¦
¦пункта, гаражи и помещения технического         ¦    ¦    ¦    ¦    ¦    ¦
¦обслуживания автомобилей от резервуаров склада: ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦ а) с легковоспламеняющимися нефтью             ¦60  ¦40  ¦40  ¦40  ¦30  ¦
¦и нефтепродуктами                               ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦ б) с горючими нефтью и нефтепродуктами         ¦60  ¦30  ¦30  ¦30  ¦24  ¦
+------------------------------------------------+----+----+----+----+----+
¦7. Здания пожарных депо (без жилых помещений),  ¦40  ¦40  ¦40  ¦40  ¦30  ¦
¦административные и бытовые здания               ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦8. Сооружения категорий А и Б и/или наружные    ¦40  ¦40  ¦40  ¦40  ¦24  ¦
¦установки категорий АН и БН на центральных      ¦    ¦    ¦    ¦    ¦    ¦
¦пунктах сбора нефтяных месторождений (установки ¦    ¦    ¦    ¦    ¦    ¦
¦подготовки нефти, газа и воды, предварительного ¦    ¦    ¦    ¦    ¦    ¦
¦сброса пластовой воды)                          ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦9. Узлы пуска или приема очистных устройств     ¦30  ¦30  ¦30  ¦30  ¦30  ¦
+------------------------------------------------+----+----+----+----+----+
¦10. Край проезжей части внутренних автомобильных¦15  ¦15  ¦9   ¦9   ¦9   ¦
¦дорог и проездов                                ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+
¦11. Прочие здания, сооружения и наружные        ¦20  ¦20  ¦20  ¦20  ¦20  ¦
¦установки склада                                ¦    ¦    ¦    ¦    ¦    ¦
+------------------------------------------------+----+----+----+----+----+

Примечание - Расстояние по поз. 1а таблицы 7 определяется до ближайшей части корпуса расчетного судна, стоящего у причала; по остальным позициям - в соответствии с 6.4.5.

6.4.10. Расстояние от подземных резервуаров для нефти и нефтепродуктов до зданий, сооружений и наружных установок склада следует принимать:

до водопроводных (питьевого назначения) и противопожарных насосных станций, пожарных постов и помещений хранения противопожарного оборудования и огнегасящих средств, противопожарных резервуаров или водоемов (до водозаборных колодцев), административных и бытовых зданий, зданий и сооружений с производственными процессами с применением открытого огня - по таблице 7, до других зданий, сооружений и наружных установок склада расстояние, указанное в таблице 7, допускается сокращать до 50%;

до заглубленных продуктовых насосных станций со стороны глухой (без проемов) стены - не менее 3 м (кроме случаев, указанных в 6.4.46 настоящего документа).

6.4.11. Расстояние от сливоналивных устройств для железнодорожных и автомобильных цистерн, морских и речных судов (на сливоналивных причалах) до зданий, сооружений и наружных установок (за исключением резервуаров) склада следует принимать по таблице 8.

Таблица 8

+-------------------------------------------+-----------------------------+
¦        Здания и сооружения склада         ¦      Расстояния, м, от      ¦
¦                                           ¦   сливоналивных устройств   ¦
¦                                           ¦      складов категории      ¦
¦                                           +-----+-----+-----+-----+-----+
¦                                           ¦  I  ¦ II  ¦IIIа ¦IIIб ¦IIIв ¦
+-------------------------------------------+-----+-----+-----+-----+-----+
¦1. Продуктовые насосные станции (насосные  ¦18/12¦18/12¦15/10¦15/10¦10/8 ¦
¦цехи), здания и технологические площадки   ¦     ¦     ¦     ¦     ¦     ¦
¦для узлов задвижек насосных станций, узлы  ¦     ¦     ¦     ¦     ¦     ¦
¦учета и замера, разливочные, расфасовочные,¦     ¦     ¦     ¦     ¦     ¦
¦складские здания для хранения нефтепродук- ¦     ¦     ¦     ¦     ¦     ¦
¦тов в таре, здания и площадки пунктов сбора¦     ¦     ¦     ¦     ¦     ¦
¦отработанных нефтепродуктов                ¦     ¦     ¦     ¦     ¦     ¦
+-------------------------------------------+-----+-----+-----+-----+-----+
¦2. Открытые площадки для хранения нефтепро-¦20/15¦20/15¦15/10¦15/10¦10/8 ¦
¦дуктов в таре и чистой горючей тары, узлов ¦     ¦     ¦     ¦     ¦     ¦
¦приема или пуска очистных устройств        ¦     ¦     ¦     ¦     ¦     ¦
+-------------------------------------------+-----+-----+-----+-----+-----+
¦3. Водопроводные (питьевого назначения)    ¦40/30¦40/30¦40/30¦40/30¦40/30¦
¦и противопожарные насосные станции,        ¦     ¦     ¦     ¦     ¦     ¦
¦противопожарные резервуары или водоемы     ¦     ¦     ¦     ¦     ¦     ¦
¦(до водозаборного колодца или места забора ¦     ¦     ¦     ¦     ¦     ¦
¦воды), пожарные посты и помещения для      ¦     ¦     ¦     ¦     ¦     ¦
¦хранения противопожарного оборудования     ¦     ¦     ¦     ¦     ¦     ¦
¦и огнегасящих средств                      ¦     ¦     ¦     ¦     ¦     ¦
+-------------------------------------------+-----+-----+-----+-----+-----+
¦4. Здания пожарных депо (без жилых помеще- ¦40   ¦40   ¦30   ¦30   ¦30   ¦
¦ний), административные и бытовые здания    ¦     ¦     ¦     ¦     ¦     ¦
+-------------------------------------------+-----+-----+-----+-----+-----+
¦5. Промежуточные резервуары (сливные       ¦Не нормируется вне пределов  ¦
¦емкости) у сливоналивных железнодорожных   ¦эстакады и железнодорожных   ¦
¦эстакад                                    ¦путей                        ¦
+-------------------------------------------+-----+-----+-----+-----+-----+
¦6. Здания, сооружения и наружные установки ¦40/0 ¦40/30¦40/30¦40/30¦40/30¦
¦склада с производственными процессами      ¦     ¦     ¦     ¦     ¦     ¦
¦с применением открытого огня, топливоразда-¦     ¦     ¦     ¦     ¦     ¦
¦точные колонки топливозаправочного пункта, ¦     ¦     ¦     ¦     ¦     ¦
¦гаражи и помещения технического обслужива- ¦     ¦     ¦     ¦     ¦     ¦
¦ния автомобилей                            ¦     ¦     ¦     ¦     ¦     ¦
+-------------------------------------------+-----+-----+-----+-----+-----+

Примечание - Расстояния, указанные над чертой, относятся к сливоналивным устройствам с легковоспламеняющимися, под чертой - с горючими нефтью и нефтепродуктами.

6.4.12. Сливоналивные устройства для автомобильных цистерн, предназначенные для слива и налива нефтепродуктов с температурой вспышки выше 120 `С, допускается размещать непосредственно у разливочных, фасовочных и у сливоналивных железнодорожных эстакад для масел.

6.4.13. Расстояние от зданий и сооружений склада с производственными процессами с применением открытого огня до продуктовых насосных станций, площадок для узлов задвижек насосных станций, канализационных насосных станций и очистных сооружений для производственных сточных вод (с нефтью и нефтепродуктами), разливочных, расфасовочных, топливораздаточных колонок топливозаправочного пункта, складских зданий и площадок для хранения нефтепродуктов в таре и площадок для хранения бывшей в употреблении тары должно быть не менее 40 м при хранении легковоспламеняющихся и 30 м при хранении горючих нефти и нефтепродуктов.

На площадках насосных станций магистральных нефтепроводов производительностью 10000 куб. м/ч и более указанные расстояния до продуктовых насосных станций, узлов задвижек, площадок для узлов задвижек насосных станций, а также до сливоналивных устройств для железнодорожных цистерн следует увеличивать до 60 м.

6.4.14. Расстояние до зданий, сооружений и наружных установок склада (за исключением резервуаров и зданий, сооружений с производственными процессами с применением открытого огня) от канализационных очистных сооружений для производственных сточных вод (с нефтью и нефтепродуктами) с открытым зеркалом жидкости (пруды-отстойники, нефтеловушки и пр.), а также шламонакопителей должно быть не менее 30 м. На складах IIIв категории при хранении только горючих нефти и нефтепродуктов это расстояние допускается сокращать до 24 м. Расстояние от остальных канализационных очистных сооружений следует принимать не менее 15 м.

6.4.15. Складские здания для нефтепродуктов в таре допускается располагать по отношению к железнодорожному пути склада в соответствии с габаритами нормативного приближения строений к железнодорожным путям.

6.4.16. Расстояния между зданиями, за исключением установленных в настоящем разделе, следует принимать в соответствии с разделом 6.1 настоящего Свода правил.

6.4.17. Территория складов нефти и нефтепродуктов должна быть ограждена продуваемой оградой из материалов группы НГ высотой не менее 2 м.

Расстояние от зданий, сооружений и наружных установок склада до ограды склада следует принимать:

от сливоналивных железнодорожных эстакад, оборудованных сливоналивными устройствами с двух сторон (считая от оси ближайшего к ограждению пути), - не менее 15 м;

от административных и бытовых зданий склада - не нормируется;

от других зданий и сооружений склада - не менее 5 м.

При размещении складов нефти и нефтепродуктов на территории других предприятий необходимость устройства ограды этих складов устанавливается заказчиком в задании на проектирование.

6.4.18. Территорию складов нефти и нефтепродуктов необходимо разделять по функциональному использованию на зоны и участки с учетом противопожарных требований.

6.4.19. Узлы пуска и приема (приема-пуска) очистных устройств для магистральных нефтепроводов и нефтепродуктопроводов, размещаемые на территории складов нефти и нефтепродуктов на отметках выше отметок зданий и сооружений склада, должны быть ограждены со стороны этих зданий и сооружений земляным валом (ограждающей стенкой) высотой не менее 0,5 м.

6.4.20. Склады нефти и нефтепродуктов I и II категорий независимо от размеров площадки должны иметь не менее двух выездов на автомобильные дороги общей сети или на подъездные пути склада или предприятия.

6.4.21. По границам резервуарного парка, между группами резервуаров и для подъезда к площадкам сливоналивных устройств следует проектировать проезды, как минимум, с проезжей частью шириной 3,5 м и покрытием переходного типа.

Для сливоналивных железнодорожных эстакад, оборудованных сливоналивными устройствами с двух сторон, проезд для пожарных машин должен быть кольцевым.

6.4.22. На территории резервуарного парка и на участках железнодорожного и автомобильного приема и отпуска нефти и нефтепродуктопроводов планировочные отметки проезжей части внутренних автомобильных дорог должны быть выше планировочных отметок прилегающей территории не менее чем на 0,3 м.

6.4.23. На территории складов нефти и нефтепродуктов для озеленения следует применять деревья и кустарники лиственных пород.

Не допускается использовать для озеленения территории лиственные породы деревьев и кустарников, выделяющие при цветении хлопья, волокнистые вещества или опушенные семена.

В производственной зоне на участках железнодорожного и автомобильного приема-отпуска, а также в зоне резервуарного парка для озеленения следует применять только газоны.

Посадка газонов внутри обвалованной территории резервуарного парка не допускается.

6.4.24. Минимальные расстояния по горизонтали в свету от трубопроводов для транспортирования нефти и нефтепродуктов до зданий, сооружений, наружных установок и инженерных сетей складов следует принимать по таблице 9.

Таблица 9

+---------------------------------------------+---------------------------+
¦    Здания, сооружения и инженерные сети     ¦   Наименьшее расстояние   ¦
¦                                             ¦ по горизонтали (в свету)  ¦
¦                                             ¦    от трубопроводов, м    ¦
¦                                             +---------+-----------------+
¦                                             ¦надземных¦подземных (в том ¦
¦                                             ¦         ¦числе в каналах, ¦
¦                                             ¦         ¦     лотках)     ¦
+---------------------------------------------+---------+-----------------+
¦1. Резервуары для нефти и нефтепродуктов     ¦3        ¦4, но не менее   ¦
¦(стенка резервуара)                          ¦         ¦глубины траншеи  ¦
¦                                             ¦         ¦до фундамента    ¦
¦                                             ¦         ¦резервуара       ¦
+---------------------------------------------+---------+-----------------+
¦2. Фундаменты административно-бытовых зданий ¦         ¦                 ¦
¦при давлении в трубопроводе, МПа:            ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦ до 2,5 вкл.                                 ¦12,5     ¦5                ¦
+---------------------------------------------+---------+-----------------+
¦ св. 2,5                                     ¦25       ¦10               ¦
+---------------------------------------------+---------+-----------------+
¦3. Фундаменты ограждения склада, прожекторных¦1        ¦1,5              ¦
¦мачт, опор галерей, эстакад, трубопроводов,  ¦         ¦                 ¦
¦контактной сети и связи                      ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦4. Ось пути железных дорог колеи 1520 мм     ¦         ¦                 ¦
¦(внутренних) при давлении в трубопроводе,    ¦         ¦                 ¦
¦МПа:                                         ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦ до 2,5 вкл.                                 ¦4        ¦4, но не менее   ¦
¦                                             ¦         ¦глубины траншеи  ¦
¦                                             ¦         ¦до подошвы насыпи¦
+---------------------------------------------+---------+-----------------+
¦ св. 2,5                                     ¦8        ¦8, но не менее   ¦
¦                                             ¦         ¦глубины траншеи  ¦
¦                                             ¦         ¦до подошвы насыпи¦
+---------------------------------------------+---------+-----------------+
¦5. Внутренние автомобильные дороги:          ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦ бортовой камень дороги (кромка проезжей     ¦1,5      ¦1,5              ¦
¦части)                                       ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦ наружная бровка кювета или подошва насыпи   ¦1        ¦2,5              ¦
¦дороги                                       ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦6. Фундаменты опор воздушных линий           ¦         ¦                 ¦
¦электропередачи, кВ:                         ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦ до 1 включительно и наружного освещения     ¦1        ¦1,5              ¦
+---------------------------------------------+---------+-----------------+
¦ св. 1 до 35 вкл.                            ¦5        ¦5                ¦
+---------------------------------------------+---------+-----------------+
¦ св. 35                                      ¦10       ¦10               ¦
+---------------------------------------------+---------+-----------------+
¦7. Фундаменты других зданий и сооружений     ¦3        ¦3                ¦
¦склада                                       ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦то же, со стороны стен без проемов зданий    ¦0,5      ¦3                ¦
¦I и II степеней огнестойкости                ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦8. Открытые трансформаторные подстанции      ¦10       ¦10               ¦
¦и распредустройства                          ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦9. Водопровод, промышленная (напорная и само-¦1,5      ¦1,5              ¦
¦течная) канализация, дренажи, бытовая напор- ¦         ¦                 ¦
¦ная канализация, водостоки (загрязненных вод)¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦10. Бытовая самотечная канализация, водостоки¦3        ¦3                ¦
¦(условно чистых вод)                         ¦         ¦                 ¦
+---------------------------------------------+---------+-----------------+
¦11. Теплопроводы (до наружной стенки канала) ¦1        ¦1                ¦
+---------------------------------------------+---------+-----------------+
¦12. Кабели силовые и кабели связи            ¦1        ¦1                ¦
+---------------------------------------------+---------+-----------------+

6.4.25. Для нефти и нефтепродуктов с температурой застывания выше 0 `С, для которых не могут применяться резервуары с плавающей крышей или с понтоном, следует предусматривать резервуары со стационарной крышей (резервуары со стационарной крышей с понтоном именуются здесь и в дальнейшем как резервуары с понтоном, резервуары со стационарной крышей без понтона - как резервуары со стационарной крышей).

6.4.26. Резервуары следует размещать группами. Общую вместимость группы наземных резервуаров, а также расстояние между стенками резервуаров, располагаемых в одной группе, следует принимать в соответствии с таблицей 10.

Таблица 10

+--------------+-----------------+--------------+-----------+----------------+
¦  Резервуары  ¦    Единичный    ¦ Вид хранимых ¦Допустимая ¦   Минимальное  ¦
¦              ¦номинальный объем¦   нефти и    ¦   общая   ¦расстояние между¦
¦              ¦  резервуаров,   ¦нефтепродуктов¦номинальная¦  резервуарами, ¦
¦              ¦ устанавливаемых ¦              ¦вместимость¦ располагаемыми ¦
¦              ¦в группе, куб. м ¦              ¦  группы,  ¦ в одной группе ¦
¦              ¦                 ¦              ¦  куб. м   ¦                ¦
+--------------+-----------------+--------------+-----------+----------------+
¦1. С плавающей¦50000 и более    ¦Независимо от ¦200000     ¦30 м            ¦
¦крышей        ¦                 ¦вида жидкости ¦           ¦                ¦
¦              +-----------------+--------------+-----------+----------------+
¦              ¦Менее 50000      ¦То же         ¦120000     ¦0,5Д, но не     ¦
¦              ¦                 ¦              ¦           ¦более 30 м      ¦
+--------------+-----------------+--------------+-----------+----------------+
¦2. С понтоном ¦50000            ¦То же         ¦200000     ¦30 м            ¦
¦              +-----------------+--------------+-----------+----------------+
¦              ¦Менее 50000      ¦То же         ¦120000     ¦0,65Д, но не    ¦
¦              ¦                 ¦              ¦           ¦более 30 м      ¦
+--------------+-----------------+--------------+-----------+----------------+
¦3. Со         ¦50000 и менее    ¦Нефть и       ¦120000     ¦0,75Д, но не    ¦
¦стационарной  ¦                 ¦нефтепродукты ¦           ¦более 30 м      ¦
¦крышей        ¦                 ¦с температурой¦           ¦                ¦
¦              ¦                 ¦вспышки выше  ¦           ¦                ¦
¦              ¦                 ¦45 `С         ¦           ¦                ¦
¦              +-----------------+--------------+-----------+----------------+
¦              ¦50000 и менее    ¦То же,        ¦80000      ¦0,75Д, но не    ¦
¦              ¦                 ¦с температурой¦           ¦более 30 м      ¦
¦              ¦                 ¦вспышки 45 `С ¦           ¦                ¦
¦              ¦                 ¦и ниже        ¦           ¦                ¦
+--------------+-----------------+--------------+-----------+----------------+

Между резервуарами разных типов, размеров и объемов расстояние следует принимать наибольшим из значений, установленных в таблице 10 для этих резервуаров.

6.4.27. Наземные резервуары объемом 400 куб. м и менее, проектируемые в составе общей группы, следует располагать на одной площадке (или фундаменте), объединяя в отдельные группы общей вместимостью до 4000 куб. м каждая, при этом расстояние между стенками резервуаров в такой группе не нормируется, а расстояние между ближайшими резервуарами таких соседних групп следует принимать 15 м.

Расстояние от этих резервуаров до резервуаров объемом более 400 куб. м следует принимать по таблице 10, но не менее 15 м.

6.4.28. Площадь зеркала подземного резервуара должна составлять не более 7000 кв. м, а общая площадь зеркала группы подземных резервуаров - 14000 кв. м.

Расстояние между стенками подземных резервуаров одной группы должно быть не менее 1 м.

6.4.29. Расстояние между стенками ближайших резервуаров, расположенных в соседних группах должно быть, м:

наземных резервуаров номинальным объемом 20000 куб. м и более - 60, объемом до 20000 куб. м - 40;

подземных резервуаров - 15.

При размещении каждой группы наземных резервуаров в отдельном котловане или выемке, вмещающих всю хранимую в этих резервуарах жидкость, расстояние между верхними бровками соседних котлованов или выемок следует принимать 15 м.

6.4.30. Ограждение резервуаров посредством обвалования или ограждающих стен должно отвечать требованиям ГОСТ Р 53324.

Внутри обвалования группы резервуаров не допускается прокладка транзитных трубопроводов.

Соединения трубопроводов, прокладываемых внутри обвалования, следует выполнять на сварке. Для присоединения арматуры допускается применять фланцевые соединения с прокладками из материалов группы НГ.

6.4.31. На открытых площадках не допускается хранение в таре нефтепродуктов с температурой вспышки 45 `С и ниже.

6.4.32. Складские здания для нефтепродуктов в таре следует принимать:

для легковоспламеняющихся нефтепродуктов - одноэтажными;

для горючих - не более трех этажей при степенях огнестойкости этих зданий I и II и одноэтажными при степенях огнестойкости III класса С0 или IV класса С0.

Для хранения горючих нефтепродуктов в таре допускается предусматривать одноэтажные подземные сооружения.

На складах III категории допускается для хранения нефтепродуктов с температурой вспышки паров выше 120 `С в количестве до 60 куб. м проектировать подземные сооружения из горючих материалов при условии засыпки этих сооружений слоем земли (с уплотнением) толщиной не менее 0,2 м и устройством пола из материалов группы НГ.

6.4.33. Общая вместимость одного складского здания или площадки под навесом для нефтепродуктов в таре не должна превышать 1200 куб. м легковоспламеняющихся или 6000 куб. м горючих нефтепродуктов.

При одновременном хранении легковоспламеняющихся и горючих нефтепродуктов указанная вместимость устанавливается по приведенной вместимости, определяемой из расчета 1 куб. м легковоспламеняющихся нефтепродуктов приравнивается к 5 куб. м горючих нефтепродуктов.

Складские здания и площадки под навесами для хранения нефтепродуктов к таре следует разделять противопожарными перегородками 1-го типа на отсеки (помещения) вместимостью каждого не более 200 куб. м легковоспламеняющихся и не более 1000 куб. м горючих нефтепродуктов.

6.4.34. Складские помещения для хранения нефтепродуктов в таре должны быть отделены от других помещений противопожарными перегородками 1-го типа.

В дверных проемах внутренних стен и перегородок следует предусматривать пороги или пандусы высотой 0,15 м.

6.4.35. Полы в складских зданиях должны быть из материалов группы НГ, не впитывающих нефтепродукты, и иметь уклоны для стока жидкости к лоткам, приямкам и трапам.

В помещениях категорий А и Б следует применять безыскровые типы полов.

6.4.36. Грузовые платформы (рампы) для железнодорожного и автомобильного транспорта должны быть из негорючих материалов. Для складов III категории допускается проектировать грузовые платформы из трудногорючих и горючих материалов.

6.4.37. По периметру площадок для хранения нефтепродуктов в таре необходимо предусматривать замкнутое обвалование или ограждающую стену из материалов группы НГ высотой до 0,5 м, для прохода или проезда на площадку - лестницы и пандусы.

6.4.38. Полы в помещениях разливочных и расфасовочных следует выполнять в соответствии с требованиями 6.4.32.

6.4.39. У сплошных (без проемов) стен разливочных на расстоянии не менее 2 м (снаружи здания) допускается размещать раздаточные резервуары объемом каждого до 25 куб. м включительно и общей вместимостью не более 200 куб. м. Расстояния между раздаточными резервуарами следует принимать не менее 1 м.

6.4.40. Раздаточные резервуары объемом до 100 куб. м включительно, предназначенные для выдачи масел, требующих подогрева, допускается размещать так, чтобы торцы их располагались в помещении разливочной, а такие же резервуары объемом до 25 куб. м включительно допускается размещать в помещении разливочной при условии обеспечения отвода паров из резервуаров за пределы помещения.

6.4.41. В одноэтажных зданиях разливочных и расфасовочных, предназначенных для налива масел, допускается размещать в подвальных помещениях резервуары для масел общей вместимостью не более 400 куб. м.

Выходы из указанных подвальных помещений должны быть непосредственно наружу и не должны сообщаться с первым этажом зданий.

6.4.42. На складах III категории в здании насосной станции допускается размещение дизельных электрогенераторов. При этом расходные баки для горючих нефтепродуктов емкостью не более суточной потребности следует располагать снаружи здания насосной станции со стороны сплошной (без проемов) стены или в пристройке из материалов группы НГ.

6.4.43. Торцы подземных горизонтальных резервуаров для нефтепродуктов с температурой вспышки выше 120 `С и мазутов допускается располагать в помещениях насосной станции, обслуживающей эти резервуары, или пункта контроля и управления.

6.4.44. При размещении узлов задвижек в отдельном помещении оно должно отделяться от помещения для насосов противопожарной перегородкой 1-го типа и иметь выход непосредственно наружу.

6.4.45. В зданиях продуктовых насосных станций помещение для электродвигателей насосов (кроме взрывозащищенных) или двигателей внутреннего сгорания должно быть отделено от помещения для насосов противопожарной перегородкой 1-го типа без проемов.

В местах прохода через эту перегородку валов, соединяющих двигатели с насосами, необходимо устанавливать уплотняющие устройства.

6.4.46. В помещениях продуктовых насосных станций площадью более 250 кв. м, а также в помещениях для операторов и диспетчеров следует предусматривать аварийное освещение.

6.4.47. Требования настоящего раздела, предъявляемые к проектированию расходных складов нефтепродуктов, входящих в состав предприятий (промышленных, транспортных, сельскохозяйственных, энергетических, строительных и др.), распространяются только на расходные склады, общая вместимость которых (резервуаров и тары для хранения нефтепродуктов) не превышает указанную в таблице 11.

Таблица 11

+----------------------+-------------------------------------------+
¦Хранимые нефтепродукты¦Допустимая общая вместимость склада нефте- ¦
¦                      ¦продуктов предприятия, куб. м, при хранении¦
¦                      +---------------------+---------------------+
¦                      ¦      наземном       ¦      подземном      ¦
+----------------------+---------------------+---------------------+
¦Легковоспламеняющиеся ¦2000                 ¦4000                 ¦
+----------------------+---------------------+---------------------+
¦Горючие               ¦10000                ¦20000                ¦
+----------------------+---------------------+---------------------+

При наземном и подземном хранении одновременно легковоспламеняющихся и горючих нефтепродуктов общая приведенная вместимость расходного склада не должна превышать вместимости, указанной в таблице 11, при этом приведенная вместимость определяется из расчета: 1 куб. м легковоспламеняющихся нефтепродуктов приравнивается 5 куб. м горючих и 1 куб. м объема резервуаров и тары при наземном хранении - 2 куб. м объема при подземном хранении.

При определении общей приведенной вместимости не учитываются:

- промежуточные резервуары (у сливоналивных эстакад);

- резервуары сбора утечек;

- резервуары уловленных нефтепродуктов на очистных сооружениях производственной или производственно-дождевой канализации.

6.4.48. Расстояние от жилых и общественных зданий до расходных складов нефтепродуктов предприятий следует принимать по таблице 6, а до расходных складов горючих нефтепродуктов, предусматриваемых в составе котельных, дизельных электростанций и других энергообъектов, обслуживающих жилые и общественные здания, - в соответствии с таблицей 12.

Таблица 12

+-------------------------+-----------------------------------------------+
¦   Вместимость склада,   ¦    Противопожарные расстояния при степени     ¦
¦         куб. м          ¦огнестойкости зданий, сооружений и строений, м ¦
¦                         +---------------+---------------+---------------+
¦                         ¦     I, II     ¦      III      ¦     IV, V     ¦
+-------------------------+---------------+---------------+---------------+
¦Не более 100             ¦20             ¦25             ¦30             ¦
+-------------------------+---------------+---------------+---------------+
¦Более 100, но не более   ¦30             ¦35             ¦40             ¦
¦800                      ¦               ¦               ¦               ¦
+-------------------------+---------------+---------------+---------------+
¦Более 800, но не более   ¦40             ¦45             ¦50             ¦
¦2000                     ¦               ¦               ¦               ¦
+-------------------------+---------------+---------------+---------------+

Расстояние от расходного склада нефтепродуктов до зданий и сооружений предприятия следует принимать в соответствии с требованиями раздела 6.1 настоящего Свода правил, до зданий и сооружений соседнего предприятия - по таблице 6.

6.4.49. Расстояние от наземных резервуаров для нефтепродуктов расходного склада до зданий, сооружений и других наружных установок этого склада следует принимать по таблице 13.

Таблица 13

+-----------------------------------------+-------------------------------+
¦           Здания и сооружения           ¦  Расстояние, м, от наземных   ¦
¦                                         ¦резервуаров для нефтепродуктов ¦
¦                                         +---------------------+---------+
¦                                         ¦легковоспламеняющихся¦ горючих ¦
+-----------------------------------------+---------------------+---------+
¦1. Здания и площадки продуктовых насосных¦10                   ¦8        ¦
¦станций, разливочных, расфасовочных      ¦                     ¦         ¦
+-----------------------------------------+---------------------+---------+
¦2. Складские здания и площадки для хране-¦15                   ¦10       ¦
¦ния нефтепродуктов в таре, сливоналивные ¦                     ¦         ¦
¦устройства для железнодорожных и автомо- ¦                     ¦         ¦
¦бильных цистерн, раздаточные колонки     ¦                     ¦         ¦
+-----------------------------------------+---------------------+---------+
¦3. Одиночные сливоналивные устройства    ¦10                   ¦8        ¦
¦для автоцистерн (до 3 стояков)           ¦                     ¦         ¦
+-----------------------------------------+---------------------+---------+

6.4.50. Расстояния от подземных резервуаров для нефтепродуктов расходного склада до зданий, сооружений и наружных установок этого склада, указанных в строках 1 - 3 таблицы 13, допускается уменьшать до 50%.

На расходных складах расстояние от подземных резервуаров для горючих нефтепродуктов и от наземных резервуаров для нефтепродуктов с температурой вспышки выше 120 `С до продуктовых насосных станций этих нефтепродуктов не нормируется.

6.4.51. На расходных складах расстояние от продуктовых насосных и складских зданий для нефтепродуктов в таре до сливоналивных устройств (для железнодорожных и автомобильных цистерн) следует принимать не менее, м:

10 - для легковоспламеняющихся нефтепродуктов;

8 - для горючих нефтепродуктов.

6.4.52. Расстояние от наземных резервуаров, складских зданий для хранения нефтепродуктов в таре и резервуарах, продуктовых насосных станций, разливочных, расфасовочных, сливоналивных устройств для железнодорожных и автомобильных цистерн и сливных (промежуточных) резервуаров для нефтепродуктов, относящихся к расходному складу, до железнодорожных путей и автомобильных дорог следует принимать по таблице 14.

Таблица 14

+---------------------------------------------------+---------------------+
¦                      Дороги                       ¦   Расстояние, м,    ¦
¦                                                   ¦от зданий, сооружений¦
¦                                                   ¦и наружных установок ¦
¦                                                   ¦  с нефтепродуктами  ¦
¦                                                   +------------+--------+
¦                                                   ¦легковоспла-¦горючими¦
¦                                                   ¦меняющимися ¦        ¦
+---------------------------------------------------+------------+--------+
¦1. До оси железнодорожных путей общей сети         ¦50          ¦30      ¦
+---------------------------------------------------+------------+--------+
¦2. До оси внутренних железнодорожных путей         ¦20          ¦10      ¦
¦предприятия (кроме путей, по которым производятся  ¦            ¦        ¦
¦перевозки жидкого чугуна, шлака и горячих слитков) ¦            ¦        ¦
+---------------------------------------------------+------------+--------+
¦3. До края проезжей части автомобильных дорог:     ¦            ¦        ¦
+---------------------------------------------------+------------+--------+
¦ общей сети                                        ¦15          ¦10      ¦
+---------------------------------------------------+------------+--------+
¦ предприятия                                       ¦9           ¦5       ¦
+---------------------------------------------------+------------+--------+

Расстояния, указанные в таблице 14, от подземных резервуаров допускается уменьшать до 50%. Расстояние от складских зданий для хранения нефтепродуктов с температурой вспышки выше 120 `С в таре и резервуарах, а также от раздаточных колонок жидкого топлива и масел для экипировки локомотивов до внутренних железнодорожных путей предприятия допускается принимать по габариту нормативного приближения строений к железнодорожным путям.

6.4.53. Расстояние от раздаточных колонок нефтепродуктов расходного склада до зданий и сооружений предприятия следует принимать не менее, м:

3 - до стен без проемов зданий со степенями огнестойкости I, II, III класса С0 и IV класса С0;

9 - до стен с проемами зданий со степенями огнестойкости I, II, III класса С0, IV класса С0 и III класса С1;

18 - до остальных зданий.

6.4.54. Помещения продуктовых насосных и складские помещения для хранения нефтепродуктов в таре и резервуарах расходного склада следует отделять от других помещений противопожарными перегородками 1-го типа.

В местах дверных проемов в этих перегородках следует предусматривать пороги (с пандусами) высотой 0,15 м.

6.4.55. В производственных зданиях I и II степеней огнестойкости, а также в одноэтажных зданиях III степени огнестойкости с ограждающими конструкциями стен и покрытий класса К0 допускается размещать расходный склад для хранения нефтепродуктов в количестве, не более указанного в таблице 15.

Таблица 15

+-------------------------------------------------+-----------------------+
¦                Условия хранения                 ¦      Количество       ¦
¦                                                 ¦    нефтепродуктов     ¦
¦                                                 ¦    (в резервуарах     ¦
¦                                                 ¦    и таре), куб. м    ¦
¦                                                 +--------------+--------+
¦                                                 ¦легковоспла-  ¦горючих ¦
¦                                                 ¦меняющихся    ¦        ¦
+-------------------------------------------------+--------------+--------+
¦1. В специальном помещении, отделенном от        ¦              ¦        ¦
¦соседних помещений противопожарными перегородками¦              ¦        ¦
¦1-го типа и перекрытиями 3-го типа и имеющем     ¦              ¦        ¦
¦выход непосредственно наружу, в зданиях:         ¦              ¦        ¦
+-------------------------------------------------+--------------+--------+
¦ I и II степеней огнестойкости                   ¦30            ¦150     ¦
+-------------------------------------------------+--------------+--------+
¦ III класса С0 и IV класса С0                    ¦10            ¦50      ¦
+-------------------------------------------------+--------------+--------+
¦2. В помещениях категорий Г и Д, в зданиях I и II¦1             ¦5       ¦
¦степеней огнестойкости                           ¦              ¦        ¦
+-------------------------------------------------+--------------+--------+
¦3. В подвальных помещениях, отделенных от        ¦Не допускается¦300     ¦
¦соседних помещений противопожарными перегородками¦              ¦        ¦
¦1-го типа и перекрытиями 3-го типа и имеющих     ¦              ¦        ¦
¦выход непосредственно наружу, в зданиях I и II   ¦              ¦        ¦
¦степеней огнестойкости                           ¦              ¦        ¦
+-------------------------------------------------+--------------+--------+
¦4. То же, в подвальных помещениях с резервуарами ¦              ¦        ¦
¦(баками) для масел в зданиях:                    ¦              ¦        ¦
+-------------------------------------------------+--------------+--------+
¦ I и II степеней огнестойкости                   ¦Не допускается¦400     ¦
+-------------------------------------------------+--------------+--------+
¦ III класса С0 и IV класса С0                    ¦То же         ¦100     ¦
+-------------------------------------------------+--------------+--------+

Выпуск паров легковоспламеняющихся и горючих нефтепродуктов из резервуаров в помещение, в котором они установлены, не допускается.

6.4.56. Из наземных резервуаров единичной и общей вместимостью более 1 куб. м для легковоспламеняющихся и 5 куб. м для горючих нефтепродуктов, относящихся к расходному складу и устанавливаемых в производственных зданиях, должны предусматриваться слив в аварийный подземный резервуар или опорожнение их продуктовыми насосами в резервуары основной емкости склада.

Объем аварийного резервуара должен быть не менее 30% суммарной вместимости всех резервуаров, устанавливаемых в производственных зданиях расходного склада, и не менее вместимости наибольшего из указанных резервуаров.

Аварийный резервуар, в который обеспечивается самотечный слив, должен быть подземным и располагаться снаружи здания на расстоянии не менее 1 м от стен без проемов и не менее 5 м от стен с проемами. Специальный аварийный резервуар может не предусматриваться, если обеспечивается самотечный слив нефтепродуктов в резервуары основной емкости склада.

При самотечном сливе трубопроводы аварийного слива должны иметь диаметр не менее 100 мм и снабжены устройствами, предотвращающими распространение пламени через эти трубопроводы.

На каждом аварийном трубопроводе, соединяющем расходные резервуары с аварийным резервуаром, должно быть запорное устройство, устанавливаемое вне здания или на первом этаже (как правило, вблизи выхода наружу).

Продуктовые насосы, обеспечивающие откачку нефтепродуктов при аварии, необходимо размещать в отдельном от резервуаров помещении или вне здания.

Аварийный слив из резервуаров (баков) для масел, размещаемых в подвальных помещениях, допускается не предусматривать.

6.4.57. На расходном складе предприятий и строительств, расположенных вне населенных пунктах, а также на территории лесозаготовок допускается для хранения нефтепродуктов предусматривать подземные сооружения из горючих материалов при условии засыпки этих сооружений слоем земли (с уплотнением) толщиной не менее 0,2 м и устройства пола из материалов группы НГ.

Количество нефтепродуктов при хранении в этих сооружениях не должно превышать 12 куб. м для легковоспламеняющихся и 60 куб. м для горючих нефтепродуктов.

6.5. Требования к сооружениям производственных объектов

6.5.1. Требования настоящего раздела следует соблюдать при проектировании:

подвалов производственного назначения;

тоннелей (конвейерных, подштабельных, пешеходных, коммуникационных, кабельных и комбинированных) и каналов, сооружаемых открытым способом;

стальных и железобетонных резервуаров для нефти и нефтепродуктов (за исключением резервуаров: для нефти и нефтепродуктов специального назначения; для нефтепродуктов с упругостью паров выше 93,6 кПа (700 мм рт. ст.) при температуре 20 `С; для нефти и нефтепродуктов, хранящихся под внутренним рабочим давлением, выше атмосферного на 70 кПа (0,7 кгс/кв. см); для нефти и нефтепродуктов, расположенных в горных выработках и в резервуарах казематного типа; входящих в состав технологических установок);

стальных газгольдеров, предназначенных для хранения, смешения, усреднения концентраций и выравнивания давления и распределения газов;

наружных бункеров и бункеров, располагаемых внутри зданий и сооружений;

силосов и силосных корпусов, выполняемых из железобетона или стали и предназначающихся для хранения промышленных сыпучих материалов (силосы для хранения зерна и продуктов его переработки следует проектировать в соответствии с требованиями [3]);

угольных башен коксохимзаводов, предназначенных для аккумуляции угольной шихты перед коксованием и ее погрузки в загрузочные вагоны для распределения по коксовым печам;

наружных и располагаемых внутри зданий этажерок, предназначаемых для опирания технологического оборудования и прокладки трубопроводов, а также площадок для обслуживания оборудования;

опор и эстакад под технологические трубопроводы;

наружных конвейерных с перегрузочными узлами, пешеходных, кабельных, комбинированных галерей и эстакад (комбинированные галереи и эстакады предназначаются для установки ленточных конвейеров, прокладки транзитных кабелей и других коммуникаций);

строительных конструкций вентиляторных и башенных градирен (за исключением поперечно-точных и радиаторных (сухих) градирен);

скиповых, клетевых и скипо-клетевых башенных копров, предназначенных для размещения многоканатных подъемных машин с приводом и пускорегулирующей аппаратурой, технологического, ремонтного и вспомогательного оборудования подъема, приемных устройств и емкостей для полезных ископаемых, а при наличии свободных площадей - складских и других помещений на предприятиях по добыче полезных ископаемых подземным способом;

тепловой изоляции наружной поверхности оборудования, трубопроводов, газоходов и воздуховодов, расположенных в зданиях, сооружениях и на открытом воздухе с температурой содержащихся в них веществ от минус 180 до 600 `С, в том числе трубопроводов тепловых сетей при всех способах прокладки, предназначенной для обеспечения их эксплуатационной надежности, безопасной эксплуатации и необходимого уровня энергосбережения (за исключением тепловой изоляции оборудования и трубопроводов, содержащих и транспортирующих взрывчатые вещества, изотермических хранилищ сжиженных газов, зданий и помещений для производства и хранения взрывчатых веществ, атомных станций и установок).

6.5.2. Подвалы, тоннели и каналы не допускается предусматривать в зданиях категорий А и Б и на территориях, где расположены наружные установки, в которых применяются или образуются взрывоопасные или токсичные газы плотностью более 0,8 по отношению к воздуху, а также взрывоопасная пыль.

В виде исключения допускается устраивать открытые приямки и лотки в помещениях и на территориях с наружными установками категорий АН и БН, если без этих приямков и лотков нельзя обеспечить требования технологического процесса.

В этих случаях приямки и лотки должны быть обеспечены надежной, непрерывно действующей приточной или приточно-вытяжной вентиляцией; число лестниц из открытых приямков при площади их более 50 кв. м или протяженности свыше 30 м должно быть не менее двух.

Выходы из открытых приямков должны быть устроены на уровне пола помещений в противоположных сторонах приямков.

В производствах, в которых применяются или перерабатываются вещества с плотностью паров и газов менее 0,8 по отношению к воздуху, допускается (если это необходимо по требованиям технологического процесса) устраивать невентилируемые каналы глубиной не более 0,5 м.

6.5.3. В пешеходных тоннелях и галереях не допускается предусматривать прокладку трубопроводов, транспортирующих ядовитые, легковоспламеняющиеся и горючие жидкости, ядовитые и горючие газы, трубопроводов паровых тепловых сетей, а также транзитных кабелей любого назначения.

6.5.4. Подвалы следует, как правило, проектировать одноэтажными. По технологическим требованиям допускается устройство подвалов с техническим этажом для кабельных разводок.

6.5.5. Кабельные подвалы и кабельные этажи подвалов следует разделять противопожарными перегородками на отсеки объемом не более 3000 куб. м при оборудовании их объемными средствами пожаротушения.

6.5.6. Двери выходов из кабельных подвалов (кабельных этажей подвалов) и двери между отсеками должны быть противопожарными, открываться по направлению ближайшего выхода и иметь устройства для самозакрывания.

Притворы дверей должны быть уплотнены.

6.5.7. Кабельные каналы не допускается располагать на участках, где могут быть пролиты расплавленный металл, горючие и легковоспламеняющиеся жидкости, жидкости с высокой температурой или вещества, разрушающие оболочку кабелей.

6.5.8. В каналах, под наружными или противопожарными стенами и стенами (перегородками), разделяющими смежные помещения категорий А, Б и В1 - В3, необходимо устраивать глухие диафрагмы из негорючих материалов с пределом огнестойкости, соответствующим огнестойкости стен, но не менее EI 45.

В каналах, предназначенных для прокладки трубопроводов с легковоспламеняющимися и горючими жидкостями или горючими газами под стенами, разделяющими смежные помещения, должна быть выполнена засыпка песком на всю высоту канала на длину не менее 1 м поверху в каждую сторону от оси стены. Через каждые 80 м по длине канала необходимо устраивать песчаные отсыпки (перемычки) длиной не менее 2 м.

В подпольных каналах-воздуховодах установка огнезадерживающих клапанов взамен диафрагм не допускается.

6.5.9. В тоннелях (кроме пешеходных и кабельных) допускается прокладка маслопроводов (например, в прокатных цехах заводов черной металлургии) при условии разделения тоннелей на отсеки длиной не более 150 м. Перегородки между отсеками и двери в перегородках должны иметь предел огнестойкости не менее EI 45.

6.5.10. Кабельные тоннели и каналы необходимо выполнять из материалов группы НГ с пределом огнестойкости строительных конструкций не менее EI 45.

Кабельные тоннели надлежит разделять на отсеки противопожарными перегородками. Длина отсека тоннеля должна быть не более 150 м, а при маслонаполненных кабелях - не более 120 м.

Двери между отсеками должны быть противопожарными, самозакрывающимися без замков, иметь уплотнение в притворах и открываться в направлении ближайшего выхода.

6.5.11. Каналы следует проектировать со съемными перекрытиями из материалов группы НГ (плитами и др.).

Допускается в помещениях с паркетными полами (например, в помещениях щитов управления) устраивать перекрытия кабельных каналов из деревянных щитов с паркетом, защищенным снизу материалом группы НГ или Г1, с покрытием по нему черной горячекатаной жестью или тонколистовой кровельной сталью, обеспечивающими предел огнестойкости не менее EI 45.

Перекрытия должны иметь приспособления для подъема. Масса отдельного поднимаемого вручную элемента перекрытия не должна превышать 50 кг. В производственных помещениях и электропомещениях при расположении каналов в зоне действия цехового подъемно-транспортного оборудования (краны мостовые, подвесные однобалочные, тали и т.п.), а также вне зданий в зоне действия передвижного подъемно-транспортного оборудования масса элемента перекрытия не нормируется.

6.5.12. Тоннели любого назначения надлежит проветривать непрерывно действующими основными вентиляторными установками, оборудованными реверсивными устройствами и расположенными на поверхности в зонах, не загрязненных пылью, дымом и газами.

6.5.13. Кабельные тоннели должны быть обеспечены независимой вентиляцией каждого отсека, автоматически отключающейся при подаче импульса от системы пожаротушения или от системы пожарной сигнализации.

6.5.14. Расстояние от верха стенки резервуара с плавающей крышей или опорного кольца в резервуаре с понтоном до максимального уровня жидкости следует принимать не менее 0,6 м.

В резервуарах со стационарной крышей минимальное расстояние от низа врезки пенокамер до максимального уровня жидкости следует определять с учетом температурного расширения продукта и принимать не менее 100 мм.

6.5.15. На плавающей крыше в резервуарах вместимостью 5000 куб. м и более надлежит предусматривать стальной кольцевой барьер для удержания пены высотой не выше верха выступающих элементов затвора на 25 - 30 см, но не менее 1 м. Кольцевой барьер следует располагать не ближе 2 м от стены резервуара и в нижней его части обеспечивать плотное примыкание к поверхности плавающей крыши.

Для стока из кольцевого пространства, образованного барьером и стеной резервуара, атмосферных вод и раствора пенообразователя после пожаротушения в нижней части барьера необходимо предусматривать дренажные отверстия диаметром 30 мм, расположенные на расстоянии 1 м одно от другого по периметру.

6.5.16. Неметаллические понтоны следует проектировать из негорючих токопроводящих материалов или оборудовать устройствами, обеспечивающими снятие статического электричества.

6.5.17. Плавающие крыши и понтоны должны иметь устройства для удаления паровоздушной смеси и регулирования давления под ними как на плаву, так и при нижнем фиксированном их положении, а также устройства для отвода статического электричества.

6.5.18. Резервуары со стационарными крышами должны проектироваться:

для нефти и нефтепродуктов с давлением насыщенных паров 26,6 кПа (200 мм рт. ст.) и ниже;

для легковоспламеняющихся нефтепродуктов с температурой вспышки паров 28 `С и ниже, с расчетным давлением в газовом пространстве на 70 кПа (7000 мм вод. ст.) выше атмосферного и ниже атмосферного по заданию на проектирование;

для подогреваемых нефтепродуктов с температурой хранения от 20 до 60 `С включительно с теплоизоляцией из негорючих материалов при соответствующем обосновании;

для подогреваемых нефтепродуктов с температурой хранения от 60 до 90 `С включительно с обязательной теплоизоляцией из негорючих материалов и устройствами обогрева;

для нефтепродуктов с температурой хранения выше 90 `С, не допускающих присутствия влаги, с учетом дополнительных требований по пожарной безопасности (подачи под крышу инертных газов) и устройством теплоизоляции из негорючих материалов и наружных систем подогрева.

6.5.19. При расчете резервуаров со стационарными крышами давление в газовом пространстве следует назначать:

при огнепреградителях и вентиляционных патрубках на 0,2 кПа (20 мм вод. ст.) выше и ниже атмосферного;

при огнепреградителях и предохранительных клапанах - выше атмосферного на 2,5 кПа (250 мм вод. ст.) или более по заданию на проектирование и на давление 0,5 кПа (50 мм вод. ст.) ниже атмосферного.

6.5.20. Газгольдеры следует проектировать: низкого давления - до 4 кПа (400 мм вод. ст.) и высокого давления - от 70 кПа (0,7 кгс/кв. см).

6.5.21. Вместимость газгольдеров следует принимать, куб. м:

мокрых - до 50000;

сухих с гибкой секцией - до 10000;

шаровых - от 600 [для продуктов с давлением до 1,8 МПа (18 кгс/кв. см)] до 2000 [для негорючих продуктов с давлением до 1,2 МПа (12 кгс/кв. см), а для легковоспламеняющихся и горючих продуктов с давлением до 0,25 МПа (2,5 кгс/кв. см)];

горизонтальных цилиндрических - от 50 до 300;

вертикальных цилиндрических - от 50 до 200.

6.5.22. Опоры газгольдеров высокого давления следует проектировать:

шаровых - стоечные или сплошные (цилиндрические, конические и др.);

горизонтальных цилиндрических - седловые или стоечные;

вертикальных цилиндрических - сплошные или стоечные.

Предел огнестойкости несущих конструкций под газгольдеры постоянного объема должен быть не менее R 120.

6.5.23. Для обслуживания установленной арматуры, люков, приборов и прочих устройств газгольдеры должны обеспечиваться стационарными лестницами, технологическими площадками, переходами шириной не менее 0,7 м с ограждениями высотой 1,0 м.

6.5.24. Утеплитель стен бункеров для пылевидного материала во избежание конденсации водяных паров следует располагать снаружи и выполнять из негорючих материалов.

6.5.25. Бункера, как правило, должны иметь перекрытия из материалов группы НГ с проемами для загрузки. Если загрузка производится средствами не непрерывного транспорта (вагоны, автомашины, грейферы), допускается выполнять бункер без перекрытия, но с обязательным устройством сплошного ограждения высотой не менее 1 м с боков и со стороны, противоположной загрузке.

6.5.26. В бункерах, предназначенных для горячих сыпучих материалов, между износостойкой защитой и несущей конструкцией следует предусматривать термоизоляцию из негорючих материалов: в стальных бункерах - при температуре нагрева свыше 300 `С, а в железобетонных - свыше 100 `С.

Силосы для хранения зерна и продуктов его переработки следует проектировать в соответствии с требованиями [3].

6.5.27. Допускается блокировка силосных корпусов с обслуживающими зданиями II степени огнестойкости. При этом должна быть учтена разность осадок фундаментов силосов и примыкающих зданий.

6.5.28. Силосы допускается проектировать как отдельно стоящими, так и сблокированными в корпуса. При диаметре более 12 м силосы следует проектировать, как правило, отдельно стоящими.

6.5.29. Надсилосные помещения и конвейерные галереи следует проектировать, применяя облегченные стеновые ограждения из материалов группы НГ. Допускается также применение сборных железобетонных конструкций.

6.5.30. Колонны подсилосного этажа надлежит проектировать сборными или монолитными железобетонными.

6.5.31. По периметру наружных стен силосных корпусов высотой до верха карниза более 10 м следует предусматривать на кровле решетчатые ограждения высотой не менее 0,6 м из материалов группы НГ.

6.5.32. Силосные корпуса, отдельно стоящие силосы, надсилосные галереи, надстройки (выше уровня надсилосного перекрытия) для размещения в них технологического оборудования, открытые сооружения для размещения норий (норийные вышки) при отсутствии постоянных рабочих мест, технологические площадки для установки и обслуживания оборудования на этажах, транспортерные галереи (для зданий и сооружений II степени огнестойкости) допускается проектировать из стальных конструкций с пределом огнестойкости не менее R 15 и класса С0.

Стальные колонны и перекрытия надстроек, кроме двух верхних этажей, а также несущие конструкции подсилосных этажей (колонны и балки под стенами силосов) должны иметь предел огнестойкости не менее R 45.

6.5.33. Внутренние габариты в сквозной части угольной башни должны обеспечивать наличие:

требуемых правилами безопасности зазоров между строительными и технологическими конструкциями, но не менее 0,1 м;

проходов с обеих сторон загрузочного вагона шириной не менее 0,8 м и высотой не менее 2,1 м.

6.5.34. Размеры надъемкостной части угольной башни должны обеспечивать возможность размещения оборудования, предназначенного для распределения шихты по ячейкам емкостной части. При этом между оборудованием и строительными конструкциями должны предусматриваться проходы шириной не менее 0,8 м.

6.5.35. Транзитные технологические трубопроводы, проходящие вблизи этажерок, следует прокладывать по специальным наружным консолям или траверсам, опираемым на конструкции этажерок, или подвешивать к конструкциям перекрытий, если это допускается технологическими и противопожарными требованиями, утвержденными в установленном порядке.

6.5.36. Площадки и перекрытия этажерок, на которых установлено технологическое оборудование, содержащее легковоспламеняющиеся и горючие жидкости, сжиженные горючие газы, следует предусматривать глухими, непроницаемыми для жидкости и ограждать по периметру и в местах проемов сплошным бортом высотой не менее 150 мм с устройством пандусов у выходов на лестницы. Допускается устройство металлических поддонов под одним или группой аппаратов.

6.5.37. Колонны этажерок и площадок, размещаемых в зданиях I, II и III степеней огнестойкости, следует проектировать из материалов группы НГ, а в зданиях IV степени огнестойкости - из материалов группы НГ или Г1. Перекрытия этажерок и площадок, размещаемых в зданиях I и II степеней огнестойкости, следует проектировать из материалов группы НГ, а в зданиях III и IV степеней огнестойкости - из материалов группы НГ или Г1.

6.5.38. Для конструкций стальных этажерок, размещаемых в зданиях с помещениями категорий А, Б и В1 - В3, следует предусматривать защиту, обеспечивающую предел огнестойкости этих конструкций не менее R 45.

В помещениях категорий А и Б следует предусматривать защиту отдельных стальных конструкций от искрообразования.

6.5.39. Наружные этажерки, на которых располагаются оборудование или трубопроводы, содержащие легковоспламеняющиеся и горючие жидкости и горючие газы, следует, как правило, выполнять железобетонными. В стальных этажерках первый ярус, включая перекрытие, но на высоту не менее 4 м следует защищать от воздействия высокой температуры. Предел огнестойкости защищенных конструкций должен быть не менее R 45.

Допускается применять незащищенные стальные конструкции этажерок при оборудовании их стационарными автоматическими установками пожаротушения.

Для предприятий, расположенных в Западной Сибири, допускается применение незащищенных несущих конструкций этажерок с пределом огнестойкости R 15.

6.5.40. Площадь одного яруса отдельно стоящей наружной этажерки или технологической площадки с оборудованием производств, размещаемых в помещениях категорий А, Б и В1 - В3, не должна превышать:

при высоте этажерки или площадки до 30 м - 5200 кв. м;

при высоте 30 м и более - 3000 кв. м.

При большей площади этажерки или площадки следует разделять на секции с разрывами между ними не менее 15 м.

Площадь этажерок и площадок с оборудованием производств, размещаемых в помещениях категорий Г и Д, не ограничивается.

Высотой этажерки или технологической площадки с оборудованием следует считать максимальную высоту оборудования или непосредственно этажерки, занимающих не менее 30% общей площади этажерки или площадки.

Предельные площади этажерок или технологических площадок относятся к этажеркам или площадкам с аппаратами и емкостями, содержащими легковоспламеняющиеся и горючие жидкости и сжиженные газы. Для этажерок и площадок с оборудованием, содержащим горючие газы в несжиженном состоянии, предельная площадь увеличивается в 1,5 раза.

Ширина отдельно стоящей этажерки или технологической площадки должна быть при высоте этажерки или площадки вместе с оборудованием на ней 18 м и менее не более 48 м, более 18 м - не более 36 м.

6.5.41. Отдельно стоящие опоры и эстакады, по которым прокладываются трубопроводы с негорючими веществами, жидкостями или газами, допускается проектировать из горючих материалов.

Конструкции отдельно стоящих опор и эстакад под трубопроводы с легковоспламеняющимися и горючими веществами, жидкостями и газами должны проектироваться из материалов группы НГ.

6.5.42. Несущие конструкции галерей следует проектировать сборными железобетонными или стальными.

6.5.43. Галереи и эстакады, предназначенные для транспортирования негорючих и не подверженных нагреву материалов или кусковых горючих материалов (торфа, древесины), при высоте галереи или эстакады не более 10 м допускается проектировать из горючих материалов.

6.5.44. Для пешеходных галерей и эстакад конструкции следует предусматривать из материалов группы НГ.

Выходы из пешеходных галерей следует предусматривать не реже чем через 120 м.

6.5.45. В примыканиях галерей к перегрузочным узлам, которые совмещаются с противопожарными зонами, следует предусматривать противопожарные перегородки с противопожарными дверями.

В отапливаемых галереях, предназначенных для транспортирования горючих материалов, следует предусматривать устройство водяной завесы.

6.5.46. Ширину проходов в проходных кабельных галереях и эстакадах следует принимать не менее: 0,9 м - при одностороннем расположении кабелей, 1 м - при двустороннем.

6.5.47. При проектировании кабельных эстакад и галерей с числом кабелей не менее 12, а также комбинированных галерей и эстакад, предназначенных для прокладки, кроме других коммуникаций транзитных кабелей для питания электроприемников I и II категорий, необходимо предусматривать основные несущие строительные конструкции из железобетона с пределом огнестойкости не менее R 45 или из стали с пределом огнестойкости не менее R 15.

Ограждающие конструкции галерей должны приниматься из материалов группы НГ с пределом огнестойкости не менее EI 15.

6.5.48. Закрытые кабельные и комбинированные галереи в местах сопряжения между собой и в местах примыкания их к производственным помещениям и сооружениям следует разделять глухими противопожарными перегородками или перегородками с противопожарными дверями.

6.5.49. При размещении кабельных и комбинированных галерей и эстакад параллельно зданиям и сооружениям с глухими стенами с пределом огнестойкости не менее REI 45 расстояние между ними не нормируется. В этом случае стена здания может быть использована как ограждающая конструкция галереи. При расположении эстакады непосредственно у стен здания кабели должны быть защищены от стока воды с кровли и от сбрасываемого с нее снега.

6.5.50. При совмещении кабелей и трубопроводов в одной галерее или на эстакаде расстояние между трубопроводами и кабельными конструкциями должно быть не менее 0,5 м. Условия совмещенной прокладки кабелей с трубопроводами с горючими газами, с горючими и легковоспламеняющимися жидкостями должны отвечать требованиям нормативных документов по пожарной безопасности.

6.5.51. Наружные кабельные галереи и эстакады должны быть обеспечены молниезащитой.

6.5.52. Кабельные галереи должны быть вентилируемыми, необходимость вентиляции с механическим побуждением должна определяться расчетом.

Вентиляционные устройства галерей должны быть оборудованы заслонками для предотвращения доступа воздуха в случае возникновения пожара.

6.5.53. Кабельные и комбинированные (с прокладкой кабелей) галереи следует разделять на отсеки противопожарными перегородками с пределом огнестойкости не менее EI 45. Двери в этих перегородках должны иметь предел огнестойкости не менее EI 45.

Предельная длина отсеков - 150 м, а в галереях для маслонаполненных кабелей - 120 м.

Такие перегородки должны предусматриваться также в местах примыкания галерей к зданиям.

6.5.54. Расстояния между выходами в кабельных и комбинированных галереях должны быть не более 150 м, а на эстакадах - не более 30 м. Расстояние от торца эстакад или галерей до выхода не должно превышать 25 м.

6.5.55. Для выхода с галерей и эстакад следует предусматривать открытые стальные лестницы с уклоном не более 1:1.

Выходы должны иметь двери, предотвращающие свободный доступ на галерею или эстакаду лицам, не связанным с обслуживанием кабельного хозяйства. Двери должны открываться наружу и снабжаться самозапирающимися замками, открываемыми без ключа изнутри галереи или эстакады.

Двери, ведущие наружу (на территорию предприятия, населенного пункта и т.п.), допускается выполнять из горючих материалов.

Внутренние двери должны быть противопожарными, самозакрывающимися, с уплотнением в притворах.

6.5.56. В случае перепада высоты галереи или эстакады необходимо в проходе предусматривать пандус с уклоном не более 12` или лестницу с уклоном не более 1:1. Расстояние от начала или конца пандуса или лестницы до двери должно быть не менее 1,5 м.

6.5.57. Секционные градирни следует проектировать, как правило, с секциями площадью не более 400 кв. м, а башенные вентиляторные градирни - площадью 400 кв. м и более.

При сгораемых каркасе или обшивке или несгораемом каркасе и сгораемой обшивке площадь сблокированных нескольких секций не должна превышать 1200 кв. м.

6.5.58. Вентиляторные градирни при общей площади 30 кв. м и более следует, как правило, проектировать с несущими конструкциями из сборного или сборно-монолитного железобетона, при этом в зоне воздуховходных окон допускается применение стальных конструкций.

Несущие конструкции градирен допускается проектировать стальными или деревянными:

при общей площади градирен менее 30 кв. м; в районах с расчетной температурой наружного воздуха ниже минус 40 `С для постоянно работающих градирен, ниже минус 30 `С для градирен, работающих в зимнее время периодически;

в труднодоступных районах строительства (высокогорные, пустынные и т.д.), а также в районах, отдаленных от производственной базы изготовления железобетонных конструкций, и когда доставка этих конструкций из других районов экономически нецелесообразна.

6.5.59. Ограждающие конструкции секционных градирен должны предусматриваться из дерева, асбестоцементных или пластмассовых листов или железобетона, а при соответствующем обосновании - из стали. При этом следует обеспечивать герметичность ограждающих конструкций (обжатие стыков, оклейка, уплотнение герметиками и т.д.).

Ограждающие конструкции секционных градирен должны предусматриваться из дерева, асбестоцементных или пластмассовых листов или железобетона, а при соответствующем обосновании - из стали. При этом следует обеспечивать герметичность ограждающих конструкций (обжатие стыков, оклейка, уплотнение герметиками и т.д.).

При высоте градирен 15 м и более, включая высоту здания, при установке их на крыше каркас и обшивка должны выполняться из материалов группы НГ.

6.5.60. Вытяжные башни градирен следует проектировать из монолитного или сборного железобетона, а также с применением стального или деревянного решетчатого каркаса с обшивкой. Каркасы и обшивка из дерева и других горючих материалов допускаются при площади нижней части градирни до 100 кв. м и высоте до 15 м.

6.5.61. Башенные копры допускается блокировать с надшахтными зданиями, дозировочно-аккумулирующими бункерами, административно-бытовыми помещениями. Указанные помещения должны отделяться от башенных копров противопожарными преградами.

При блокировании башенного копра с другими зданиями и помещениями следует обеспечивать доступ к монтажным проемам в стенах копра.

Блокировать башенные копры с помещениями, связанными с применением и хранением горючих материалов, легковоспламеняющихся и горючих жидкостей и горючих газов, не допускается.

6.5.62. В башенных копрах, помещения которых имеют непосредственную связь со стволом и отнесены к категории А по взрывопожарной и пожарной опасности, следует предусматривать вентиляционные противометановые камеры высотой не менее 2,0 м, исключающие возможность появления взрывоопасных концентраций метана в машинных залах.

6.5.63. Башенные копры следует выполнять с монолитными железобетонными стенами, возводимыми в скользящей опалубке, или с железобетонным или стальным каркасом, со стенами из навесных панелей.

6.5.64. Лестницы следует принимать железобетонными или стальными с защитой, обеспечивающей требуемый предел огнестойкости. Уклон стальных лестниц следует принимать не менее 1:1. В стесненных местах допускается увеличение уклона стальных лестниц до 1,7:1. Ограждающие конструкции лестничных клеток должны проектироваться из материалов группы НГ с пределом огнестойкости не менее REI 45.

6.5.65. Помещения категорий А, Б и В1 - В3 отделяются от других помещений противопожарными перегородками, а помещения категорий А и Б по взрывопожарной и пожарной опасности - также и пылегазонепроницаемыми перегородками.

6.5.66. При выборе теплоизоляционных материалов и покровных слоев следует учитывать стойкость элементов теплоизоляционной конструкции к химически агрессивным факторам окружающей среды, включая возможное воздействие веществ, содержащихся в изолируемом объекте.

Не допускается применение теплоизоляционных материалов, содержащих органические вещества, для изоляции конструкций оборудования и трубопроводов, содержащих сильные окислители (жидкий кислород).

6.5.67. Теплоизоляционные конструкции из материалов с группой горючести Г3 и Г4 не допускается предусматривать для оборудования и трубопроводов, расположенных:

а) в зданиях, кроме зданий V степени огнестойкости, одноквартирных жилых домов и охлаждаемых помещений холодильников;

б) в наружных технологических установках, кроме отдельно стоящего оборудования;

в) на эстакадах, галереях и в тоннелях при наличии кабелей или трубопроводов, транспортирующих горючие вещества.

При этом допускается применение горючих материалов группы Г3 или Г4 для:

- пароизоляционного слоя толщиной не более 2 мм;

- слоя окраски или пленки толщиной не более 0,4 мм;

- покровного слоя трубопроводов, расположенных в технических подвальных этажах и подпольях с выходом только наружу в зданиях I и II степеней огнестойкости, при устройстве вставок длиной 3 м из негорючих материалов не более чем через 30 м длины трубопровода;

- теплоизоляционного слоя из заливочного пенополиуретана при покровном слое из оцинкованной стали в наружных технологических установках и тоннелях.

Покровный слой из слабогорючих материалов групп Г1 и Г2, применяемых для наружных технологических установок высотой 6 м и более, должен быть на основе ткани из минерального или стеклянного волокна.

6.5.68. Тепловая изоляция трубопроводов и оборудования должна соответствовать требованиям безопасности и защиты окружающей среды.

Для трубопроводов надземной прокладки при применении теплоизоляционных конструкций из горючих материалов групп Г3 и Г4 следует предусматривать:

- вставки длиной 3 м из негорючих материалов не более чем через 100 м длины трубопровода;

- участки теплоизоляционных конструкций из негорючих материалов на расстоянии не менее 5 м от технологических установок, содержащих горючие газы и жидкости.

При пересечении трубопроводом противопожарной преграды следует предусматривать теплоизоляционные конструкции из негорючих материалов в пределах размера противопожарной преграды.

При применении конструкций теплопроводов в тепловой изоляции из горючих материалов в негорючей оболочке допускается не делать противопожарные вставки.

6.6. Требования к нефтепродуктопроводам, прокладываемым

на территории городов и других населенных пунктов

6.6.1. Настоящий раздел распространяется на проектирование новых, реконструкцию и техническое перевооружение действующих нефтепродуктопроводов диаметром до 200 мм включительно с рабочим давлением не более 2,5 МПа, прокладываемых на территории городов и других населенных пунктов и предназначаемых для транспортирования нефтепродуктов (бензина, дизельного топлива, керосина, печного топлива, топлива для реактивных двигателей, мазута) от предприятий поставщика (предприятия, организации, поставляющие (транспортирующие) нефтепродукты) до предприятий потребителя (предприятия, организации, потребляющие или распределяющие нефтепродукты), расположенных в этих городах или других населенных пунктах.

Требования раздела также распространяются на реконструируемые и технически перевооружаемые существующие нефтепродуктопроводы диаметром до 500 мм включительно и давлением 2,5 МПа, расположенные за пределами селитебной территории городов и других населенных пунктов.

Требования раздела не распространяются на проектирование нефтепродуктопроводов:

для транспортирования нефтепродуктов, имеющих при температуре 20 `С давление насыщенных паров выше 93,1 кПа (700 мм рт. ст.);

прокладываемых в районах с сейсмичностью выше 8 баллов, вечномерзлых грунтах и горных выработках.

Границами нефтепродуктопроводов, на которые распространяются требования настоящих норм, следует считать:

запорно-регулирующую арматуру, устанавливаемую на трубопроводе от границы перспективной застройки городов или других населенных пунктов на расстоянии не менее 200 м;

входную (выходную) запорную или запорно-регулирующую арматуру, устанавливаемую в пределах существующей территории или охранной зоны предприятия поставщика или потребителя нефтепродуктов.

В состав нефтепродуктопроводов входят:

собственно трубопровод с запорной, запорно-регулирующей и предохранительной арматурой и линейными сооружениями;

установки электрохимической защиты трубопроводов от коррозии;

кабельные линии технологической связи;

устройства электроснабжения и дистанционного управления запорно-регулирующей арматурой и установками электрохимической защиты трубопроводов от коррозии;

узлы оперативного учета количества транспортируемых нефтепродуктов с дистанционной передачей показаний;

противоэрозийные и защитные сооружения трубопроводов;

указательные и предупредительные знаки.

6.6.2. Конструктивные решения, обеспечивающие надежность и безаварийность трубопровода, должны исключать необходимость строительства вдоль трубопровода защитных сооружений по сбору разлившегося нефтепродукта (амбаров, сборников, канав и т.п.).

6.6.3. Трубопроводы в зависимости от их диаметра подразделяются на два класса:

I класс - при условном диаметре свыше 200 мм до 500 мм включ.;

II класс - при условном диаметре 200 мм и менее.

6.6.4. При выборе трассы трубопровода следует исходить из необходимости обеспечения надежности трубопровода, предотвращения возможного проникновения нефтепродуктов в здания, сооружения, грунт и водоемы, применения наиболее эффективных и высокопроизводительных методов производства строительно-монтажных работ, а также возможности подъезда транспортных и ремонтных машин к любому участку трубопровода для проведения требуемых работ.

6.6.5. Транзитная прокладка нефтепродуктопроводов через территории городов и других населенных пунктов не допускается.

Трассы трубопроводов следует прокладывать, как правило, вне зоны селитебной территории городов и других населенных пунктов, преимущественно в пределах промышленных, коммунально-складских и санитарно-защитных зон предприятий и по другим территориям, свободным от жилой застройки.

В зоне селитебной территории поселения допускается прокладка трубопроводов при условии, что рабочее давление не должно превышать 1,2 МПа, а участок трубопровода следует укладывать в защитном кожухе.

Примечание - Защитный кожух - наружная стальная труба на участках прокладки трубопровода по типу "труба в трубе" и соответствующая по прочности и герметичности требованиям, предъявляемым к рабочему трубопроводу.

6.6.6. Трубопроводы I класса допускается прокладывать только в промышленных, коммунально-складских и санитарно-защитных зонах территорий городов и других населенных пунктов, а там, где зоны не выделены, - вне жилой застройки.

6.6.7. Прокладку трубопроводов следует предусматривать подземной с минимальным числом пересечений инженерными коммуникациями и дорогами. Не допускается прокладка трубопроводов на опорах, эстакадах, а также в каналах и тоннелях.

6.6.8. Расстояния от трубопроводов до зданий, сооружений, строений и инженерных сетей следует принимать в зависимости от условий прохождения трассы (плотности застройки, значимости зданий и сооружений, рельефа местности, сохранности трубопровода и пр.) и необходимости обеспечения безопасности, но не менее значений, указанных в таблице 16.

Таблица 16

+-----------------------------------------------------------+-------------+
¦                    Здания и сооружения                    ¦ Минимальные ¦
¦                                                           ¦расстояния по¦
¦                                                           ¦ горизонтали ¦
¦                                                           ¦ в свету, м  ¦
+-----------------------------------------------------------+-------------+
¦1. Общественные здания, сооружения и строения; жилые здания¦50           ¦
¦в три этажа и более                                        ¦             ¦
+-----------------------------------------------------------+-------------+
¦2. Жилые здания в один и два этажа, автозаправочные        ¦20           ¦
¦станции; электроподстанции; кладбища; мачты (башни)        ¦             ¦
¦и сооружения многоканальной радиорелейной связи;           ¦             ¦
¦телевизионные башни; теплицы; склады различного назначения ¦             ¦
+-----------------------------------------------------------+-------------+
¦3. Территории промышленных и сельскохозяйственных (фермы,  ¦15           ¦
¦тока, загоны для скота, силосные ямы) предприятий; дачи;   ¦             ¦
¦садовые домики; индивидуальные гаражи при числе боксов     ¦             ¦
¦свыше 20; путепроводы железных и автомобильных дорог;      ¦             ¦
¦канализационные сооружения                                 ¦             ¦
+-----------------------------------------------------------+-------------+
¦4. Железные дороги общей сети и автодороги I, II, III      ¦10           ¦
¦категорий, параллельно которым прокладывается трубопровод; ¦             ¦
¦индивидуальные гаражи при числе боксов менее 20            ¦             ¦
+-----------------------------------------------------------+-------------+
¦5. Железные дороги промышленных предприятий и автомобильные¦5            ¦
¦дороги IV и V категорий, параллельно которым прокладывается¦             ¦
¦трубопровод; отдельно стоящие нежилые и подсобные строения ¦             ¦
+-----------------------------------------------------------+-------------+
¦6. Мосты железных и автомобильных дорог с пролетом свыше   ¦75           ¦
¦20 м (при прокладке трубопроводов ниже мостов по течению)  ¦             ¦
+-----------------------------------------------------------+-------------+
¦7. Водопроводные насосные станции; устья артезианских      ¦30           ¦
¦скважин; очистные сооружения водопроводных сетей           ¦             ¦
+-----------------------------------------------------------+-------------+
¦8. Инженерные сети (существующие), параллельно которым     ¦             ¦
¦прокладывается трубопровод:                                ¦             ¦
+-----------------------------------------------------------+-------------+
¦ водопровод, канализация, теплопроводы, кабели связи       ¦5            ¦
+-----------------------------------------------------------+-------------+
¦ газопроводы, нефтепроводы, нефтепродуктопроводы           ¦2,5          ¦
+-----------------------------------------------------------+-------------+

6.6.9. Расстояния, указанные в таблице 16, следует принимать: для жилых и общественных зданий и сооружений, дач, садовых домиков, индивидуальных гаражей, отдельных промышленных предприятий, сооружений водопровода и канализации, артезианских скважин - от границ отведенных им территорий с учетом их развития; для железных и автомобильных дорог всех категорий - от подошвы насыпи земляного полотна или бортового камня; для всех мостов - от подошвы конусов.

6.6.10. При соответствующем обосновании допускается сокращать приведенные в поз. 2 и 3 (кроме жилых зданий) расстояния от трубопровода не более чем на 30% при условии, что трубопровод I класса следует прокладывать в защитном кожухе, концы которого выводятся на 20 м за пределы проекции защищаемой застройки на трубопровод, а трубопровод II класса - при условии отнесения его к I классу.

6.6.11. Допускается прокладка трубопроводов II класса на расстоянии не менее 30 м от общественных и жилых зданий, приведенных в поз. 1, при условии укладки их в местах приближения (от 50 до 30 м) в защитном кожухе.

6.6.12. Глубину заложения трубопроводов следует принимать не менее 1,2 м до верха трубы или защитного кожуха (футляра); в пучинистых грунтах - не менее глубины промерзания грунта.

Примечание - Защитный футляр - наружная стальная труба, укладываемая на участках пересечения трубопроводом транспортных и инженерных сетей, предназначаемая для предохранения трубопровода и пересекаемых сооружений от внешних нагрузок и воздействий. Толщина стенки защитного футляра определяется в зависимости от усилий, воспринимаемых трубой при прокладке, статической нагрузки (веса грунта) и динамической нагрузки от подвижного состава и транспорта или по рекомендациям справочной литературы для трубопроводного строительства.

6.6.13. Расстояния по вертикали в свету при пересечении трубопровода с газопроводами и другими подземными сетями следует принимать не менее 0,35 м.

При размещении трубопровода выше водовода его следует предусматривать в защитном футляре, концы которого должны выводиться на расстояние не менее 10 м в каждую сторону от оси пересечения.

В местах пересечения инженерных сетей, проложенных в каналах или коллекторах, трубопровод следует прокладывать не менее чем на 0,4 м ниже этих сооружений в защитном футляре, концы которого должны быть выведены на расстояние не менее 5 м в каждую сторону от наружных стенок пересекаемых сооружений.

6.6.14. Пересечения трубопроводов с железными и автомобильными дорогами, трамвайными путями, а также улицами и проездами независимо от типа их покрытия следует предусматривать в защитных футлярах, как правило, под углом 90`.

Концы защитных футляров следует выводить на расстояния, м, не менее:

водоотводного сооружения железнодорожного полотна - 3;

крайнего рельса трамвайного пути, края проезжей части автомобильных дорог, улиц, проездов - 8;

крайнего рельса железнодорожного пути - 10.

Концы защитных футляров с обеих сторон следует герметизировать металлическими заглушками.

6.6.15. Минимальную глубину укладки трубопровода под железнодорожными, трамвайными путями и автомобильными дорогами до верха защитного футляра следует принимать, м:

под железнодорожными и трамвайными путями от подошвы рельса в выемках и на нулевых отметках и от подошвы насыпи (при ее наличии) - 2;

под железными дорогами общей сети при производстве работ методом прокола - 2,5;

под автомобильными дорогами от подошвы насыпи - 1,4.

Заглубление участков трубопроводов, прокладываемых под железными дорогами общей сети на расстоянии 50 м в обе стороны от места пересечения, должно быть не менее 2 м до верхней образующей трубопровода.

6.6.16. Диаметр защитного кожуха или футляра определяется из условия производства работ, конструкции перехода, а также исключения контакта с трубопроводом и должен быть не менее чем на 200 мм больше наружного диаметра трубопровода.

При прокладке трубопровода в защитном кожухе устройство дополнительного защитного футляра при пересечении с транспортными и инженерными сетями не требуется.

6.6.17. При прокладке трубопроводов в песчаных и других легко дренирующих грунтах необходимо предусматривать мероприятия, исключающие распространение нефтепродукта в этих грунтах в случае его утечки (глиняные ложа по полиэтиленовой пленке, прокладка в защитном кожухе или футляре и т.п.).

6.6.18. Участки трубопровода, прокладываемые в защитных кожухах длиной свыше 100 м, должны быть разъемными и монтироваться из отдельных секций с помощью фланцевых соединительных деталей. На участках трубопроводов, прокладываемых в защитных кожухах длиной менее 100 м, межтрубное пространство герметизируется с обеих сторон металлическими приварными заглушками, рассчитанными на рабочее давление.

Максимально возможная длина секции защитного кожуха определяется расчетом на прочность фланцевого соединения в зависимости от разницы допускаемых температурных удлинений трубопровода и защитного кожуха.

6.6.19. Для контроля межтрубного пространства от утечек нефтепродукта на одном из концов защитного кожуха или защитного футляра следует предусматривать контрольную трубку с запорной арматурой, выходящую под защитное устройство, расположенное на 30 см выше уровня земли и на расстоянии не менее 1 м от оси трубопровода.

6.6.20. Запорную арматуру на трубопроводах следует размещать:

на расстоянии 200 м за перспективной проектной границей населенного пункта (независимо от направления перекачки нефтепродукта);

на обоих берегах водных преград;

на границах квартальной жилой застройки или микрорайонов населенного пункта, но не более чем через 500 м;

на обеих сторонах переходов через железные дороги общей сети;

на входе и выходе с территории предприятия поставщика или потребителя.

Указанную запорную арматуру следует предусматривать с электрическим приводом местного, дистанционного а также автоматического управления в случае падения давления ниже установленного. Управление запорной арматурой осуществляется из операторской предприятия поставщика или районного диспетчерского пункта трубопровода.

В остальных случаях размещение запорной арматуры определяется проектом в зависимости от рельефа местности и окружающей застройки, но на расстоянии не более 1 км одна от другой.

С обеих сторон запорной арматуры должна быть предусмотрена установка приборов для измерения давления.

6.6.21. Запорную и регулирующую арматуру, а также секционирующие фланцевые соединения защитного кожуха необходимо размещать в колодцах, конструкция и материал которых должны исключать поступление в них воды, а также распространение возможной утечки нефтепродуктов из трубопровода в грунт. В местах отсутствия проезда транспорта и прохода людей люки колодцев следует предусматривать выше уровня земли.

В колодцах объемом более 20 куб. м следует предусматривать вентиляцию с естественным побуждением.

В местах прохода трубопровода через стенки колодцев следует предусматривать футляр, концы которого уплотняются эластичным материалом.

6.6.22. Запорную арматуру, устанавливаемую на параллельных трубопроводах, следует смещать относительно друг друга на расстояние, обеспечивающее возможность ее перекрытия в случае возникновения аварийных ситуаций на одной из них, а также удобство ее обслуживания, монтажа и демонтажа.

6.6.23. В начале трубопровода в дополнение к основной (рабочей) запорной арматуре следует предусматривать резервную, закрытие которой должно осуществляться автоматически при достижении значений максимального и минимального давления в трубопроводе.

6.6.24. Трубопроводы I класса, а также трубопроводы, прокладываемые на селитебной территории поселения, расположенные ближе 75 м от общественных зданий и сооружений, должны иметь в начале трассы устройства, автоматически отключающие трубопровод при исчезновении напряжения в основной силовой сети электроснабжения запорной арматуры.

6.6.25. Для защиты трубопровода от повышения в нем давления сверх рабочего в начале трубопровода следует предусматривать установку автоматического регулятора давления по принципу исполнения "после себя", а на предприятии потребителя - предохранительных клапанов, рассчитанных на давление, принятое на этом предприятии. Сброс нефтепродукта от этих клапанов следует предусматривать в специальные резервуары.

6.6.26. В начале трубопровода следует устанавливать узел оперативного учета количества транспортируемых нефтепродуктов, а в конце - узел коммерческого учета. Показания от этих узлов должны передаваться дистанционно или по системе телемеханики в операторскую или на диспетчерский пункт предприятия поставщика. При расхождении показаний количества транспортируемого нефтепродукта в узлах учета в начале трубопровода должна автоматически срабатывать запорная арматура, отключающая трубопровод.

6.6.27. При удалении предприятия поставщика или узла врезки трубопровода (отвода) в магистральный нефтепродуктопровод от границы населенного пункта на расстояние до 2 км допускается не предусматривать установку запорной арматуры у границы населенных пунктов, а также автоматических регуляторов давления и узлов учета количества транспортируемых нефтепродуктов. В этом случае их следует предусматривать на выходе трубопровода с предприятия или в узле врезки трубопровода (отвода) в магистральный трубопровод.

6.6.28. Здания, сооружения и строения, входящие в состав трубопровода, следует принимать не ниже II степени огнестойкости.

6.6.29. Для связи с диспетчером на трассе трубопровода следует устанавливать стационарные переговорные устройства или розетки для подключения переносных устройств.

Кабельные линии технологической связи необходимо предусматривать на расстоянии не менее 6 м от оси трубопровода.

6.7. Требования к газораспределительным системам

6.7.1. Настоящий раздел Свода правил распространяется на газораспределительные системы, предназначенные для обеспечения природным и сжиженным углеводородными газами (СУГ) потребителей, использующих газ в качестве топлива, а также внутренние газопроводы.

6.7.2. По рабочему давлению транспортируемого газа газопроводы подразделяются на газопроводы высокого давления I и II категорий, среднего давления и низкого давления в соответствии с таблицей 17.

Таблица 17

+---------------------+---------------------+-----------------------------+
¦    Классификация    ¦Вид транспортируемого¦      Рабочее давление       ¦
¦    газопроводов     ¦        газа         ¦     в газопроводе, МПа      ¦
¦     по давлению     ¦                     ¦                             ¦
+--------+------------+---------------------+-----------------------------+
¦Высокого¦I категории ¦Природный            ¦Св. 0,6 до 1,2 включительно  ¦
¦        ¦            +---------------------+-----------------------------+
¦        ¦            ¦СУГ                  ¦Св. 0,6 до 1,6 включительно  ¦
¦        +------------+---------------------+-----------------------------+
¦        ¦II категории¦Природный и СУГ      ¦Св. 0,3 до 0,6 включительно  ¦
+--------+------------+---------------------+-----------------------------+
¦Среднего             ¦То же                ¦Св. 0,005 до 0,3 включительно¦
+---------------------+---------------------+-----------------------------+
¦Низкого              ¦То же                ¦До 0,005 включительно        ¦
+---------------------+---------------------+-----------------------------+

6.7.3. Давление газа во внутренних газопроводах и перед газоиспользующими установками должно соответствовать давлению, необходимому для устойчивой работы этих установок, указанному в технических паспортах заводов-изготовителей, но не должно превышать значений, приведенных в таблице 18.

Таблица 18

+----------------------------------------------------------+--------------+
¦                     Потребители газа                     ¦Давление газа,¦
¦                                                          ¦     МПа      ¦
+----------------------------------------------------------+--------------+
¦1. Производственные здания, в которых величина давления   ¦1,2           ¦
¦газа обусловлена требованиями производства                ¦              ¦
+----------------------------------------------------------+--------------+
¦2. Производственные здания прочие                         ¦0,6           ¦
+----------------------------------------------------------+--------------+
¦3. Бытовые здания промышленных предприятий, отдельно      ¦0,3           ¦
¦стоящие, пристроенные к производственным зданиям          ¦              ¦
¦и встроенные в эти здания                                 ¦              ¦
+----------------------------------------------------------+--------------+
¦4. Административные здания                                ¦0,005         ¦
+----------------------------------------------------------+--------------+
¦5. Котельные:                                             ¦              ¦
+----------------------------------------------------------+--------------+
¦ отдельно стоящие на территории производственных          ¦1,2           ¦
¦предприятий                                               ¦              ¦
+----------------------------------------------------------+--------------+
¦ то же, на территории поселений                           ¦0,6           ¦
+----------------------------------------------------------+--------------+
¦ пристроенные, встроенные и крышные производственных      ¦0,6           ¦
¦зданий                                                    ¦              ¦
+----------------------------------------------------------+--------------+
¦ пристроенные, встроенные и крышные общественных,         ¦0,3           ¦
¦административных и бытовых зданий                         ¦              ¦
+----------------------------------------------------------+--------------+
¦ пристроенные, встроенные и крышные жилых зданий          ¦0,005         ¦
+----------------------------------------------------------+--------------+
¦6. Общественные здания (кроме зданий, в которых установка ¦0,005         ¦
¦газового оборудования не допускается) и складские         ¦              ¦
+----------------------------------------------------------+--------------+
¦7. Жилые здания                                           ¦0,003         ¦
+----------------------------------------------------------+--------------+

6.7.4. Прокладку газопроводов следует предусматривать подземной и наземной.

Допускается надземная прокладка газопроводов по стенам зданий внутри жилых дворов и кварталов, а также на отдельных участках трассы, в том числе на участках переходов через искусственные и естественные преграды при пересечении подземных коммуникаций.

6.7.5. Вводы газопроводов в здания следует предусматривать непосредственно в помещение, где установлено газоиспользующее оборудование, или в смежное с ним помещение, соединенное открытым проемом.

Не допускаются вводы газопроводов в помещения подвальных и цокольных этажей зданий, кроме вводов газопроводов природного газа в одноквартирные и блокированные дома.

6.7.6. Отключающие устройства на газопроводах следует предусматривать:

перед отдельно стоящими или блокированными зданиями;

для отключения стояков жилых зданий выше пяти этажей;

перед наружным газоиспользующим оборудованием;

перед газорегуляторными пунктами (ГРП), за исключением ГРП предприятий, на ответвлении газопровода к которым имеется отключающее устройство на расстоянии менее 100 м от ГРП;

на выходе из газорегуляторных пунктов, закольцованных газопроводами;

на ответвлениях от газопроводов к поселениям, отдельным микрорайонам, кварталам, группам жилых домов, а при числе квартир более 400 и к отдельному дому, а также на ответвлениях к производственным потребителям и котельным;

перед пересечением водных преград двумя нитками и более, а также одной ниткой при ширине водной преграды при меженном горизонте 75 м и более;

перед пересечением железных дорог общей сети и автомобильных дорог I - II категорий, если отключающее устройство, обеспечивающее прекращение подачи газа на участке перехода, расположено на расстоянии от дорог более 1000 м.

6.7.7. Отключающие устройства на надземных газопроводах, проложенных по стенам зданий и на опорах, следует размещать на расстоянии (в радиусе) от дверных и открывающихся оконных проемов не менее:

для газопроводов низкого давления - 0,5 м;

для газопроводов среднего давления - 1 м;

для газопроводов высокого давления II категории - 3 м;

для газопроводов высокого давления I категории - 5 м.

На участках транзитной прокладки газопроводов по стенам зданий установка отключающих устройств не допускается.

6.7.8. Надземные газопроводы в зависимости от давления следует прокладывать на опорах из материалов группы НГ или по конструкциям зданий и сооружений в соответствии с таблицей 19.

Таблица 19

+----------------------------------------------------+--------------------+
¦         Размещение надземных газопроводов          ¦   Давление газа    ¦
¦                                                    ¦ в газопроводе, МПа,¦
¦                                                    ¦      не более      ¦
+----------------------------------------------------+--------------------+
¦1. На отдельно стоящих опорах, колоннах, эстакадах  ¦1,2 (для природного ¦
¦и этажерках                                         ¦газа); 1,6 (для СУГ)¦
+----------------------------------------------------+--------------------+
¦2. Котельные, производственные здания с помещениями ¦                    ¦
¦категорий В1 - В4, Г и Д и здания ГНС (ГНП),        ¦                    ¦
¦административно-бытовые здания производственных     ¦                    ¦
¦объектов, а также встроенные, пристроенные и крышные¦                    ¦
¦котельные к ним:                                    ¦                    ¦
+----------------------------------------------------+--------------------+
¦ а) по стенам и кровлям зданий I и II степеней      ¦1,2 <*>             ¦
¦огнестойкости, класса пожарной опасности С0         ¦                    ¦
+----------------------------------------------------+--------------------+
¦ II степени огнестойкости, класса С1 и III степени  ¦0,6 <*>             ¦
¦огнестойкости, класса С0                            ¦                    ¦
+----------------------------------------------------+--------------------+
¦ б) по стенам зданий III степени огнестойкости,     ¦0,3 <*>             ¦
¦класса С1, IV степени огнестойкости, класса С0      ¦                    ¦
+----------------------------------------------------+--------------------+
¦ IV степени огнестойкости, классов С1 и С2          ¦0,005               ¦
+----------------------------------------------------+--------------------+
¦3. Жилые, административные, общественные и бытовые  ¦                    ¦
¦здания, а также встроенные, пристроенные и крышные  ¦                    ¦
¦котельные к ним:                                    ¦                    ¦
+----------------------------------------------------+--------------------+
¦ по стенам зданий всех степеней огнестойкости       ¦0,005               ¦
+----------------------------------------------------+--------------------+
¦ в случаях размещения ШРП на наружных стенах зданий ¦0,3                 ¦
¦(только до ШРП)                                     ¦                    ¦
+----------------------------------------------------+--------------------+
¦    <*> Давление газа в газопроводе, прокладываемом по конструкциям      ¦
¦зданий, не должно превышать величин, указанных в таблице 18 для          ¦
¦соответствующих потребителей                                             ¦
+-------------------------------------------------------------------------+

6.7.9. Транзитная прокладка газопроводов всех давлений по стенам и над кровлями зданий детских учреждений, больниц, школ, санаториев, общественных, административных и бытовых зданий с массовым пребыванием людей не допускается.

Запрещается прокладка газопроводов всех давлений по стенам, над и под помещениями категорий А и Б, за исключением зданий ГРП.

Разрешается транзитная прокладка газопроводов не выше среднего давления диаметром до 100 мм по стенам одного жилого здания не ниже III степени огнестойкости класса С0 и на расстоянии до кровли не менее 0,2 м.

6.7.10. Газопроводы высокого давления следует прокладывать по глухим стенам и участкам стен или не менее чем на 0,5 м над оконными и дверными проемами верхних этажей производственных зданий и сблокированных с ними административных и бытовых зданий. Расстояние от газопровода до кровли здания должно быть не менее 0,2 м.

Газопроводы низкого и среднего давления могут прокладываться также вдоль переплетов или импостов неоткрывающихся окон и пересекать оконные проемы производственных зданий и котельных, заполненные стеклоблоками.

6.7.11. По пешеходным и автомобильным мостам, построенным из материалов группы НГ, разрешается прокладка газопроводов давлением до 0,6 МПа из бесшовных или электросварных труб, прошедших 100%-ный контроль заводских сварных соединений физическими методами. Прокладка газопроводов по пешеходным и автомобильным мостам, построенным из горючих материалов, не допускается.

6.7.12. ГРП следует размещать:

- отдельно стоящими;

- пристроенными к газифицируемым производственным зданиям, котельным и общественным зданиям с помещениями производственного характера;

- встроенными в одноэтажные газифицируемые производственные здания и котельные (кроме помещений, расположенных в подвальных и цокольных этажах);

- на покрытиях газифицируемых производственных зданий I и II степеней огнестойкости класса С0 с негорючим утеплителем;

- вне зданий на открытых огражденных площадках под навесом на территории промышленных предприятий.

Блочные газорегуляторные пункты (ГРПБ) следует размещать отдельно стоящими.

6.7.13. Отдельно стоящие газорегуляторные пункты в поселениях должны располагаться на расстояниях от зданий и сооружений не менее указанных в таблице 20, а на территории промышленных предприятий и других предприятий производственного назначения - согласно требованиям раздела 6.1.

Таблица 20

+---------------+---------------------------------------------------------+
¦ Давление газа ¦    Расстояния в свету от отдельно стоящих ГРП, ГРПБ     ¦
¦на вводе в ГРП,¦      и отдельно стоящих ШРП по горизонтали, м, до       ¦
¦ГРПБ, ШРП, МПа +----------+----------------+-------------+---------------+
¦               ¦ зданий и ¦железнодорожных ¦автомобильных¦воздушных линий¦
¦               ¦сооружений¦  и трамвайных  ¦    дорог    ¦электропередачи¦
¦               ¦          ¦     путей      ¦(до обочины) ¦               ¦
¦               ¦          ¦ (до ближайшего ¦             ¦               ¦
¦               ¦          ¦    рельса)     ¦             ¦               ¦
+---------------+----------+----------------+-------------+---------------+
¦До 0,6         ¦10        ¦10              ¦5            ¦Не менее 1,5   ¦
+---------------+----------+----------------+-------------+высоты опоры   ¦
¦Св. 0,6 до 1,2 ¦15        ¦15              ¦8            ¦               ¦
+---------------+----------+----------------+-------------+---------------+

Расстояние следует принимать от наружных стен зданий ГРП, ГРПБ или ШРП, а при расположении оборудования на открытой площадке - от ограждения.

Требования таблицы распространяются также на узлы учета расхода газа, располагаемые в отдельно стоящих зданиях или в шкафах на отдельно стоящих опорах.

Расстояние от отдельно стоящего ШРП при давлении газа на вводе до 0,3 МПа до зданий и сооружений не нормируется.

В стесненных условиях разрешается уменьшение на 30% расстояний от зданий и сооружений до газорегуляторных пунктов пропускной способностью до 10000 куб. м/ч.

6.7.14. Отдельно стоящие здания ГРП и ГРПБ должны быть одноэтажными, без подвалов, с совмещенной кровлей и быть не ниже II степени огнестойкости и класса С0. Разрешается размещение ГРПБ в зданиях контейнерного типа (металлический каркас с несгораемым утеплителем).

6.7.15. ГРП могут пристраиваться к зданиям не ниже II степени огнестойкости класса С0 с помещениями категорий Г и Д.

Пристройки должны примыкать к зданиям со стороны противопожарной стены I типа в пределах примыкания ГРП.

Расстояние от стен и покрытия пристроенных ГРП до ближайшего проема в стене должно быть не менее 3 м.

6.7.16. Встроенные ГРП разрешается устраивать при входном давлении газа не более 0,6 МПа в зданиях не ниже II степени огнестойкости класса С0 с помещениями категорий Г и Д. Помещение встроенного ГРП должно иметь противопожарные перегородки I типа.

6.7.17. Стены, разделяющие помещения ГРП и ГРПБ, должны быть противопожарными I типа. Устройство дымовых и вентиляционных каналов в разделяющих стенах, а также в стенах зданий, к которым пристраиваются ГРП (в пределах примыкания ГРП), не допускается.

Двери ГРП и ГРПБ следует предусматривать противопожарными и открываемыми наружу.

6.7.18. Помещения, в которых расположены узлы редуцирования с регуляторами давления отдельно стоящих, пристроенных и встроенных ГРП и ГРПБ, должны отвечать требованиям раздела 6.2 настоящего Свода правил.

6.7.19. Шкафной газораспределительный пункт (ШРП) размещают на отдельно стоящих опорах или на наружных стенах зданий, для газоснабжения которых они предназначены.

Расстояния от отдельно стоящих ШРП до зданий и сооружений должны быть не менее указанных в таблице 20. При этом для ШРП с давлением газа на вводе до 0,3 МПа включительно расстояния до зданий и сооружений не нормируются.

6.7.20. ШРП с входным давлением газа до 0,3 МПа устанавливают:

на наружных стенах жилых, общественных, административных и бытовых зданий независимо от степени огнестойкости и класса пожарной опасности при расходе газа до 50 куб. м/ч;

на наружных стенах жилых, общественных, административных и бытовых зданий не ниже III степени огнестойкости и не ниже класса С1 при расходе газа до 400 куб. м/ч.

6.7.21. ШРП с входным давлением газа до 0,6 МПа устанавливают на наружных стенах производственных зданий, котельных, общественных и бытовых зданий производственного назначения, а также на наружных стенах действующих ГРП не ниже III степени огнестойкости класса С0.

6.7.22. ШРП с входным давлением газа свыше 0,6 до 1,2 МПа на наружных стенах зданий устанавливать не разрешается.

6.7.23. При установке ШРП с давлением газа на вводе до 0,3 МПа на наружных стенах зданий расстояние от стенки ШРП до окон, дверей и других проемов должно быть не менее 1 м, а при давлении газа на вводе свыше 0,3 до 0,6 МПа - не менее 3 м.

6.7.24. Разрешается размещение ШРП на покрытиях с негорючим утеплителем газифицируемых производственных зданий I, II степеней огнестойкости класса С0 со стороны выхода на кровлю на расстоянии не менее 5 м от выхода.

6.7.25. ГРУ могут размещаться в помещении, где располагается газоиспользующее оборудование, а также непосредственно у тепловых установок для подачи газа к их горелкам.

Разрешается подача газа от одной ГРУ к тепловым агрегатам, расположенным в других помещениях одного здания, при условии, что эти агрегаты работают в одинаковых режимах давления газа и в помещении, где находятся агрегаты, обеспечен круглосуточный доступ персонала, ответственного за безопасную эксплуатацию газового оборудования.

6.7.26. Количество ГРУ, размещаемых в одном помещении, не ограничивается. При этом каждое ГРУ не должно иметь более двух линий регулирования.

6.7.27. ГРУ могут устанавливаться при входном давлении газа не более 0,6 МПа.

При этом ГРУ размещаются:

в помещениях категорий Г и Д, в которых расположены газоиспользующие установки, или в соединенных с ними открытыми проемами смежных помещениях тех же категорий, имеющих вентиляцию по размещенному в них производству;

в помещениях категорий В1 - В4, если расположенные в них газоиспользующие установки вмонтированы в технологические агрегаты производства.

6.7.28. Не допускается размещать ГРУ в помещениях категорий А и Б.

6.7.29. Общую вместимость резервуарной установки, служащей в качестве источников жилых, административных, общественных, производственных и бытовых зданий, и вместимость одного резервуара следует принимать не более указанных в таблице 21.

Таблица 21

+-------------------------------+-------------------+---------------------+
¦    Назначение резервуарной    ¦ Общая вместимость ¦    Максимальная     ¦
¦           установки           ¦   резервуарной    ¦ вместимость одного  ¦
¦                               ¦ установки, куб. м ¦ резервуара, куб. м  ¦
¦                               +---------+---------+----------+----------+
¦                               ¦надземной¦подземной¦надземного¦подземного¦
+-------------------------------+---------+---------+----------+----------+
¦Газоснабжение жилых, админист- ¦5        ¦300      ¦5         ¦50        ¦
¦ративных и общественных зданий ¦         ¦         ¦          ¦          ¦
+-------------------------------+---------+---------+----------+----------+
¦Газоснабжение производственных ¦20       ¦300      ¦10        ¦100       ¦
¦зданий, бытовых зданий промыш- ¦         ¦         ¦          ¦          ¦
¦ленных предприятий и котельных ¦         ¦         ¦          ¦          ¦
+-------------------------------+---------+---------+----------+----------+

6.7.30. Расстояние в свету между подземными резервуарами должно быть не менее 1 м, а между надземными резервуарами - равно диаметру большего смежного резервуара, но не менее 1 м.

Расстояния от резервуарных установок общей вместимостью до 50 куб. м, считая от крайнего резервуара, до зданий, сооружений различного назначения и коммуникаций следует принимать не менее указанных в таблице 22.

Таблица 22

+-------------------------+-----------------------------------+-----------+
¦   Здания, сооружения,   ¦    Противопожарные расстояния     ¦Противопо- ¦
¦ строения и коммуникации ¦         от резервуаров, м         ¦жарные рас-¦
¦                         +стояния от ------+-----------------+стояния от ¦
¦                         ¦    надземных    ¦    подземных    ¦испаритель-¦
¦                         +ной или    ------+-----------------+ной или    ¦
¦                         ¦ при общей вместимости резервуаров ¦групповой  ¦
¦                         ¦        в установке, куб. м        ¦баллонной  ¦
¦                         +установки, +-----+-----+-----+-----+установки, ¦
¦                         ¦ не  ¦более¦более¦ не  ¦более¦более¦м          ¦
¦                         ¦более¦5, но¦ 10, ¦более¦ 10, ¦ 20, ¦           ¦
¦                         ¦  5  ¦ не  ¦но не¦ 10  ¦но не¦но не¦           ¦
¦                         ¦     ¦более¦более¦     ¦более¦более¦           ¦
¦                         ¦     ¦ 10  ¦ 20  ¦     ¦ 20  ¦ 50  ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Общественные здания,     ¦40   ¦50+  ¦60+  ¦15   ¦20   ¦30   ¦25         ¦
¦сооружения и строения    ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Жилые здания             ¦20   ¦30+  ¦40+  ¦10   ¦15   ¦20   ¦12         ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Детские и спортивные пло-¦20   ¦25   ¦30   ¦10   ¦10   ¦10   ¦10         ¦
¦щадки, гаражи (от ограды ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦резервуарной установки)  ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Производственные здания  ¦15   ¦20   ¦25   ¦8    ¦10   ¦15   ¦12         ¦
¦(промышленных, сельскохо-¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦зяйственных организаций  ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦и организаций бытового   ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦обслуживания производст- ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦венного характера)       ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Канализация, теплотрасса ¦3,5  ¦3,5  ¦3,5  ¦3,5  ¦3,5  ¦3,5  ¦3,5        ¦
¦(подземные)              ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Надземные сооружения и   ¦5    ¦5    ¦5    ¦5    ¦5    ¦5    ¦5          ¦
¦коммуникации (эстакады,  ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦теплотрассы), не относя- ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦щиеся к резервуарной     ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦установке                ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Водопровод и другие      ¦2    ¦2    ¦2    ¦2    ¦2    ¦2    ¦2          ¦
¦бесканальные коммуникации¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Колодцы подземных        ¦5    ¦5    ¦5    ¦5    ¦5    ¦5    ¦5          ¦
¦коммуникаций             ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Железные дороги общей    ¦25   ¦30   ¦40   ¦20   ¦25   ¦30   ¦20         ¦
¦сети (до подошвы насыпи  ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦или бровки выемки        ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦со стороны резервуаров)  ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Подъездные пути железных ¦20   ¦20   ¦20   ¦10   ¦10   ¦10   ¦10         ¦
¦дорог промышленных орга- ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦низаций, трамвайные пути ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦(до оси пути), автомоби- ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦льные дороги I - III     ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦категорий (до края       ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦проезжей части)          ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+
¦Автомобильные дороги IV  ¦10   ¦10   ¦10   ¦5    ¦5    ¦5    ¦5          ¦
¦и V категорий (до края   ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦проезжей части) организа-¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
¦ций                      ¦     ¦     ¦     ¦     ¦     ¦     ¦           ¦
+-------------------------+-----+-----+-----+-----+-----+-----+-----------+

Примечание - Знак "+" обозначает расстояние от резервуарной установки организаций до зданий, сооружений и строений, которые установкой не обслуживаются.

Расстояния от резервуарных установок общей вместимостью свыше 50 куб. м следует принимать не менее указанных в таблице 23.

Таблица 23

+-------------------+----------------------------------------------------+----------+-----------+
¦Здания, сооружения,¦Противопожарные расстояния от резервуаров сжиженных ¦Противопо-¦Противопо- ¦
¦     строения      ¦              углеводородных газов, м               ¦жарные    ¦жарные     ¦
¦  и коммуникации   +расстояния-------------------+----------------------+расстояния¦расстояния ¦
¦                   ¦          надземных          ¦      подземных       ¦от        ¦от склада  ¦
¦                   +помещений,-------------------+----------------------+помещений,¦наполненных¦
¦                   ¦           при общей вместимости, куб. м            ¦установок,¦баллонов   ¦
¦                   +где испо- -+------+----------+-----+-----+----------+где испо- ¦общей      ¦
¦                   ¦более¦более¦более ¦более 200,¦более¦более¦более 200,¦льзуется  ¦вместимо-  ¦
¦                   ¦ 20, ¦ 50, ¦50, но¦  но не   ¦ 50, ¦ 50, ¦  но не   ¦сжиженный ¦стью, м    ¦
¦                   ¦но не¦но не¦  не  ¦более 8000¦но не¦но не¦более 8000¦углеводо- ¦           ¦
¦                   ¦более¦более¦более ¦          ¦более¦более¦          ¦родный    ¦           ¦
¦                   ¦ 50  ¦ 200 ¦ 500  ¦          ¦ 200 ¦ 500 ¦          ¦газ, м    ¦           ¦
¦                   +          -+------+----------+-----+-----+----------+          ¦           ¦
¦                   ¦ Максимальная вместимость одного резервуара, куб. м ¦          ¦           ¦
¦                   +          -+------+----+-----+-----+-----+----+-----+          +-----+-----+
¦                   ¦ не  ¦ 25  ¦  50  ¦100 ¦более¦ 25  ¦ 50  ¦100 ¦более¦          ¦ не  ¦более¦
¦                   ¦более¦     ¦      ¦    ¦100, ¦     ¦     ¦    ¦100, ¦          ¦более¦ 20  ¦
¦                   ¦ 25  ¦     ¦      ¦    ¦но не¦     ¦     ¦    ¦но не¦          ¦ 20  ¦     ¦
¦                   ¦     ¦     ¦      ¦    ¦более¦     ¦     ¦    ¦более¦          ¦     ¦     ¦
¦                   ¦     ¦     ¦      ¦    ¦ 600 ¦     ¦     ¦    ¦ 600 ¦          ¦     ¦     ¦
+-------------------+-----+-----+------+----+-----+-----+-----+----+-----+----------+-----+-----+
¦Жилые, общественные¦70   ¦80   ¦150   ¦200 ¦300  ¦40   ¦75   ¦100 ¦150  ¦50        ¦50   ¦100  ¦
¦здания             ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
+-------------------+-----+-----+------+----+-----+-----+-----+----+-----+----------+-----+-----+
¦Административные,  ¦70   ¦80   ¦150   ¦200 ¦300  ¦40   ¦75   ¦100 ¦150  ¦50        ¦50   ¦100  ¦
¦бытовые, производ- ¦(30) ¦(50) ¦(110)+¦    ¦     ¦(25) ¦(55)+¦    ¦     ¦          ¦(20) ¦(30) ¦
¦ственные здания,   ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦здания котельных,  ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦гаражей и открытых ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦стоянок            ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
+-------------------+-----+-----+------+----+-----+-----+-----+----+-----+----------+-----+-----+
¦Надземные сооруже- ¦30   ¦30   ¦40    ¦40  ¦40   ¦20   ¦25   ¦25  ¦25   ¦30        ¦20   ¦20   ¦
¦ния и коммуникации ¦(15) ¦(20) ¦(30)  ¦(30)¦(30) ¦(15) ¦(15) ¦(15)¦(15) ¦          ¦(15) ¦(20) ¦
¦(эстакады, тепло-  ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦трассы), подсобные ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦постройки жилых    ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦зданий             ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
+-------------------+-----+-----+------+----+-----+-----+-----+----+-----+----------+-----+-----+
¦Железные дороги об-¦50   ¦75   ¦100-  ¦100 ¦100  ¦50   ¦75-  ¦75  ¦75   ¦50        ¦50   ¦50   ¦
¦щей сети (от подо- ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦швы насыпи), авто- ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦мобильные дороги I ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦- III категорий    ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
+-------------------+-----+-----+------+----+-----+-----+-----+----+-----+----------+-----+-----+
¦Подъездные пути же-¦30   ¦30-  ¦40-   ¦40  ¦40   ¦20-  ¦25-  ¦25  ¦25   ¦30        ¦20   ¦20   ¦
¦лезных дорог, дорог¦(20) ¦(20) ¦(30)  ¦(30)¦(30) ¦(15)-¦(15)-¦(15)¦(15) ¦          ¦(20) ¦(20) ¦
¦организаций, трам- ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦вайные пути, авто- ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦мобильные дороги IV¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
¦и V категорий      ¦     ¦     ¦      ¦    ¦     ¦     ¦     ¦    ¦     ¦          ¦     ¦     ¦
+-------------------+-----+-----+------+----+-----+-----+-----+----+-----+----------+-----+-----+

Примечания:

1. В скобках приведены значения расстояний от резервуаров сжиженных углеводородных газов и складов наполненных баллонов, расположенных на территориях организаций, до их зданий, сооружений и строений.

2. Знак "-" обозначает, что допускается уменьшать расстояния от резервуаров газонаполнительных станций общей вместимостью не более 200 куб. м в надземном исполнении до 70 м, в подземном - до 35 м, а при вместимости не более 300 куб. м - соответственно до 90 и 45 м.

3. Знак "+" обозначает, что допускается уменьшать расстояния от железных и автомобильных дорог до резервуаров сжиженных углеводородных газов общей вместимостью не более 200 куб. м в надземном исполнении до 75 м и в подземном исполнении до 50 м. Расстояния от подъездных, трамвайных путей, проходящих вне территории организации, до резервуаров сжиженных углеводородных газов общей вместимостью не более 100 куб. м допускается уменьшать: в надземном исполнении до 20 м и в подземном исполнении до 15 м, а при прохождении путей и дорог по территории организации эти расстояния сокращаются до 10 м при подземном исполнении резервуаров.

Расстояния до жилого здания, в котором размещены учреждения (предприятия) общественного назначения, следует принимать как для жилых зданий.

6.7.31. Резервуарные установки должны иметь проветриваемое ограждение из материалов группы НГ высотой не менее 1,6 м. Расстояния от резервуаров до ограждения следует принимать не менее 1 м, при этом расстояния от ограждения до наружной бровки замкнутого обвалования или ограждающей стенки из материалов группы НГ (при надземной установке резервуаров) следует принимать не менее 0,7 м.

6.7.32. Испарительные установки следует размещать на открытых площадках или в отдельно стоящих зданиях, помещениях (пристроенных или встроенных в производственные здания), уровень пола которых расположен выше планировочной отметки земли, на расстоянии не менее 10 м от ограждения резервуарной установки и на расстоянии от зданий, сооружений и коммуникаций не менее указанного в таблице 22.

Испарительные установки производительностью до 100 куб. м/ч (200 кг/ч) разрешается устанавливать непосредственно на крышках горловин резервуаров или на расстоянии не менее 1 м от подземных или надземных резервуаров, а также непосредственно у агрегатов, потребляющих газ, если они размещены в отдельных помещениях или на открытых площадках.

При групповом размещении испарителей расстояние между ними следует принимать не менее 1 м.

6.7.33. Баллонные установки СУГ, служащие в качестве источников газоснабжения жилых, административных, общественных, производственных и бытовых зданий, подразделяются на:

групповые, в состав которых входит более двух баллонов;

индивидуальные, в состав которых входит не более двух баллонов.

6.7.34. Максимальную общую вместимость групповой баллонной установки следует принимать по таблице 24.

Таблица 24

+----------------------------------------+--------------------------------+
¦         Назначение групповой           ¦   Вместимость всех баллонов    ¦
¦          баллонной установки           ¦в групповой баллонной установке,¦
¦                                        ¦   л (куб. м), при размещении   ¦
¦                                        +----------------+---------------+
¦                                        ¦ у стен здания  ¦ на расстоянии ¦
¦                                        ¦                ¦   от здания   ¦
+----------------------------------------+----------------+---------------+
¦Газоснабжение жилых, административных,  ¦600 (0,6)       ¦1000 (1)       ¦
¦общественных и бытовых зданий           ¦                ¦               ¦
+----------------------------------------+----------------+---------------+
¦Газоснабжение промышленных и сельско-   ¦1000 (1)        ¦1500 (1,5)     ¦
¦хозяйственных предприятий, а также      ¦                ¦               ¦
¦предприятий бытового обслуживания       ¦                ¦               ¦
+----------------------------------------+----------------+---------------+

6.7.35. Размещение групповых баллонных установок следует предусматривать на расстоянии от зданий и сооружений не менее указанных в таблице 23.

Возле общественного или производственного здания не допускается предусматривать более одной групповой установки. Возле жилого здания допускается предусматривать не более трех баллонных установок на расстоянии не менее 15 м одна от другой.

6.7.36. Индивидуальные баллонные установки следует предусматривать как снаружи, так и внутри зданий. Разрешается размещение баллонов в квартирах жилого здания (не более одного баллона в квартире), имеющего не более двух этажей. При этом баллоны должны соответствовать своему назначению (области применения), установленной стандартами и другими нормативными документами.

6.7.37. Не разрешается установка баллонов СУГ:

в помещениях без естественного освещения;

у аварийных выходов;

со стороны главных фасадов зданий.

6.7.38. Газонаполнительную станцию (ГНС), предназначенную для приема, хранения и отпуска сжиженных углеводородных газов (СУГ) потребителям в автоцистернах и бытовых баллонах, ремонта и переосвидетельствования баллонов, следует размещать вне селитебной территории поселений, как правило, с подветренной стороны для ветров преобладающего направления по отношению к жилым районам.

6.7.39. Площадку для строительства ГНС следует предусматривать с учетом обеспечения снаружи ограждения газонаполнительной станции противопожарной полосы шириной 10 м и минимальных расстояний до лесных массивов: хвойных пород - 50 м, лиственных пород - 20 м, смешанных пород - 30 м.

6.7.40. В зданиях, находящихся на территории ГНС, не допускается предусматривать жилые помещения. Допускается предусматривать размещение службы эксплуатации газового хозяйства с примыканием к территории ГНС со стороны вспомогательной зоны.

6.7.41. Минимальные расстояния от резервуаров для хранения СУГ и от размещаемых на ГНС помещений для установок, где используется СУГ, до зданий и сооружений, не относящихся к ГНС, следует принимать не менее указанных в таблице 23. Расстояния от надземных резервуаров вместимостью до 20 куб. м, а также подземных резервуаров вместимостью до 50 куб. м, следует принимать не менее указанных в таблице 22.

6.7.42. Минимальные расстояния от резервуаров СУГ до зданий и сооружений на территории ГНС или на территории промышленных предприятий, где размещена ГНС, следует принимать по таблице 25.

Таблица 25

+---+-----------------------+-----------------------------------------------------+
¦ N ¦  Здания и сооружения  ¦   Расстояния между зданиями и сооружениями ГНС, м   ¦
¦п/п¦                       +-----------------------------------------------------+
¦   ¦                       ¦ Порядковые номера зданий и сооружений, приведенные  ¦
¦   ¦                       ¦                      в графе 1                      ¦
¦   ¦                       +------+------+---+---+---+---+---+---+---+---+---+---+
¦   ¦                       ¦  1   ¦  2   ¦ 3 ¦ 4 ¦ 5 ¦ 6 ¦ 7 ¦ 8 ¦ 9 ¦10 ¦11 ¦12 ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦1  ¦Надземные резервуары и ¦п.    ¦10    ¦15 ¦30 ¦40 ¦15 ¦30 ¦40 ¦10 ¦10 ¦40 ¦40 ¦
¦   ¦железнодорожные сливные¦9.3.3,¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦эстакады               ¦табл. ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦                       ¦27    ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦2  ¦Подземные резервуары   ¦10    ¦п.    ¦10 ¦20 ¦30 ¦10 ¦20 ¦30 ¦5  ¦5  ¦40 ¦30 ¦
¦   ¦                       ¦      ¦6.7.44¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦3  ¦Помещения категории А и¦15    ¦10    ¦10 ¦15 ¦40 ¦15 ¦30 ¦40 ¦10 ¦10 ¦40 ¦40 ¦
¦   ¦погрузочно-разгрузочные¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦площадки для баллонов  ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦4  ¦Колонки для налива     ¦30    ¦20    ¦15 ¦7  ¦30 ¦15 ¦15 ¦30 ¦10 ¦10 ¦15 ¦30 ¦
¦   ¦СУГ в автоцистерны     ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦и заправочные колонки  ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦5  ¦Котельная, ремонтная   ¦40    ¦30    ¦40 ¦30 ¦*  ¦***¦*  ¦*  ¦*  ¦*  ¦** ¦*  ¦
¦   ¦мастерская, здание тех-¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦обслуживания автомоби- ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦лей, гаражи без исполь-¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦зования СУГ            ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦6  ¦Прирельсовый склад     ¦15    ¦10    ¦15 ¦15 ¦***¦-  ¦***¦40 ¦5  ¦*  ¦40 ¦***¦
¦   ¦баллонов               ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦7  ¦Вспомогательные, без   ¦30    ¦20    ¦30 ¦15 ¦*  ¦***¦   ¦*  ¦*  ¦*  ¦** ¦*  ¦
¦   ¦подвальной части здания¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦и сооружения без приме-¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦нения открытого огня (в¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦том числе категории А) ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦8  ¦Вспомогательные здания ¦40    ¦30    ¦40 ¦30 ¦*  ¦40 ¦*  ¦-  ¦*  ¦*  ¦** ¦*  ¦
¦   ¦с подвальной частью    ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦(автовесы, насосная    ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦водоснабжения и т.п.)  ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦9  ¦Автодороги, кроме мест-¦10    ¦5     ¦10 ¦10 ¦*  ¦5  ¦*  ¦*  ¦-  ¦1,5¦*  ¦-  ¦
¦   ¦ных подъездов (до края ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦проезжей части)        ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦10 ¦Ограждение территории  ¦10    ¦5     ¦10 ¦10 ¦*  ¦*  ¦*  ¦*  ¦1,5¦-  ¦*  ¦10 ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦11 ¦Резервуары для пожаро- ¦40    ¦40    ¦40 ¦15 ¦** ¦40 ¦** ¦** ¦*  ¦*  ¦-  ¦** ¦
¦   ¦тушения (до водоразбор-¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
¦   ¦ных колодцев)          ¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+
¦12 ¦Открытая стоянка для   ¦40    ¦30    ¦40 ¦30 ¦*  ¦***¦*  ¦*  ¦-  ¦10 ¦*  ¦-  ¦
¦   ¦автомашин (бензин, СУГ)¦      ¦      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
+---+-----------------------+------+------+---+---+---+---+---+---+---+---+---+---+

Примечания:

1. Знак "-" обозначает, что расстояние не нормируется.

2. Знак "*" обозначает, что расстояние принимается по разделу 6.1 (для надземных резервуаров от края наружной подошвы обвалования или защитной стенки).

3. Знак "**" обозначает, что расстояние принимается по [4].

4. Знак "***" обозначает, что расстояние принимается не менее указанного в таблице 23.

5. Расстояние от электрораспределительных устройств, размещенных непосредственно в производственных невзрывопожароопасных помещениях, следует определять по данной таблице как для вспомогательных зданий без применения открытого огня.

Минимальные расстояния от склада и погрузочно-разгрузочных площадок баллонов (для сжиженных газов) до зданий и сооружений различного назначения следует принимать по таблицам 23 и 25 настоящего Свода правил.

Размещение складов с баллонами для сжиженных газов на территории промышленных предприятий следует предусматривать в соответствии с требованиями раздела 6.1 настоящего Свода правил.

6.7.43. Расстояния в свету между отдельными подземными резервуарами должны быть равны половине диаметра большего смежного резервуара, но не менее 1 м.

6.7.44. Надземные резервуары следует располагать группами в районе пониженных планировочных отметок площадки ГНС. Максимальную общую вместимость надземных резервуаров в группе следует принимать в соответствии с таблицей 26.

Таблица 26

+----------------------------------+-----------------------------+
¦Общая вместимость резервуаров ГНС,¦Общая вместимость резервуаров¦
¦              куб. м              ¦       в группе, куб. м      ¦
+----------------------------------+-----------------------------+
¦До 2000                           ¦1000                         ¦
+----------------------------------+-----------------------------+
¦Св. 2000 до 8000                  ¦2000                         ¦
+----------------------------------+-----------------------------+

Минимальные расстояния в свету между группами резервуаров следует принимать по таблице 27.

Таблица 27

+----------------------------+-----------------------------------+
¦     Общая вместимость      ¦ Расстояние в свету между внешними ¦
¦резервуаров в группе, куб. м¦  образующими крайних резервуаров  ¦
¦                            ¦  групп, расположенных надземно, м ¦
+----------------------------+-----------------------------------+
¦До 200                      ¦5                                  ¦
+----------------------------+-----------------------------------+
¦Св. 200 до 700              ¦10                                 ¦
+----------------------------+-----------------------------------+
¦Св. 700 до 2000             ¦20                                 ¦
+----------------------------+-----------------------------------+

6.7.45. Внутри группы расстояния в свету между надземными резервуарами должны быть не менее диаметра наибольшего из рядом стоящих резервуаров, а при диаметре резервуаров до 2 м - не менее 2 м.

Расстояние между рядами надземных резервуаров, размещаемых в два ряда и более, следует принимать равным длине наибольшего резервуара, но не менее 10 м.

6.7.46. Ограждение резервуаров посредством обвалования или ограждающих стен должно отвечать требованиям ГОСТ Р 53324.

6.7.47. Для слива газа из переполненных баллонов и неиспарившегося газа следует предусматривать резервуары, размещаемые:

в пределах базы хранения - при общей вместимости резервуаров свыше 10 куб. м;

на расстоянии не менее 3 м от здания наполнительного цеха (на непроезжей территории) - при общей вместимости резервуаров до 10 куб. м.

6.7.48. На трубопроводах жидкой и паровой фаз к колонкам следует предусматривать отключающие устройства на расстоянии не менее 10 м от колонок.

6.7.49. Испарительные установки, размещаемые в помещениях, следует устанавливать в здании наполнительного цеха или в отдельном помещении того здания, где имеются газопотребляющие установки, или в отдельном здании, соответствующем требованиям, установленным для зданий категории А. При этом испарительные установки, располагаемые в помещениях ГНС без постоянного пребывания обслуживающего персонала, должны быть оборудованы дублирующими приборами контроля технологического процесса, размещаемыми в помещениях ГНС с обслуживающим персоналом.

6.8. Требования к складам лесных материалов

6.8.1. Здания складов пиломатериалов должны быть одноэтажными, не ниже IV степени огнестойкости и классов конструктивной пожарной опасности С0, С1.

6.8.2. Площадь группы штабелей пиломатериалов в зданиях следует принимать не более 600 кв. м при высоте штабелей не более 5,5 м.

Группы штабелей следует отделять между собой продольными и поперечными разрывами шириной не менее 5 м.

6.8.3. Здания складов пиломатериалов следует размещать на отдельных площадках. Допускается размещать здания складов и навесы на территории открытого хранения штабелей пиломатериалов, при этом здания должны быть не ниже IV степени огнестойкости и классов конструктивной пожарной опасности С2, С3. Противопожарные расстояния от зданий и навесов до штабелей пиломатериалов открытого хранения следует принимать не менее 30 м.

6.8.4. В каждой группе должно быть не более 10 зданий и навесов склада пиломатериалов. При суммарной площади зданий и навесов более 4,5 га следует предусматривать противопожарные зоны шириной не менее 50 м, разделяющие склад на кварталы площадью не более 4,5 га.

6.8.5. Расстояния между зданиями и навесами складов пиломатериалов до других зданий предприятия следует принимать не менее величин, указанных в таблице 28.

Таблица 28

+---------+-----------+---------+---------+-------------------------------+
¦Категория¦Степень    ¦Класс    ¦ Площадь ¦ Расстояния, м, между зданиями ¦
¦ здания  ¦огнестойко-¦конструк-¦ этажа,  ¦      и навесами складов       ¦
¦         ¦сти здания ¦тивной   ¦кв. м, в ¦    пиломатериалов, а также    ¦
¦         ¦           ¦пожарной ¦пределах ¦ от зданий и навесов до других ¦
¦         ¦           ¦опасности¦пожарного¦зданий предприятия при степени ¦
¦         ¦           ¦         ¦ отсека  ¦огнестойкости и конструктивной ¦
¦         ¦           ¦         ¦         ¦   пожарной опасности зданий   ¦
¦         ¦           ¦         ¦         +-------+-------+-------+-------+
¦         ¦           ¦         ¦         ¦I, II, ¦IV, С0,¦IV, С2,¦  Не   ¦
¦         ¦           ¦         ¦         ¦III, С0¦  С1   ¦  С3   ¦ норм. ¦
+---------+-----------+---------+---------+-------+-------+-------+-------+
¦В        ¦I, II, III ¦С0       ¦9600     ¦10     ¦12     ¦15     ¦20     ¦
¦         +-----------+---------+---------+-------+-------+-------+-------+
¦         ¦IV         ¦С0, С1   ¦4800     ¦12     ¦15     ¦20     ¦25     ¦
¦         +-----------+---------+---------+-------+-------+-------+-------+
¦         ¦IV         ¦С2, С3   ¦2400     ¦15     ¦20     ¦25     ¦30     ¦
¦         +-----------+---------+---------+-------+-------+-------+-------+
¦         ¦V          ¦Не норм. ¦1200     ¦20     ¦25     ¦30     ¦35     ¦
+---------+-----------+---------+---------+-------+-------+-------+-------+

При оборудовании зданий и навесов складов лесоматериалов автоматическими установками пожаротушения указанные в таблице 28 площади этажа в пределах пожарного отсека допускается увеличивать на 100%, за исключением зданий и навесов IV степени огнестойкости всех классов конструктивной пожарной опасности, а также зданий и навесов V степени огнестойкости.

6.8.6. Расстояние от ограждения склада до штабелей и куч открытого хранения лесоматериалов должно быть не менее их расчетной высоты, но не менее 15 м, закрытого склада лесоматериалов - не менее 20 м.

При расположении складов лесоматериалов на огражденных охраняемых территориях промышленных предприятий ограждение складов лесоматериалов не требуется.

6.8.7. Площадь группы штабелей пиломатериалов открытого хранения, как правило, должна быть не более 1200 кв. м.

Группы штабелей следует отделять между собой продольными и поперечными разрывами. Ширина продольных разрывов должна быть не менее полуторной высоты, поперечных - не менее одной высоты штабелей.

По продольным разрывам следует предусматривать твердое покрытие шириной не менее 3 м для проезда пожарных машин.

6.8.8. Площадь квартала групп штабелей следует принимать не более 4,5 га, ширину - не более 100 м. В квартале допускается размещать закрытые склады пиломатериалов с учетом требований 6.8.4.

6.8.9. Площадь группы штабелей пиломатериалов открытого хранения, как правило, должна быть не более 1200 кв. м.

Группы штабелей следует отделять между собой продольными и поперечными разрывами. Ширина продольных разрывов должна быть не менее полуторной высоты, поперечных - не менее одной высоты штабелей.

6.8.10. Противопожарные расстояния между кварталами склада пиломатериалов должны приниматься не менее:

40 м - при высоте штабелей до 7 м;

50 м - при высоте штабелей от 7 до 10 м;

60 м - при высоте штабелей от 10 до 12 м.

6.8.11. При суммарной площади кварталов склада пиломатериалов свыше 9 га следует противопожарные зоны шириной не менее 100 м, разделяющие склад на участки с суммарной площадью кварталов не более 9 га.

6.8.12. По противопожарным разрывам и зонам между кварталами, участками и у внешних сторон кварталов и участков склада пиломатериалов следует предусматривать дороги с твердым покрытием шириной не менее 3 м для проезда и маневрирования основных и специальных пожарных машин. Расстояния от штабелей пиломатериалов до середины указанных дорог следует принимать с учетом угла естественного рассыпания штабелей пиломатериалов при пожаре, но не менее 8 м и не более 30 м.

6.8.13. Площадь квартала групп штабелей круглых лесоматериалов следует принимать не более 4,5 га. Ширина каждой группы штабелей в квартале должна быть не более 50 м, квартала - не более 100 м.

6.8.14. Группы штабелей круглых лесоматериалов в квартале следует отделять между собой продольными и поперечными разрывами. Ширина продольных разрывов должна быть не менее полуторной высоты, а поперечных - не менее одной высоты штабелей. По продольным разрывам следует предусматривать твердое покрытие шириной не менее 3 м для проезда пожарных машин.

6.8.15. Противопожарные расстояния между кварталами склада круглых лесоматериалов должны приниматься не менее:

30 м - при высоте штабелей до 8 м;

40 м - при высоте штабелей от 8 до 10 м;

50 м - при высоте штабелей от 10 до 12 м.

6.8.16. При суммарной площади кварталов склада круглых лесоматериалов свыше 18 га следует предусматривать противопожарные зоны шириной не менее 70 м, разделяющие склад на участки с суммарной площадью не более 18 га.

6.8.17. Противопожарные расстояния между продольными и поперечными сторонами прямоугольных куч, балансовой древесины, осмола и дров, а также между круглыми и кольцеобразными кучами следует принимать не менее величин, указанных в таблице 29.

Таблица 29

+---------------+---------------------------------------------------------+
¦ Высота куч, м ¦       Противопожарные расстояния между кучами, м        ¦
¦               +-------------------------------------+-------------------+
¦               ¦         Прямоугольные кучи          ¦     Круглые и     ¦
¦               ¦                                     ¦кольцеобразные кучи¦
¦               +------------------+------------------+-------------------+
¦               ¦Продольные стороны¦Поперечные стороны¦                   ¦
+---------------+------------------+------------------+-------------------+
¦До 10          ¦15                ¦10                ¦10                 ¦
+---------------+------------------+------------------+-------------------+
¦От 10 до 20    ¦25                ¦20                ¦20                 ¦
+---------------+------------------+------------------+-------------------+
¦От 20 до 30    ¦35                ¦30                ¦30                 ¦
+---------------+------------------+------------------+-------------------+

6.8.18. Площадь квартала групп куч балансовой древесины, осмола и дров следует принимать не более 4,5 га.

6.8.19. Противопожарные расстояния между кварталами куч балансовой древесины, осмола и дров следует принимать не менее:

30 м - при высоте куч до 10 м;

40 м - при высоте куч св. 10 до 20 м;

50 м - при высоте куч св. 20 до 30 м.

6.8.20. При суммарной площади склада балансовой древесины, осмола и дров свыше 18 га следует предусматривать противопожарные зоны шириной не менее 100 м, разделяющие склад на участки суммарной площадью не более 18 га.

6.8.21. Противопожарные расстояния между продольными и поперечными сторонами прямоугольных куч, а также между круглыми и кольцеобразными кучами следует принимать не менее величин, указанных в таблице 30.

Таблица 30

+---------------+---------------------------------------------------------+
¦ Высота куч, м ¦       Противопожарные расстояния между кучами, м        ¦
¦               +-------------------------------------+-------------------+
¦               ¦         Прямоугольные кучи          ¦     Круглые и     ¦
¦               ¦                                     ¦кольцеобразные кучи¦
¦               +------------------+------------------+-------------------+
¦               ¦Продольные стороны¦Поперечные стороны¦                   ¦
+---------------+------------------+------------------+-------------------+
¦До 10          ¦15                ¦10                ¦15                 ¦
+---------------+------------------+------------------+-------------------+
¦От 10 до 20    ¦25                ¦15                ¦20                 ¦
+---------------+------------------+------------------+-------------------+
¦От 20 до 30    ¦35                ¦20                ¦25                 ¦
+---------------+------------------+------------------+-------------------+

6.8.22. Площадь квартала групп куч щепы и опилок следует принимать, как правило, не более 4,5 га.

Противопожарные расстояния между кварталами куч щепы и опилок следует принимать не менее:

20 м - при высоте куч до 10 м;

30 м - при высоте куч св. 10 до 20 м;

40 м - при высоте куч св. 20 до 30 м.

6.8.23. При суммарной площади склада щепы и опилок свыше 18 га следует предусматривать противопожарные зоны шириной не менее 70 м, разделяющие склад на участки суммарной площадью не более 18 га.

6.8.24. Сооружения конвейерного транспорта (галереи, эстакады, погрузочные, разгрузочные и перегрузочные узлы), предназначенные для перемещения лесоматериалов, следует предусматривать не ниже IV степени огнестойкости, с классами конструктивной пожарной опасности С0, С1.

6.8.25. Приводные станции конвейерного транспорта следует предусматривать в зданиях не ниже IV степени огнестойкости, с классами конструктивной пожарной опасности С0, С1.

6.8.26. Противопожарные расстояния от границ складов лесоматериалов до границ объектов различного назначения и между складами следует принимать по таблице 31.

Таблица 31

+--------------------+--------------------------------------------------------------------------------+
¦    Наименование    ¦    Противопожарные расстояния, м, от границ открытых складов лесоматериалов    ¦
¦      объектов      ¦                      до границ объектов и между складами                       ¦
¦                    +-------------------+--------------------+-------------------+-------------------+
¦                    ¦      Круглых      ¦   Пиломатериалов   ¦    Балансовой     ¦   Щепы и опилок   ¦
¦                    ¦  лесоматериалов   ¦   вместимостью,    ¦ древесины, осмола ¦   вместимостью,   ¦
¦                    ¦   вместимостью,   ¦  плотных куб. м,   ¦      и дров       ¦  плотных куб. м   ¦
¦                    ¦  плотных куб. м   ¦   открытых скл.,   ¦   вместимостью,   ¦                   ¦
¦                    ¦                   ¦   закрытых скл.    ¦  плотных куб. м   ¦                   ¦
¦                    +-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦                    ¦ до  ¦ св.  ¦ св.  ¦  до  ¦ св.  ¦ св.  ¦ до  ¦ св.  ¦ св.  ¦ до  ¦ св.  ¦ св.  ¦
¦                    ¦10000¦10000 ¦500000¦10000 ¦10000 ¦100000¦10000¦10000 ¦500000¦10000¦10000 ¦500000¦
¦                    ¦     ¦  до  ¦      ¦      ¦  до  ¦      ¦     ¦  до  ¦      ¦     ¦  до  ¦      ¦
¦                    ¦     ¦500000¦      ¦      ¦100000¦      ¦     ¦500000¦      ¦     ¦500000¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦1. Лес хвойных      ¦40   ¦50    ¦75    ¦60    ¦120   ¦180   ¦60   ¦120   ¦180   ¦50   ¦75    ¦100   ¦
¦и смешанных пород   ¦     ¦      ¦      ¦--    ¦---   ¦---   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦50    ¦100   ¦150   ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦2. Жилые и общест-  ¦40   ¦60    ¦80    ¦50    ¦100   ¦150   ¦50   ¦100   ¦150   ¦50   ¦75    ¦100   ¦
¦венные здания       ¦     ¦      ¦      ¦--    ¦---   ¦---   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦населенных пунктов  ¦     ¦      ¦      ¦40    ¦80    ¦120   ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦3. Здания категорий ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦А и Б:              ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ соседнего          ¦40   ¦50    ¦75    ¦60    ¦100   ¦120   ¦60   ¦100   ¦120   ¦40   ¦50    ¦60    ¦
¦предприятия         ¦     ¦      ¦      ¦--    ¦---   ¦---   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦50    ¦75    ¦100   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ собственного       ¦30   ¦40    ¦50    ¦50    ¦75    ¦100   ¦50   ¦75    ¦100   ¦30   ¦40    ¦50    ¦
¦предприятия         ¦     ¦      ¦      ¦--    ¦--    ¦---   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦60    ¦80    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦4. Здания категорий ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦В1 - В3 соседнего   ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦или собственного    ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦предприятия, не свя-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦занные с производст-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦венным процессом на ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦складе, степеней    ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦огнестойкости и     ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦классов конструктив-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ной пожарной        ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦опасности:          ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ I, II, III и С0    ¦20   ¦25    ¦30    ¦30    ¦40    ¦50    ¦30   ¦40    ¦50    ¦20   ¦25    ¦30    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦25    ¦30    ¦35    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ IV и С0, С1        ¦25   ¦30    ¦35    ¦40    ¦50    ¦60    ¦40   ¦50    ¦60    ¦25   ¦30    ¦35    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦40    ¦50    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ IV и С2, С3        ¦30   ¦35    ¦40    ¦50    ¦60    ¦70    ¦50   ¦60    ¦70    ¦30   ¦35    ¦40    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ V, не норм.        ¦35   ¦40    ¦45    ¦60    ¦70    ¦80    ¦60   ¦70    ¦80    ¦35   ¦40    ¦45    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦50    ¦60    ¦70    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦5. Здания  категорий¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦В4, Г и Д  соседнего¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦или собственного    ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦предприятия, не     ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦связанные с произ-  ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦водственным процес- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦сом на складе, сте- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦пеней огнестойкости ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦и классов конструк- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦тивной пожарной     ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦опасности:          ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ I, II, III и С0    ¦20   ¦25    ¦30    ¦30    ¦40    ¦50    ¦30   ¦40    ¦50    ¦20   ¦25    ¦30    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦25    ¦30    ¦35    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ IV и С0, С1        ¦25   ¦30    ¦35    ¦40    ¦50    ¦60    ¦40   ¦50    ¦60    ¦25   ¦30    ¦35    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦40    ¦50    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ IV и С2, С3        ¦30   ¦40    ¦50    ¦50    ¦60    ¦70    ¦50   ¦60    ¦70    ¦30   ¦35    ¦40    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ V, не норм.        ¦40   ¦50    ¦60    ¦60    ¦70    ¦80    ¦60   ¦70    ¦80    ¦35   ¦40    ¦45    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦50    ¦60    ¦70    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦6. Здания  категорий¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦В, Г и Д,  связанные¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦с производственным  ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦процессом на складе,¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦степеней огнестойко-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦сти и классов       ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦конструктивной      ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦пожарной опасности: ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ I, II, III и С0    ¦15   ¦20    ¦25    ¦25    ¦30    ¦35    ¦25   ¦30    ¦35    ¦20   ¦25    ¦30    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦20    ¦25    ¦30    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ IV и С0, С1        ¦20   ¦25    ¦30    ¦30    ¦35    ¦40    ¦30   ¦35    ¦40    ¦25   ¦30    ¦35    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦25    ¦30    ¦35    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ IV и С2, С3        ¦25   ¦30    ¦35    ¦35    ¦40    ¦45    ¦35   ¦40    ¦45    ¦30   ¦35    ¦40    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦35    ¦40    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ V, не норм.        ¦30   ¦35    ¦40    ¦40    ¦45    ¦50    ¦40   ¦45    ¦50    ¦35   ¦40    ¦45    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦35    ¦40    ¦45    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦7. Погрузочно-раз-  ¦10   ¦15    ¦20    ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦грузочные площадки  ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦для лесоматериалов, ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦расположенные на    ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦уровне железнодорож-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ных платформ, и     ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦разделочные эстакады¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦лесозаготовительных ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦предприятий         ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦8. Транспортерные   ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦эстакады и сооруже- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ния для наземных и  ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦надземных прокладок ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦инженерных сетей, не¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦связанные с произ-  ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦водственным процес- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦сом на складе (про- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ходящие рядом со    ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦складом), степеней  ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦огнестойкости  и    ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦классов конструктив-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ной пожарной        ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦опасности:          ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ I, II, III и С0    ¦15   ¦20    ¦25    ¦20    ¦25    ¦30    ¦20   ¦25    ¦30    ¦15   ¦20    ¦25    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦15    ¦20    ¦25    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ IV и С0, С1        ¦20   ¦25    ¦30    ¦25    ¦30    ¦35    ¦25   ¦30    ¦35    ¦20   ¦25    ¦30    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦20    ¦25    ¦30    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ IV и С2, С3        ¦25   ¦30    ¦35    ¦30    ¦35    ¦40    ¦30   ¦35    ¦40    ¦25   ¦30    ¦35    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦25    ¦30    ¦35    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ V, не норм.        ¦30   ¦35    ¦40    ¦35    ¦40    ¦45    ¦35   ¦40    ¦45    ¦30   ¦35    ¦40    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦35    ¦40    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦9. Воздушные линии  ¦Не менее полуторной высоты опоры воздушной линии электропередачи                ¦
¦электропередачи     ¦                                                                                ¦
¦напряжением свыше   ¦                                                                                ¦
¦1000 В              ¦                                                                                ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦10. Железные дороги:¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦  общей сети (до    ¦30   ¦40    ¦50    ¦70    ¦80    ¦100   ¦70   ¦80    ¦100   ¦30   ¦40    ¦50    ¦
¦полосы отвода)      ¦     ¦      ¦      ¦--    ¦--    ¦---   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦на станциях         ¦     ¦      ¦      ¦50    ¦60    ¦70    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦  на разъездах      ¦20   ¦25    ¦30    ¦50    ¦70    ¦80    ¦50   ¦70    ¦80    ¦20   ¦25    ¦30    ¦
¦и платформах        ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    +-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦  на перегонах      ¦Не менее 10 м                                                                   ¦
¦собственные         ¦                                                                                ¦
¦(до оси пути)       ¦                                                                                ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦11. Пристани и      ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦причалы (до линии   ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦причала):           ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ общего пользования,¦30   ¦40    ¦50    ¦50    ¦75    ¦100   ¦50   ¦75    ¦100   ¦30   ¦40    ¦50    ¦
¦соседнего предприя- ¦     ¦      ¦      ¦--    ¦--    ¦---   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦тия                 ¦     ¦      ¦      ¦40    ¦60    ¦80    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    +-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦ собственные        ¦Не менее 20 м                                                                   ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦12. Край проезжей   ¦20   ¦25    ¦30    ¦30    ¦40    ¦50    ¦30   ¦40    ¦50    ¦20   ¦25    ¦30    ¦
¦части автомобильных ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦дорог общей сети    ¦     ¦      ¦      ¦20    ¦30    ¦40    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦всех категорий и    ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦соседних предприятий¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦13. Склады ЛВЖ вмес-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦тимостью, куб. м:   ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 1000 до 2000   ¦50   ¦75    ¦100   ¦50    ¦100   ¦150   ¦50   ¦100   ¦150   ¦40   ¦60    ¦80    ¦
¦                    ¦     ¦      ¦      ¦--    ¦---   ¦---   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦80    ¦120   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 600 до 1000    ¦40   ¦60    ¦80    ¦60    ¦80    ¦120   ¦60   ¦80    ¦120   ¦35   ¦40    ¦50    ¦
¦                    ¦     ¦      ¦      ¦---   ¦--    ¦---   ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦140   ¦50    ¦70    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 300 до 600     ¦30   ¦40    ¦50    ¦50    ¦60    ¦80    ¦50   ¦60    ¦80    ¦30   ¦35    ¦45    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦40    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 300            ¦20   ¦30    ¦40    ¦40    ¦50    ¦60    ¦40   ¦50    ¦60    ¦25   ¦30    ¦35    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦20    ¦30    ¦40    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦14. Открытые склады ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦торфа вместимостью, ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦т, фрезерного       ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦и кускового:        ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ до 10000           ¦40   ¦50    ¦60    ¦50    ¦60    ¦70    ¦50   ¦60    ¦70    ¦30   ¦40    ¦50    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 10000          ¦45   ¦55    ¦65    ¦60    ¦70    ¦80    ¦60   ¦70    ¦80    ¦40   ¦50    ¦60    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦50    ¦60    ¦70    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦15. Открытые склады ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦каменного угля      ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦вместимостью, т:    ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ до 100000          ¦30   ¦40    ¦50    ¦40    ¦50    ¦60    ¦40   ¦50    ¦60    ¦30   ¦40    ¦50    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦40    ¦50    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 100000         ¦40   ¦50    ¦60    ¦50    ¦60    ¦70    ¦50   ¦60    ¦70    ¦35   ¦45    ¦55    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦16. Открытые склады ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦круглых лесоматериа-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦лов вместимостью,   ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦плотных куб. м:     ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ до 10000           ¦-    ¦-     ¦-     ¦30    ¦40    ¦50    ¦30   ¦40    ¦50    ¦30   ¦35    ¦40    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦20    ¦30    ¦40    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 10000 до 500000¦-    ¦-     ¦-     ¦40    ¦50    ¦60    ¦40   ¦50    ¦60    ¦35   ¦40    ¦45    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦40    ¦50    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 500000         ¦-    ¦-     ¦-     ¦50    ¦60    ¦70    ¦50   ¦60    ¦70    ¦40   ¦45    ¦50    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦17. Открытые и зак- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦рытые склады пилома-¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦териалов вместимос- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦тью, плотных куб. м:¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ до 10000           ¦30   ¦40    ¦50    ¦-     ¦-     ¦-     ¦40   ¦50    ¦60    ¦20   ¦30    ¦40    ¦
¦                    ¦--   ¦--    ¦--    ¦      ¦      ¦      ¦--   ¦--    ¦--    ¦--   ¦--    ¦--    ¦
¦                    ¦20   ¦30    ¦40    ¦      ¦      ¦      ¦30   ¦40    ¦50    ¦15   ¦20    ¦25    ¦
¦ св. 10000 до 100000¦40   ¦50    ¦60    ¦-     ¦-     ¦-     ¦50   ¦60    ¦70    ¦30   ¦40    ¦50    ¦
¦                    ¦--   ¦--    ¦--    ¦      ¦      ¦      ¦--   ¦--    ¦--    ¦--   ¦--    ¦--    ¦
¦                    ¦30   ¦40    ¦50    ¦      ¦      ¦      ¦40   ¦50    ¦60    ¦20   ¦25    ¦30    ¦
¦ св. 100000         ¦50   ¦60    ¦70    ¦-     ¦-     ¦-     ¦60   ¦70    ¦80    ¦40   ¦50    ¦60    ¦
¦                    ¦--   ¦--    ¦--    ¦      ¦      ¦      ¦--   ¦--    ¦--    ¦--   ¦--    ¦--    ¦
¦                    ¦40   ¦50    ¦60    ¦      ¦      ¦      ¦50   ¦60    ¦70    ¦25   ¦30    ¦40    ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦18. Открытые склады ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦балансовой древеси- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ны, осмола и дров   ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦вместимостью,       ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦плотных куб. м:     ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ до 10000           ¦30   ¦40    ¦50    ¦40    ¦50    ¦60    ¦40   ¦50    ¦60    ¦20   ¦30    ¦40    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦40    ¦50    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 10000 до 500000¦40   ¦50    ¦60    ¦50    ¦60    ¦70    ¦50   ¦60    ¦70    ¦30   ¦40    ¦50    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 500000         ¦50   ¦60    ¦70    ¦60    ¦70    ¦80    ¦60   ¦70    ¦80    ¦40   ¦50    ¦60    ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦50    ¦60    ¦70    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦19. Открытые склады ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦щепы и опилок вмес- ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦тимостью, плотных   ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦куб. м:             ¦     ¦      ¦      ¦      ¦      ¦      ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ до 10000           ¦30   ¦40    ¦50    ¦40    ¦50    ¦60    ¦40   ¦50    ¦60    ¦-    ¦-     ¦-     ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦30    ¦40    ¦50    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 10000 до 500000¦40   ¦50    ¦60    ¦50    ¦60    ¦70    ¦50   ¦60    ¦70    ¦-    ¦-     ¦-     ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦ св. 500000         ¦50   ¦60    ¦70    ¦60    ¦70    ¦80    ¦60   ¦70    ¦80    ¦-    ¦-     ¦-     ¦
¦                    ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦50    ¦60    ¦70    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦20. Кучи (отвалы)   ¦40   ¦50    ¦60    ¦50    ¦60    ¦70    ¦50   ¦60    ¦70    ¦30   ¦40    ¦50    ¦
¦коры                ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦40    ¦50    ¦60    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦21. Ограждения      ¦15   ¦15    ¦15    ¦20    ¦20    ¦20    ¦15   ¦15    ¦15    ¦15   ¦15    ¦15    ¦
¦и заборы            ¦     ¦      ¦      ¦--    ¦--    ¦--    ¦     ¦      ¦      ¦     ¦      ¦      ¦
¦                    ¦     ¦      ¦      ¦20    ¦20    ¦20    ¦     ¦      ¦      ¦     ¦      ¦      ¦
+--------------------+-----+------+------+------+------+------+-----+------+------+-----+------+------+
¦22. Магистральные   ¦Как для лесоперерабатывающих предприятий                                        ¦
¦трубопроводы - газо-¦                                                                                ¦
¦проводы давлением не¦                                                                                ¦
¦св. 1,2 МПа (12 кгс/¦                                                                                ¦
¦кв. см), нефте- и   ¦                                                                                ¦
¦нефтепродуктопроводы¦                                                                                ¦
+--------------------+--------------------------------------------------------------------------------+

Противопожарные расстояния от открытых и закрытых складов лесоматериалов до складов ГЖ определяются из расчета: 1 куб. м ЛВЖ приравнивается к 5 куб. м ГЖ и 1 куб. м ГЖ наземного хранения приравнивается к 2 куб. м ГЖ подземного хранения.

Разрывы от складов самовозгорающихся углей до открытых и закрытых складов лесоматериалов следует увеличивать на 25%.

Допускается увеличение разрывов на 10 - 15% с учетом климатических зон.

6.8.27. Мосты на территории склада лесоматериалов следует предусматривать из материалов группы НГ.

6.9. Требования к зданиям котельных

6.9.1. Для теплоснабжения производственных объектов допускается устройство отдельно стоящих, пристроенных, встроенных и крышных котельных.

Для теплоснабжения жилых зданий (класс Ф1) допускается устройство отдельно стоящих, пристроенных и крышных котельных.

Для теплоснабжения общественных, административных и бытовых зданий допускается проектирование отдельно стоящих, встроенных, пристроенных и крышных котельных.

6.9.2. Отдельно стоящие здания котельных по степени огнестойкости, классу конструктивной пожарной опасности, высоте зданий и площади этажа в пределах пожарного отсека принимаются в соответствии с требованиями для зданий производственного назначения.

6.9.3. Встроенные, пристроенные и крышные котельные должны отвечать противопожарным требованиям тех зданий и сооружений, для теплоснабжения которых предназначены.

Здания отдельно стоящих, пристроенных и встроенных котельных следует выполнять I и II степени огнестойкости класса пожарной опасности С0, III степени огнестойкости классов пожарной опасности С0 и С1.

Здания отдельно стоящих котельных, относящихся ко второй категории по надежности отпуска тепла потребителям, могут также выполняться IV степени огнестойкости класса пожарной опасности С0, С1.

6.9.4. Конструкции крышных котельных должны иметь степень огнестойкости не ниже III и относиться к классу пожарной опасности С0.

6.9.5. Крышными котельными могут оборудоваться здания, как правило, высотой до 26,5 м, а при согласовании - большей высоты зданий, оборудованных лифтами для пожарных подразделений и системой АУПС с выводом сигнала в пожарное депо.

6.9.6. Крышные котельные следует выполнять одноэтажными. Кровельное покрытие под крышной котельной и на расстоянии 2 м от ее стен должно выполняться из материалов группы НГ или защищаться от возгорания бетонной стяжкой толщиной не менее 20 мм.

6.9.7. Не допускается размещение крышных котельных непосредственно на перекрытиях жилых помещений, а также смежными с жилыми помещениями.

6.9.8. Не допускается размещать крышные котельные над производственными и складскими помещениями категорий А и Б по взрывопожарной и пожарной опасности.

6.9.9. Котельные, пристроенные к зданиям производственного назначения, должны располагаться у стен, где расстояние от стены котельной до ближайшего проема по горизонтали должно быть не менее 2 м, а расстояние от перекрытия котельной до ближайшего проема по вертикали - не менее 8 м.

6.9.10. Котельные, пристроенные к жилым зданиям, не должны располагаться со стороны входных подъездов и участков стен с оконными проемами, где расстояние от внешней стены котельной до ближайшего окна жилого помещения по горизонтали менее 4 м, а расстояние от перекрытия котельной до ближайшего окна по вертикали менее 8 м.

6.9.11. Не допускается проектирование крышных и пристроенных котельных к зданиям детских дошкольных и школьных учреждений, к лечебным и спальным корпусам больниц, поликлиник, санаториев и учреждений отдыха.

6.9.12. Проектирование котельных, пристроенных к складам сгораемых материалов, легковоспламеняющихся и горючих жидкостей, не допускается, за исключением складов топлива для котельных.

6.9.13. При блокировке котельной с закрытым складом твердого топлива последний должен быть отделен противопожарной стеной 1-го типа с пределом огнестойкости не менее REI 150.

6.9.14. Котельные, пристроенные к общественным, административным и бытовым зданиям, не должны располагаться со стороны главного фасада здания. Расстояние от стены здания котельной до ближайшего окна должно быть не менее 4 м по горизонтали, а от покрытия котельной до ближайшего окна по вертикали - не менее 8 м. Такие котельные не допускается также размещать смежно, под и над помещениями с одновременным пребыванием в них более 50 человек.

6.9.15. Пристроенные котельные должны отделяться от основного здания противопожарной стеной 2-го типа. Перекрытие котельной должно выполняться из материалов группы НГ.

6.9.16. Встроенные и крышные котельные должны отделяться от смежных помещений и чердака противопожарными стенами 2-го типа или противопожарными перегородками 1-го типа, противопожарными перекрытиями 3-го типа.

6.9.17. Встроенные в здание котельной помещения обслуживающего персонала следует отделять от производственных помещений противопожарными перегородками 1-го типа и противопожарными перекрытиями 3-го типа.

6.9.18. Надбункерные галереи топливоподачи должны быть отделены от котельных залов перегородками (без проемов) 2-го типа с пределом огнестойкости не менее EI 15. Допускается, как исключение, устраивать в указанной перегородке дверной проем в качестве эвакуационного выхода через котельный зал. При этом сообщение между надбункерной галереей и котельным залом должно быть выполнено через тамбур. Предел огнестойкости ограждающих конструкций тамбура должен быть не менее REI 45, а предел огнестойкости дверей в перегородке и тамбуре - не менее EI 30.

6.9.19. В котельных залах (но не над котлами или экономайзерами) отдельно стоящих котельных допускается предусматривать установку закрытых расходных баков жидкого топлива емкостью не более 5 куб. м для мазута и 1 куб. м для легкого нефтяного топлива.

6.9.20. Для встроенных и пристроенных индивидуальных котельных общая вместимость расходных баков, устанавливаемых в помещениях котельной, не должна превышать 0,8 куб. м.

6.9.21. При установке указанных баков в помещениях котельных следует руководствоваться требованиями раздела 6.4.

6.9.22. Допускается предусматривать установку резервуаров для топлива в помещениях, пристроенных к зданиям котельных. При этом общая емкость топливных резервуаров должна быть не более 150 куб. м для мазута и 50 куб. м для легкого нефтяного топлива.

6.9.23. Прокладку топливопроводов следует предусматривать надземной. Допускается подземная прокладка в непроходных каналах со съемными перекрытиями с минимальным заглублением каналов без засыпки. В местах примыкания каналов к наружной стене зданий канала должны быть засыпаны песком или иметь диафрагмы из материалов группы НГ.

6.9.24. Топливопроводы должны прокладываться с уклоном не менее 0,003. Запрещается прокладка топливопроводов непосредственно через газоходы, воздуховоды и вентиляционные шахты.

6.9.25. Для встроенных, пристроенных и крышных котельных следует предусматривать подвод природного газа давлением до 5 кПа. При этом открытые участки газопровода должны прокладываться по наружной стене зданий по простенку шириной не менее 1,5 м.

6.9.26. При использовании жидкого и газообразного топлива в помещении котельной следует предусматривать легкосбрасываемые ограждающие конструкции, площадь которых определяется расчетом.

6.10. Требования к зданиям, сооружениям,

строениям и наружным установкам нефтеперерабатывающих

и нефтехимических предприятий

6.10.1. Общие положения

6.10.1.1. При проектировании зданий, сооружений, строений и наружных установок нефтеперерабатывающих и нефтехимических предприятий следует также руководствоваться другими нормативными документами по пожарной безопасности, если требования к данным объектам не определены настоящим разделом.

6.10.1.2. Расстояния от размещаемых на территории нефтеперерабатывающих и нефтехимических предприятий производств, регламентируемых другими нормативными документами, до объектов предприятия принимаются согласно требованиям настоящего раздела, если по другим нормативным документам для этих производств не требуются большие расстояния.

6.10.1.3. При определении расстояний, если иное не оговорено в данном разделе, их следует принимать:

а) между установками, производственными, подсобными и вспомогательными зданиями, резервуарами и оборудованием - в свету между наружными стенами или конструкциями (без учета металлических лестниц);

б) до технологических эстакад и до трубопроводов, проложенных без эстакад, - до крайнего трубопровода;

в) до железнодорожных путей предприятия - до оси ближайшего железнодорожного пути;

г) до автомобильных дорог предприятия - до края проезжей части дорог;

д) до факельных установок - до ствола факела.

6.10.2. Требования к генеральному плану

6.10.2.1. Ограждение территории предприятий и отдельно расположенных объектов выполняется из несгораемых материалов.

6.10.2.2. Расстояния от ограждения до наружных установок, сооружений, производственных подсобных и вспомогательных зданий, оборудования и обвалований резервуаров должны приниматься с учетом возможности свободного проезда пожарных автомобилей и создания охранной зоны, но не менее 10 м.

6.10.2.3. С территории предприятия должно быть не менее двух выездов на автомобильные дороги общего пользования или тупиковые подъезды к территории предприятия.

6.10.2.4. Объекты общезаводского назначения (здания управления, общественного питания, здравоохранения, конструкторских бюро, учебного назначения, общественных организаций, культурного обслуживания и другие) должны располагаться в предзаводской зоне предприятия на расстоянии не менее:

а) от зданий категорий А, Б, наружных установок категорий АН и БН, промежуточных складов легковоспламеняющихся и горючих жидкостей - 80 м;

б) от зданий категорий В и наружных установок категорий ВН - 30 м;

в) от промежуточных складов сжиженных горючих газов - 100 м;

г) от товарно-сырьевых складов (парков) легковоспламеняющихся и горючих жидкостей - 200 м;

д) от поршневых газгольдеров горючих газов - 150 м;

е) от газгольдеров постоянного объема и газгольдеров с водяным бассейном - 100 м;

ж) от трубопроводов с взрывопожароопасными продуктами - 50 м.

Эти требования не распространяются на караульные помещения и проходные, располагаемые по периметру ограждения.

В административных зданиях, инженерных корпусах и зданиях учебного назначения разрешается располагать залы заседаний и актовые залы с киноаппаратными, при этом актовые залы и залы заседаний вместимостью более 200 мест не должны располагаться выше 5-го этажа.

6.10.2.5. Противопожарное расстояние от зданий, сооружений, строений и наружных установок категорий (далее - объекты категорий) А, Б, АН, БН до границы полосы отвода общих железных дорог должно приниматься не менее 100 м, до границы полосы отвода автомобильных дорог общего пользования - не менее 50 м.

Противопожарное расстояние от ограждения территории предприятия до трамвайных путей должно быть не менее 30 м.

6.10.2.6. Территория предприятия должна разделяться на зоны, в которых в основном размещаются:

а) предзаводская зона - административные и бытовые здания, здания общественного питания, здравоохранения, культурного обслуживания, конструкторских бюро, учебного назначения, торговли, пожарные депо (посты), гаражи и т.п.;

б) производственная зона - производственные здания и сооружения, технологические установки, цеха, а также входящие в их состав подсобно-производственные и вспомогательные здания и сооружения, промежуточные склады (парки);

в) подсобная зона - здания и сооружения подсобно-производственного назначения (ремонтно-механические, ремонтно-строительные, тарные и другие цеха, заводские лаборатории и т.п.);

г) складская зона - склады материальные, оборудования, реагентов, масел, готовой продукции и др.;

д) зона сырьевых и товарных складов (парков) - сырьевые и товарные склады (парки) горючих газов, легковоспламеняющихся и горючих жидкостей, а также входящие в их состав подсобно-производственные здания и сооружения, сливоналивные эстакады.

6.10.2.7. Производственная, подсобная, складская зоны предприятия должны делиться на кварталы.

Площадь каждого квартала предприятия в красных линиях застройки не должна превышать 16 га при длине одной из сторон квартала не более 300 м.

Противопожарное расстояние между красными линиями застройки двух смежных кварталов предприятия и зон определяется из условия размещения между ними автомобильных дорог, инженерных сетей, эстакад, зеленых насаждений и т.п., но должно быть не менее 40 м.

6.10.2.8. Расположение зданий и сооружений внутри кварталов предприятий должно обеспечивать хорошую проветриваемость.

6.10.2.9. Планировка территории предприятия должна предотвращать попадание продуктов при аварийном разливе с участков одних объектов на участки других, а также обеспечивать организацию отвода разлившихся продуктов и защиту территории от скапливания талых и ливневых вод.

6.10.2.10. При расположении предприятий в лесистой местности, а также на участках массового залегания торфа расстояние от границы лесного массива и участка массового залегания торфа до ограждения предприятий должно быть не менее:

а) для хвойных пород и участков массового залегания торфа - 100 м;

б) для лиственных пород - 20 м.

Вдоль границы лесного массива вокруг предприятия должна предусматриваться вспаханная полоса земли шириной не менее 5 м.

6.10.2.11. Предприятия должны размещаться на расстоянии не менее 200 м от берегов рек и, как правило, ниже (по течению) пристаней, речных вокзалов, крупных рейдов и мест постоянной стоянки флота, гидроэлектростанций, судостроительных и судоремонтных заводов, мостов, водозаборов, на расстоянии от них не менее 300 м, если от указанных объектов нормативными документами не требуется большего расстояния.

При расположении предприятий выше (по течению реки) указанных сооружений они должны размещаться от последних на расстоянии не менее 3000 м.

6.10.2.12. Минимальные расстояния между зданиями, сооружениями и наружными установками предприятия должны приниматься по таблице 32.

Таблица 32

+---+-------------------------+-------------------------------------------+
¦ N ¦  Здания и сооружения,   ¦      Наименьшие расстояния (в м) до       ¦
¦п/п¦ от которых определяется +---------------+---------+-----------------+
¦   ¦       расстояние        ¦технологической¦ цехи с  ¦    факельной    ¦
¦   ¦                         ¦   установки   ¦объектами¦  установки для  ¦
¦   ¦                         ¦  с объектами  ¦категорий¦    сжигания     ¦
¦   ¦                         ¦  категорий А, ¦А, или Б,¦избыточных газов,¦
¦   ¦                         ¦или Б, или АН, ¦ или АН, ¦ сбрасываемых из ¦
¦   ¦                         ¦    или БН     ¦ или БН  ¦технологического ¦
¦   ¦                         ¦               ¦         ¦  оборудования   ¦
+---+-------------------------+---------------+---------+-----------------+
¦1  ¦Технологическая установка¦25             ¦25       ¦100              ¦
¦   ¦с объектами категорий А, ¦               ¦         ¦                 ¦
¦   ¦или Б, или АН, или БН    ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦2  ¦Цех с объектами категорий¦25             ¦15       ¦100              ¦
¦   ¦А, или Б, или АН, или БН ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦3  ¦Другая технологическая   ¦40             ¦40       ¦50               ¦
¦   ¦установка или цех        ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦4  ¦Административные, бытовые¦30             ¦30       ¦50               ¦
¦   ¦и подсобного производст- ¦               ¦         ¦                 ¦
¦   ¦венного назначения здания¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦5  ¦Отдельно стоящие здания  ¦По [3]         ¦По [3]   ¦50               ¦
¦   ¦управления технологиче-  ¦               ¦         ¦                 ¦
¦   ¦скими процессами, транс- ¦               ¦         ¦                 ¦
¦   ¦форматорных подстанций   ¦               ¦         ¦                 ¦
¦   ¦и распределительных      ¦               ¦         ¦                 ¦
¦   ¦устройств                ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦6  ¦Внутризаводские          ¦20             ¦20       ¦50               ¦
¦   ¦железнодорожные пути     ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦7  ¦Границы территории       ¦               ¦         ¦                 ¦
¦   ¦смежных предприятий:     ¦               ¦         ¦                 ¦
¦   ¦а) технологически связан-¦100            ¦100      ¦100              ¦
¦   ¦ных (поставщики сырья,   ¦               ¦         ¦                 ¦
¦   ¦потребители продукции)   ¦               ¦         ¦                 ¦
¦   ¦б) технологически не     ¦200            ¦200      ¦200              ¦
¦   ¦связанных                ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦8  ¦ТЭЦ предприятия          ¦100            ¦100      ¦100              ¦
+---+-------------------------+---------------+---------+-----------------+
¦9  ¦Печи для сжигания        ¦40             ¦40       ¦50               ¦
¦   ¦сбрасываемых газов       ¦               ¦         ¦                 ¦
¦   ¦и отходов производства   ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦10 ¦Здания пожарных депо     ¦80             ¦80       ¦100              ¦
¦   ¦и газоспасательных служб ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦11 ¦Здания пожарных постов   ¦50             ¦50       ¦100              ¦
+---+-------------------------+---------------+---------+-----------------+
¦12 ¦Сырьевые и товарные скла-¦100            ¦100      ¦100              ¦
¦   ¦ды (парки) легковоспламе-¦               ¦         ¦                 ¦
¦   ¦няющихся и горючих       ¦               ¦         ¦                 ¦
¦   ¦жидкостей                ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦13 ¦Промежуточные склады     ¦40             ¦40       ¦50               ¦
¦   ¦(парки) легковоспламеняю-¦               ¦         ¦                 ¦
¦   ¦щихся и горючих жидкос-  ¦               ¦         ¦                 ¦
¦   ¦тей, сжиженных газов     ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦14 ¦Открытый склад комовой   ¦               ¦         ¦                 ¦
¦   ¦серы емкостью:           ¦               ¦         ¦                 ¦
¦   ¦ до 1000 т               ¦10             ¦-        ¦-                ¦
¦   ¦ до 4000 т               ¦15             ¦-        ¦-                ¦
¦   ¦ до 10000 т              ¦25             ¦-        ¦-                ¦
+---+-------------------------+---------------+---------+-----------------+
¦15 ¦Открытые нефтеловушки    ¦30             ¦30       ¦100              ¦
¦   ¦и нефтеотделители        ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+
¦16 ¦Закрытые нефтеловушки    ¦               ¦         ¦                 ¦
¦   ¦емкостью:                ¦               ¦         ¦                 ¦
¦   ¦ до 100 куб. м           ¦15             ¦15       ¦75               ¦
¦   ¦ до 50 куб. м            ¦8              ¦8        ¦75               ¦
+---+-------------------------+---------------+---------+-----------------+
¦17 ¦Аварийный амбар для      ¦100            ¦-        ¦100              ¦
¦   ¦резервуарных парков      ¦               ¦         ¦                 ¦
+---+-------------------------+---------------+---------+-----------------+

Примечания:

1. Под технологической установкой понимается производственный комплекс зданий, сооружений, строений и наружных установок, расположенных на отдельной площадке предприятия и предназначенный для осуществления технологического процесса нефтеперерабатывающего производства.

2. Под цехом понимается аналогичный производственный комплекс в нефтехимических производствах.

Расстояние от подземного хранилища жидкой серы до технологических установок и цехов не нормируется.

Расстояние до факельных установок от различных производственных объектов должно приниматься по расчету, но не менее указанных в таблице, за исключением случаев размещения факелов непосредственно на установках.

Отдельно стоящие здания управления технологическими процессами должны располагаться на расстоянии не менее 10 м от наружных установок категорий АН и БН при условии выполнения в них требований пункта 7.3.85 [3].

6.10.2.13. В производственных зонах со взрывопожароопасными установками и в зонах товарно-сырьевых складов электропомещения, помещения управления технологическими процессами должны иметь отметки пола, дна кабельных каналов и приямков выше поверхности окружающей земли не менее чем на 0,15 м и иметь гарантированный подпор воздуха.

6.10.2.14. Лаборатории, в которых производятся работы с горючими газами, легковоспламеняющимися и горючими жидкостями, размещаемые в зданиях другого назначения, должны быть отделены от соседних помещений стеной с пределом огнестойкости не менее REI 60.

6.10.2.15. На территориях расположения технологических установок, складов (парков) и сливоналивных устройств нефтеперерабатывающих предприятий, а также складов (парков) и сливоналивных устройств нефтехимических предприятий для предотвращения разлива легковоспламеняющихся и горючих жидкостей на автомобильные дороги планировочные отметки проезжей части дорог, как правило, должны быть выше планировочных отметок прилегающей территории не менее чем на 0,3 м, считая от бровки земляного полотна.

При невозможности выполнения указанного требования автомобильные дороги должны быть спланированы так, чтобы разлившаяся жидкость не могла попасть на проезжую часть (устройство кюветов и т.п.).

6.10.2.16. Мосты на территории предприятия должны быть из материалов группы НГ, а ширина их должна быть не менее ширины проезжей и пешеходной части дорог.

6.10.3. Сырьевые и товарные склады (парки) легковоспламеняющихся и горючих жидкостей. Промежуточные склады сжиженных углеводородных газов, легковоспламеняющихся и горючих жидкостей в производственной зоне

6.10.3.1. Проектирование сырьевых, товарных и промежуточных складов (парков) и горючих жидкостей (склады нефти и нефтепродуктов) следует выполнять в соответствии с разделом 6.4 настоящего Свода правил, если иное не оговорено в данном разделе.

6.10.3.2. Общий объем промежуточного склада (парка) легковоспламеняющихся и горючих жидкостей в производственной зоне не должен превышать 6000 куб. м, сжиженных углеводородных газов - 2000 куб. м.

6.10.3.3. При необходимости устройства промежуточных складов (парков) для нескольких установок (цехов) объем каждого склада (парка) не должен превышать указанных величин, а расстояние между ними должно быть не менее 100 м для продуктов, хранящихся под давлением, и не менее 50 м для продуктов, хранящихся без давления.

6.10.3.4. Хранение нефти, мазутов и других горючих жидкостей в открытых ямах-амбарах не допускается.

6.10.3.5. Подземные резервуары для нефти, мазутов и ловушечного продукта должны иметь общее для всей группы резервуаров ограждение земляным валом или стеной высотой не менее 1 м.

При этом расстояние от земляного вала или ограждающей стены до стенки подземного резервуара должно быть не менее 10 м. В качестве обвалования подземных резервуаров может быть принято полотно автомобильных дорог вокруг резервуаров при условии обеспечения удержания автодорогами не менее 10% объема жидкости (нефти и мазута) наибольшего резервуара.

Подземные железобетонные резервуары могут проектироваться только для хранения темных нефтепродуктов.

6.10.3.6. Группы резервуаров должны, как правило, примыкать один к другому по короткой стороне.

Если из условий планировки группы резервуаров обращены один к другому длинной стороной, а общая ширина их при этом составляет больше 70 м, каждая группа должна иметь собственное обвалование или ограждающую стену.

6.10.3.7. При хранении на одном складе (парке) легковоспламеняющихся жидкостей под давлением и без давления резервуары под давлением должны размещаться в отдельных группах.

В отдельных случаях допускается размещение в пределах одной группы склада (парка) легковоспламеняющихся жидкостей резервуаров под давлением и без давления при условии обеспечения между ними проезда механизированных средств шириной не менее 3,5 м.

6.10.3.8. Резервуары для мазутов, гудрона, крекинг-остатков и ловушечного продукта должны быть выделены в самостоятельную группу от других резервуаров с другими продуктами.

6.10.3.9. При размещении резервуара или группы наземных резервуаров на более высоких отметках, чем предприятие, общая сеть железных дорог или населенный пункт, и на расстоянии от них менее 200 м необходимо выполнить требования ГОСТ Р 53324.

6.10.3.10. Коренные задвижки у резервуаров должны быть с ручным приводом и дублироваться электроприводными задвижками, установленными вне обвалования.

6.10.3.11. Трубопроводы, проложенные внутри обвалования, не должны иметь фланцевых соединений, за исключением мест присоединения арматуры с применением негорючих прокладок.

6.10.3.12. При прокладке трубопроводов сквозь обвалование в месте прохода труб должна обеспечиваться герметичность.

6.10.3.13. Коммуникации склада (парка) должны обеспечивать возможность перекачки продукта в случае аварии из резервуаров одной группы в резервуары другой группы, а при наличии на складе (в парке) одной группы - из резервуара в резервуар.

6.10.3.14. Установка электрооборудования и прокладка электрокабельных линий внутри обвалования не допускается, за исключением устройств для контроля и автоматики, а также приборов местного освещения, выполненных во взрывозащищенном исполнении.

6.10.3.15. В товарно-сырьевых и промежуточных парках легковоспламеняющихся, горючих жидкостей и сжиженных углеводородных газов шкафы управления электрозадвижками следует размещать только в закрытых вентилируемых электропомещениях.

6.10.3.16. Прием и отпуск легковоспламеняющихся и горючих жидкостей, сжиженных углеводородных газов на промежуточных складах (в парках) должен производиться по трубопроводам без сливоналивных устройств.

6.10.3.17. При хранении на промежуточном складе ЛВЖ под давлением в резервуарах объемом 600 куб. м и более каждый из них должен находиться в отдельном обваловании или отделяться от соседних стенкой. Емкость обвалования должна вмещать 100% объема хранимого продукта.

6.10.3.18. На промежуточных складах сжиженных углеводородных газов и легковоспламеняющихся жидкостей, хранящихся под давлением, расстояние между соседними резервуарами должно быть не менее диаметра наибольшего смежного резервуара. Расстояние от подошвы обвалования или ограждающей стены до резервуара должно быть не менее половины диаметра ближайшего большего резервуара, но не менее 2 м.

6.10.3.19. Минимальные расстояния от резервуаров промежуточных складов сжиженных углеводородных газов до насосных и компрессорных, обслуживающих эти склады, должны быть не менее 15 м.

6.10.3.20. Расстояния от резервуаров промежуточного склада сжиженных углеводородных газов до других объектов и сооружений предприятия, не относящихся к этому складу, должны быть не менее 40 м.

6.10.3.21. Хранение легковоспламеняющихся и горючих жидкостей допускается в пределах одного обвалования.

6.10.3.22. На промежуточных складах (в парках) допускается совместное хранение легковоспламеняющихся и горючих жидкостей, сжиженных углеводородных газов при соблюдении следующих условий:

а) суммарный объем сжиженных углеводородных газов, легковоспламеняющихся и горючих жидкостей на складе сжиженных горючих газов не должен превышать 2000 куб. м;

б) при хранении сжиженных углеводородных газов на складе (в парке) легковоспламеняющихся или горючих жидкостей общий объем склада не должен превышать указанный в 6.10.3.2, при этом к 1 куб. м сжиженного углеводородного газа приравнивается 5 куб. м легковоспламеняющихся жидкостей или 25 куб. м горючих жидкостей;

в) резервуары со сжиженными углеводородными газами и резервуары с легковоспламеняющимися и горючими жидкостями должны располагаться в разных группах в отдельных обвалованиях;

г) между обвалованиями этих групп следует принимать расстояние не менее 10 м.

6.10.3.23. На складах (в парках) внутри обвалования, кроме основных складских емкостей, разрешается устанавливать только емкости для приема продуктов из цехов в случае необходимости аварийного освобождения системы.

Число и объем этих емкостей рассчитывается на количество продуктов в освобождаемой системе и в общую емкость складов (парков) не включается.

Аварийные емкости в общий объем складов (парков) не включаются. Расположение их на складе (в парке) определяется требованиями, предъявленными к расположению основных складских емкостей.

6.10.4 Технологические трубопроводы

6.10.4.1. Технологические трубопроводы с горючими и сжиженными горючими газами, легковоспламеняющимися и горючими жидкостями, прокладываемые на территории предприятия, должны быть наземными или надземными на опорах и эстакадах из материалов группы НГ.

Предел огнестойкости колонн и эстакад на высоту первого яруса должен быть не менее R 60.

6.10.4.2. Для транспортировки горючих и сжиженных углеводородных газов, легковоспламеняющихся и горючих жидкостей применение труб из стекла и других хрупких материалов, а также из горючих и трудногорючих материалов (фторопласта, полиэтилена, винипласта и др.) не допускается.

6.10.4.3. Технологические трубопроводы с горючими и сжиженными углеводородными газами, легковоспламеняющимися и горючими жидкостями на входе и выходе с территории предприятия должны иметь отключающие устройства в пределах территории предприятия на случай аварии.

6.10.4.4. Над технологическими трубопроводами, проходящими под линиями электропередачи, необходимо предусматривать защитные устройства, предотвращающие попадание электропроводов при их обрыве на трубопроводы. Эти защитные устройства должны выступать за крайние провода линии электропередачи не менее чем на 5 м и быть из негорючих материалов.

6.10.4.5. Расстояния по вертикали от железнодорожных путей и линий электропередачи до технологических трубопроводов следует принимать до защитных устройств этих трубопроводов.

6.10.4.6. Расстояния от зданий, сооружений и других объектов до межцеховых технологических трубопроводов, транспортирующих горючие и сжиженные углеводородные газы, легковоспламеняющиеся и горючие жидкости, должны быть не менее указанных в таблице 33.

Таблица 33

+---+----------------------------------------------------+----------------+
¦ N ¦               Наименование объектов                ¦ Расстояние до  ¦
¦п/п¦                                                    ¦трубопроводов, м¦
+---+----------------------------------------------------+----------------+
¦1  ¦От производственных, складских, вспомогательных и   ¦5               ¦
¦   ¦других зданий и сооружений независимо от категорий  ¦--              ¦
¦   ¦пожарной опасности                                  ¦10              ¦
+---+----------------------------------------------------+----------------+
¦2  ¦От внутризаводских железнодорожных путей            ¦5               ¦
+---+----------------------------------------------------+----------------+
¦3  ¦От внутризаводских автомобильных дорог              ¦1,5             ¦
+---+----------------------------------------------------+----------------+
¦4  ¦От линий электропередачи (воздушных)                ¦1,5 высоты опоры¦
+---+----------------------------------------------------+----------------+
¦5  ¦От открытых трансформаторных подстанций             ¦10              ¦
¦   ¦и распределительных устройств                       ¦                ¦
+---+----------------------------------------------------+----------------+
¦6  ¦От газгольдеров с горючими газами и резервуаров     ¦15              ¦
¦   ¦с ЛВЖ, ГЖ и СУГ                                     ¦                ¦
+---+----------------------------------------------------+----------------+
¦7  ¦От любых колодцев подземных коммуникаций            ¦Вне габаритов   ¦
¦   ¦                                                    ¦эстакады        ¦
+---+----------------------------------------------------+----------------+

    Примечание   -   В   п.  1  табл.  над  чертой  указано  расстояние  до
                                       5
трубопроводов  с  давлением  до  6 х 10  Па (6 кгс/кв. см); под чертой - до
                                5
трубопроводов с давлением 6 х 10  Па (6 кгс/кв. см) и более.

Запрещается размещать запорные дренажные и спускные устройства на технологических трубопроводах против помещений категорий В, Г и Д, если в этих помещениях имеются оконные и дверные проемы в сторону эстакады. При необходимости размещения указанных выше устройств против таких помещений расстояние, указанное в таблице 33, увеличивается на 50%.

6.10.4.7. На участках внутрицеховых эстакад, проходящих вдоль зданий категории В, Г и Д, а также подсобно-производственных зданий (помещений), электропомещений, помещений управления технологическим процессом данного цеха, обращенных в сторону эстакад оконными и дверными проемами, фланцевые соединения и арматура на трубопроводах с горючими газами, легковоспламеняющимися и горючими жидкостями должны располагаться от этих окон и дверей на расстояниях, предусмотренных п. 1 таблицы 33.

6.10.4.8. Под межцеховыми технологическими трубопроводами с горючими продуктами установка оборудования не допускается. Емкости для дренирования жидкости из трубопроводов и насосы к ним должны размещаться вне габаритов эстакады.

Расстояние от трубопроводов до указанного оборудования не нормируется.

6.10.4.9. Технологические трубопроводы должны иметь негорючую теплоизоляцию, защищенную от разрушения.

6.10.4.10. Прокладка транзитных трубопроводов с взрывопожароопасными продуктами над и под наружными установками, зданиями, а также через них не допускается. Это требование не распространяется на уравнительные и дыхательные трубопроводы, проходящие над резервуарами.

6.10.4.11. При прокладке внутрицеховых технологических эстакад между установками эстакада может примыкать к одной установке, а расстояние между эстакадой и другой установкой должно быть не менее 15 м и приниматься от крайнего трубопровода эстакады.

6.10.4.12. На трубопроводах жидкого и газообразного топлива, сжигаемого в технологических печах, должны быть установлены отключающие задвижки, позволяющие одновременно прекращать подачу топлива ко всем форсункам.

При расположении печей вне зданий отключающие задвижки на трубопроводах должны устанавливаться на расстоянии не менее 10 м от форсунок, а при расположении печей в помещении задвижки должны устанавливаться вне помещения.

6.10.4.13. Газопроводы к форсункам технологических печей должны быть оборудованы подогревателем газа или системой сбора конденсата и продувочной линией.

6.10.4.14. Территория вокруг стволов отдельно стоящей факельной установки на расстоянии, определяемом расчетом, но не менее 50 м от них, должна быть ограждена и обозначена предупредительными знаками.

Устройство колодцев, приямков и других заглублений, а также размещение емкости газового конденсата (сепараторы и другое оборудование) в пределах ограждения территории вокруг ствола факела не допускается.

6.10.5. Производственные здания, сооружения, наружные установки

6.10.5.1. Производственные и складские здания объекты, размещаемые в производственной зоне и зоне сырьевых и товарных складов (парков), должны быть I или II степени огнестойкости.

6.10.5.2. В производственном здании большой протяженности, примыкающем к наружной установке, необходимо предусматривать на нулевой отметке сквозные проходы без входа в здание. Расстояние между проходами не должно превышать 120 м.

Проход должен совпадать с разрывом в наружной установке на нулевой отметке.

6.10.5.3. При расположении наружной установки у стены без проемов производственного здания и необходимости обслуживания наружной установки из расположенных в здании помещений в стене производственного здания допускается устройство выходов на наружную установку при следующих условиях:

а) выходы защищены самозакрывающимися противопожарными дверями с пределом огнестойкости не менее EI 60, имеют пандус высотой не менее 0,15 м;

б) в расчет путей эвакуации эти выходы не включаются;

в) расстояние от этих выходов до аппаратов и емкостей, расположенных на наружной установке, должно быть не менее 4 м.

Предел огнестойкости стены должен быть не менее REI 120.

6.10.5.4. Над помещениями категорий А и Б размещение помещений категорий В, Г и Д не допускается.

6.10.5.5. Объем сжиженных углеводородных газов в сборниках и отстойниках, располагаемых в пределах габаритов этажерки, не должен превышать 25 куб. м, легковоспламеняющихся жидкостей - 50 куб. м.

6.10.5.6. Насосные агрегаты допускается размещать как в насосных, так и непосредственно у связанного с ними оборудования. Под понятием "насосная" следует понимать группу насосов с числом насосов более трех, которые удалены друг от друга на расстояние не более трех метров. Насосные сжиженных углеводородных газов, легковоспламеняющихся и горючих жидкостей могут быть закрытыми (размещение в зданиях) и открытыми (размещение под этажерками, под навесами и на открытых площадках).

6.10.5.7. В открытых насосных, расположенных под этажерками и навесами, площадь устраиваемых в них защитных боковых ограждений должна составлять не более 50% общей площади закрываемой стороны (считая по высоте от пола до выступающей части перекрытия или покрытия насосной).

Защитные боковые ограждения открытых насосных должны быть из материалов группы НГ и по условиям естественной вентиляции должны не доходить до пола и покрытия (перекрытия) насосной не менее чем на 0,3 м.

6.10.5.8. При проектировании взрывопожароопасных производств для перемещения горючих жидкостей, нагретых выше температуры вспышки, легковоспламеняющихся жидкостей и сжиженных углеводородных газов следует применять насосы повышенной надежности, имеющие герметичное исполнение или двойное торцевое уплотнение вала.

6.10.5.9. Длина каждого отделения закрытой насосной сжиженных углеводородных газов, легко воспламеняющихся и горючих жидкостей не должна превышать 90 м. При большей длине насосная должна разделяться на отсеки стенами с пределом огнестойкости не менее REI 90. Такими же стенами должны отделяться насосные, перекачивающие горючие продукты, нагретые до температуры 250 `С и выше, от других насосных.

Насосные, перекачивающие продукты, нагретые до температуры 250 `С и выше, должны разделяться на отсеки площадью не более 650 кв. м.

6.10.5.10. При размещении насосов под этажерками, навесами и на открытых площадках через 90 м по длине должно предусматриваться одно из следующих мероприятий:

а) стена без проемов до перекрытия первого этажа или навеса с пределом огнестойкости не менее REI 120;

б) расстояние между насосами (зона) на всю ширину насосной не менее 6 м при устройстве в этом коридоре водяной (водопенной) завесы с интенсивностью подачи воды (раствора пенообразователя) не менее 0,5 л/(кв. м х с) либо расстояние между насосами (зона) на всю ширину насосной не менее 15 м. При этом следует исключить возможность растекания перекачиваемого продукта через зону.

При размещении насосов под многоярусными этажерками выполнение указанных мероприятий обязательно только для первого яруса (этажа).

6.10.5.11. Расстояние от насосной, расположенной вне помещения, до технологического оборудования наружной установки не нормируется, если суммарная ширина наружной установки и открытой насосной не превышает допустимую 6.10.5.29.

Размещение оборудования вдоль двух продольных сторон открытой насосной не допускается. В случаях, когда это требование выполнить не представляется возможным, расстояние от одной из продольных сторон насосной до оборудования должно быть не менее 5 м.

Размещение наружной установки и насосной по отношению друг к другу следует предусматривать на расстоянии не менее 15 м в случаях, когда суммарная ширина наружной установки и открытой насосной превышает допустимую.

Примечание. При определении ширины установки в нее включается и расстояние 5 м, если оно предусмотрено от одной из продольных сторон открытой насосной до оборудования.

6.10.5.12. Ввод электрических кабелей и кабелей системы контрольно-измерительных приборов и автоматики (КИПиА) в открытые насосные следует осуществлять не менее чем в двух местах с целью уменьшения вероятности выхода их из строя при пожарах и авариях.

6.10.5.13. Дверные проемы в стенах из материалов группы НГ, разделяющих насосные на отсеки, должны быть защищены самозакрывающимися дверями с пределом огнестойкости не менее EI 60.

6.10.5.14. При размещении насосов под этажерками должна быть предусмотрена возможность дистанционной остановки насосов от кнопочных постов управления, установленных в безопасных местах. Предел огнестойкости строительных конструкций при этом принимается не менее: колонн - R 120, балок и ригелей - R 60. Перекрытие над насосами должно быть железобетонным, без проемов и по периметру иметь борт высотой не менее 0,15 м.

6.10.5.15. На покрытии зданий насосных допускается устанавливать холодильники и конденсаторы водяного и воздушного охлаждения (кроме конденсаторов погружного типа), теплообменники, рефлюксные и флегмовые емкости, сепараторы. При этом должны соблюдаться следующие условия:

а) покрытие зданий насосных, на котором установлены указанные выше аппараты, должно иметь предел огнестойкости не менее REI 60, быть непроницаемым для жидкости и иметь по периметру сплошной ограждающий борт высотой не менее 0,15 м с устройством для отвода разлившейся жидкости в специальные емкости. Число стояков должно определяться расчетом, но не менее двух, диаметром не менее 100 мм каждый. Эти же емкости предназначены для сбора атмосферных осадков;

б) устанавливать перечисленные аппараты на покрытии здания насосных допускается не более чем в два яруса (этажа);

в) здание насосной через каждые 90 м длины должно разделяться стенами с пределом огнестойкости не менее REI 120 на расстоянии не менее 6 м одна от другой. Между ними должен устраиваться сквозной проход. Расстояние по горизонтали от ближайшего аппарата, установленного на покрытии насосной или на этажерках над ней, до разделительной стены из материала группы НГ должно быть не менее 3 м;

г) над зданием насосной допускается устанавливать емкостные аппараты с регуляторами уровня, емкостью не более 25 куб. м каждый для легковоспламеняющихся и горючих жидкостей и 10 куб. м для сжиженных углеводородных газов с гарантированным заполнением тех и других не более чем на 50%;

д) в продольных стенах насосной допускается устройство оконных проемов, если связанная с насосной наружная аппаратура расположена на расстоянии не менее 12 м от здания насосной;

е) участки покрытия насосной, по которым проходят пути эвакуации с этажерки, должны выполняться монолитными или из замоноличенных железобетонных плит;

ж) коммуникации, расположенные над зданием насосной, должны иметь минимальное количество фланцевых соединений;

и) из емкостной аппаратуры должен обеспечиваться слив в аварийные емкости или опорожнение ее технологическими насосами в аппараты смежных отделений или цехов данного производства или в складские емкости;

к) на случай аварии должна обеспечиваться возможность остановки насосов снаружи здания насосной;

л) при длине наружной этажерки, расположенной у здания насосной, более 90 м через каждые 90 м она должна разделяться на секции противопожарными разрывами: не менее 6 м при высоте этажерки до 12 м и не менее 12 м при высоте этажерки 12 м и более.

Эти разрывы должны совпадать с проходами между разделительными стенами здания.

6.10.5.16. Прокладка технологических трубопроводов через покрытие насосной, как правило, не допускается. При необходимости такой прокладки каждый трубопровод должен быть проложен в гильзе с уплотнением, выступающей не менее чем на 0,15 м выше кровли покрытия.

6.10.5.17. Всасывающие и нагнетательные трубопроводы горючих продуктов, связывающие технологическую аппаратуру с насосами, должны иметь отключающую арматуру, расположенную вне насосной на расстоянии по горизонтали не менее 3 м от здания насосной и 5 м от открытой насосной, но не более 50 м. Установка отключающей арматуры не требуется, если на указанном расстоянии она имеется у аппарата.

6.10.5.18. Конструкции наружных этажерок, на которых расположены оборудование и аппаратура, содержащие легковоспламеняющиеся и горючие жидкости и сжиженные углеводородные газы, следует, как правило, выполнять в железобетоне. При выполнении этажерок в металле нижняя часть их на высоту первого этажа (включая перекрытие первого этажа), но не менее 4 м, должна быть защищена от воздействия высокой температуры. Предел огнестойкости должен быть не менее: для колонн этажерки - R 120, для балок, ригелей, связей - R 60.

Опорные конструкции под отдельно стоящие на нулевой отметке емкостные аппараты и емкости, содержащие легковоспламеняющиеся и горючие жидкости и сжиженные углеводородные газы, должны иметь предел огнестойкости не менее R 60.

Предел огнестойкости "юбок" колонных аппаратов и опор резервуаров с легковоспламеняющимися жидкостями, хранящимися под давлением, и сжиженными углеводородными газами должен быть не менее R 120.

6.10.5.19. На одноэтажных наружных металлических этажерках, у которых колонны, несущие балки, ригеля защищены от воздействия высоких температур, металлические настилы, предназначенные только для прохода, могут не защищаться.

6.10.5.20. Технологические площадки и перекрытия этажерок, если на них установлены аппараты и оборудование, содержащие сжиженные углеводородные газы, легковоспламеняющиеся и горючие жидкости, должны быть сплошными, непроницаемыми для жидкостей и ограждены по периметру сплошным бортом высотой не менее 0,15 м с устройством пандуса у выходов на лестницы.

Группы аппаратов и оборудования, установленные под этажерками, должны ограждаться бортом высотой не менее 0,15 м на расстоянии не менее 1 м от аппаратов и оборудования. Аппараты и оборудование с жидкими продуктами, установленные на открытых площадках вне этажерок, также должны быть ограждены бортом, как указано выше.

6.10.5.21. В местах пересечения перекрытия аппаратами и трубопроводами борта, ограждающие проемы, и гильзы должны выступать на высоту не менее 0,15 м над перекрытием. Для отвода разлившейся жидкости и атмосферных осадков с площадок и перекрытий этажерок, огражденных бортами, необходимо предусматривать сливные стояки диаметром не менее 100 мм. Число стояков принимается по расчету, но не менее двух. Сбор разлившейся жидкости и атмосферных осадков должен осуществляться в специальную емкость.

При наличии на заводе открытой системы промышленной канализации, предназначенной для улавливания разлитых легковоспламеняющихся и горючих жидкостей, устройство специальных емкостей для сбора атмосферных осадков и разлитых жидкостей не требуется. В этом случае колодцы данной системы канализации должны содержаться закрытыми, крышки колодцев необходимо засыпать песком.

6.10.5.22. На установках электрообессоливания и электрообезвоживания нефти (ЭЛОУ) электродегидраторы могут устанавливаться группами общим объемом не более 2400 куб. м в группе.

Расстояние между отдельными электродегидраторами в группе должно быть не менее диаметра наибольшего соседнего электродегидратора.

Расстояние между группами электродегидраторов должно быть не менее двух диаметров электродегидратора, но не менее 10 м. Расстояние от группы электродегидраторов до зданий установки должно быть не менее 15 м, считая от стенки ближайшего электродегидратора.

Каждая группа электродегидраторов должна быть ограждена со всех сторон земляным валом (обвалованием) или стеной из материала группы НГ. Объем, образуемый обвалованием или ограждающей стеной, должен быть рассчитан на вмещение продукта наибольшего электродегидратора, находящегося в группе.

6.10.5.23. Освобождение емкостей технологических аппаратов с легковоспламеняющимися и горючими жидкостями, сжиженными углеводородными газами с помощью насосов или любыми другими способами следует предусматривать в складские емкости (резервуары) промежуточных и сырьевых (товарных) складов, в технологические аппараты (смежных отделений, установок и цехов данного производства) или в специально предназначенные для этой цели аварийные или дренажные емкости. При этом должно быть обеспечено полное освобождение трубопроводов.

При устройстве аварийных емкостей объем их должен приниматься из расчета на один наибольший по объему аппарат цеха (установки).

6.10.5.24. Расстояние от производственных зданий до аварийных или дренажных емкостей принимается как для технологического оборудования, расположенного вне здания.

Расстояние от аппаратуры наружных установок до аварийных или дренажных емкостей не нормируется, но последние должны размещаться вне габаритных размеров этажерки.

6.10.5.25. Трубчатые печи для нагрева нефти, нефтепродуктов и горючих газов должны иметь устройства для продувки змеевиков паром или инертным газом.

6.10.5.26. Теплоизоляция аппаратуры и резервуаров должна выполняться из негорючих материалов.

6.10.5.27. При необходимости размещения наружных установок категорий АН, БН по обе стороны здания, с которым они связаны, или одной открытой установки с двумя зданиями, между которыми она расположена, - одна из установок или одно из зданий технологического комплекса должны располагаться на расстоянии не менее 8 м при стене без оконных проемов и не менее 12 м при стене с оконными проемами независимо от площади, занимаемой зданиями и установками. Вторая установка или здание должны располагаться с учетом требований 6.10.5.30.

6.10.5.28. Площадь отдельно стоящей наружной установки категорий АН и БН на предприятиях не должна превышать:

а) при высоте до 30 м - 5200 кв. м;

б) при высоте 30 м и выше - 3000 кв. м.

При большей площади установка должна делиться на секции. Противопожарные расстояния между секциями должны быть не менее 15 м.

Для установок, содержащих только горючие газы (не в сжиженном состоянии), предельная площадь может быть увеличена в 1,5 раза.

Примечания:

1. Площадь наружной установки принимается по площади на нулевой отметке. Границы установки проходят на расстоянии 2 м от прямых линий, соединяющих максимально выступающие части аппаратов, постаментов и колонн этажерок.

2. Высотой установки следует считать максимальную высоту оборудования или этажерки, занимающих не менее 30% общей площади установки.

6.10.5.29. Ширина отдельно стоящей наружной установки или ее секций должна быть не более 42 м при высоте этажерки и оборудования до 18 м и не более 36 м при высоте этажерки и оборудования более 18 м.

6.10.5.30. К одной из стен здания категорий А и Б допускается примыкание наружной установки без противопожарного разрыва при соблюдении следующих условий:

а) сумма площадей этажа здания (или части здания между противопожарными стенами) и наружной установки не должна превышать площади, определенной в 6.10.5.28;

б) стена здания должна быть без проемов, за исключением устройства дверных проемов для обслуживания наружной установки при соблюдении требования 6.10.5.3;

в) ширина наружной установки должна быть не более 30 м.

В случае, когда суммарная площадь здания (части здания) и наружной установки превышает определенную 6.10.5.28, расстояние от наружной установки должно быть не менее 8 м до стены здания без проемов и не менее 12 м до стены с проемами.

6.10.5.31. Размещение технологических аппаратов с горючими газами, легковоспламеняющимися и горючими жидкостями, непосредственно связанных с помещениями категорий А и Б и располагаемых вне помещений, следует предусматривать, как правило, у противопожарной стены без проемов. При размещении аппаратов у противопожарной стены с проемами расстояние до проемов должно составлять не менее 4 м.

Расстояние от указанных аппаратов до проемов стен помещений категорий В1 - В4, Г, Д должно быть не менее 10 м. При расстоянии менее 10 м оконные проемы стен помещений следует заполнять стеклоблоками или армированным стеклом.

Расстояние от аппаратов, не содержащих горючие газы, ЛВЖ и ГЖ, не нормируется.

6.10.5.32. Расстояния от аппаратов огневого нагрева (печи для нагрева продуктов, азота, пароперегревательные печи), размещенных вне здания, до других аппаратов, зданий и сооружений цехов или технологических установок, в состав которых входит печь, а также до эстакад, за исключением технологических трубопроводов, связывающих аппараты огневого нагрева с другими технологическими аппаратами, должны приниматься не менее указанных в таблице 34.

Таблица 34

+---+-------------------------------------------------------+-------------+
¦ N ¦    Наименование объектов, до которых определяется     ¦ Минимальное ¦
¦п/п¦                      расстояние                       ¦расстояние, м¦
+---+-------------------------------------------------------+-------------+
¦1  ¦Технологическое оборудование и эстакады с горючими     ¦             ¦
¦   ¦продуктами, размещенные вне зданий:                    ¦             ¦
¦   +-------------------------------------------------------+-------------+
¦   ¦ при давлении в технологической системе до 0,6 МПа     ¦10           ¦
¦   +-------------------------------------------------------+-------------+
¦   ¦ при давлении в технологической системе выше 0,6 МПа   ¦15           ¦
+---+-------------------------------------------------------+-------------+
¦2  ¦Производственные здания (помещения) категорий А, Б, В  ¦             ¦
¦   ¦(А, Б, В1 - В3); вспомогательные, подсобно-производст- ¦             ¦
¦   ¦венные здания и помещения:                             ¦             ¦
¦   +-------------------------------------------------------+-------------+
¦   ¦ при наличии оконных и дверных проемов                 ¦15           ¦
¦   +-------------------------------------------------------+-------------+
¦   ¦ при глухой стене                                      ¦8            ¦
+---+-------------------------------------------------------+-------------+
¦3  ¦Производственные здания (помещения) категорий Г, Д     ¦5            ¦
¦   ¦(В4, Г, Д); технологическое оборудование и эстакады    ¦             ¦
¦   ¦с негорючими продуктами                                ¦             ¦
+---+-------------------------------------------------------+-------------+
¦4  ¦Аппараты с огневым нагревом                            ¦5            ¦
+---+-------------------------------------------------------+-------------+
¦5  ¦Помещения компрессорных горючих газов                  ¦20           ¦
+---+-------------------------------------------------------+-------------+
¦6  ¦Колодцы канализации промышленных сточных вод,          ¦10           ¦
¦   ¦технологически связанные со зданиями (помещениями)     ¦             ¦
¦   ¦категорий А, Б, В (А, Б, В1 - В3)                      ¦             ¦
+---+-------------------------------------------------------+-------------+

Расстояние от неогневой стороны пароперегревательных печей до реакторов и от печей пиролиза до охлаждающих скрубберов и котлов-утилизаторов (одно- и двухконтурных) в связи с невозможностью по условиям технологического процесса отнесения печей от реактора, скруббера и котла-утилизатора допускается сокращать до 5 м.

Для изоляции печей с открытым огневым процессом от газовой среды при авариях на наружных установках или зданиях печи должны быть обеспечены устройством для организации завесы (с использованием пара, инертного газа, воды) и подводом пара (инертного газа) к топкам печей.

Расстояние от топок под давлением до регенераторов и реакторов ввиду того, что технологический процесс не позволяет удалять их от топок под давлением, не нормируется.

Расстояние между обслуживаемыми сторонами отдельно стоящих камер печей принимается как для печей. Расстояние между необслуживаемыми стенами без проемов камер печей не нормируется.

Расстояния от неогневой стороны печей до реакторов каталитических процессов, если условия технологического процесса не позволяют отнести печь от реактора, допускается сокращать до 3 м.

6.11. Требования к стоянкам автомобилей без технического

обслуживания и ремонта

6.11.1. Противопожарные расстояния от коллективных наземных и наземно-подземных гаражей, открытых организованных автостоянок на территориях поселений и станций технического обслуживания автомобилей до жилых домов и общественных зданий, сооружений и строений, а также до земельных участков детских дошкольных образовательных учреждений, общеобразовательных учреждений и лечебных учреждений стационарного типа на территориях поселений должны составлять не менее расстояний, приведенных в таблице 35.

Таблица 35

+---------------------+---------------------------------------------------+
¦ Здания, до которых  ¦            Противопожарные расстояния             ¦
¦    определяются     ¦             до соседних зданий, метры             ¦
¦   противопожарные   +----------------------------------+----------------+
¦     расстояния      ¦  от гаражей и открытых стоянок   ¦   от станций   ¦
¦                     ¦  при числе легковых автомобилей  ¦  технического  ¦
¦                     ¦                                  ¦  обслуживания  ¦
¦                     ¦                                  ¦при числе постов¦
¦                     +-------+-------+--------+---------+-------+--------+
¦                     ¦  10   ¦11 - 50¦51 - 100¦101 - 300¦  10   ¦11 - 30 ¦
¦                     ¦и менее¦       ¦        ¦         ¦и менее¦        ¦
+---------------------+-------+-------+--------+---------+-------+--------+
¦Жилые дома:          ¦       ¦       ¦        ¦         ¦       ¦        ¦
+---------------------+-------+-------+--------+---------+-------+--------+
¦ до стен с проемами  ¦10 (12)¦15     ¦25      ¦35       ¦15     ¦25      ¦
+---------------------+-------+-------+--------+---------+-------+--------+
¦ до глухих стен      ¦10 (12)¦10 (12)¦15      ¦25       ¦15     ¦25      ¦
+---------------------+-------+-------+--------+---------+-------+--------+
¦Общественные здания  ¦10 (12)¦10 (12)¦15      ¦25       ¦15     ¦20      ¦
+---------------------+-------+-------+--------+---------+-------+--------+
¦Общеобразовательные  ¦15     ¦25     ¦25      ¦50       ¦50     ¦50      ¦
¦учреждения и дошколь-¦       ¦       ¦        ¦         ¦       ¦        ¦
¦ные образовательные  ¦       ¦       ¦        ¦         ¦       ¦        ¦
¦учреждения           ¦       ¦       ¦        ¦         ¦       ¦        ¦
+---------------------+-------+-------+--------+---------+-------+--------+
¦Лечебные учреждения  ¦25     ¦50     ¦50      ¦50       ¦50     ¦50      ¦
¦стационарного типа   ¦       ¦       ¦        ¦         ¦       ¦        ¦
+---------------------+-------+-------+--------+---------+-------+--------+

Примечание - В скобках указаны значения для гаражей III и IV степеней огнестойкости.

Противопожарные расстояния следует определять от окон жилых домов и общественных зданий, сооружений и строений и от границ земельных участков детских дошкольных образовательных учреждений, общеобразовательных учреждений и лечебных учреждений стационарного типа до стен гаража или границ открытой стоянки.

Противопожарные расстояния от секционных жилых домов до открытых площадок, размещаемых вдоль продольных фасадов, вместимостью 101 - 300 машин должны составлять не менее 50 м.

Для гаражей I и II степеней огнестойкости расстояния, указанные в таблице 35, допускается уменьшать на 25% при отсутствии в гаражах открывающихся окон, а также въездов, ориентированных в сторону жилых домов и общественных зданий.

6.11.2. Автостоянки допускается размещать в пристройках к зданиям другого функционального назначения, за исключением зданий классов функциональной пожарной опасности Ф1.1, Ф4.1, а также Ф5 категорий А и Б.

6.11.3. Автостоянки допускается встраивать в здания другого функционального назначения I и II степеней огнестойкости класса С0 и С1, за исключением зданий классов Ф1.1, Ф4.1, Ф5 категорий А и Б. В здания класса Ф1.4 автостоянки допускается встраивать независимо от их степени огнестойкости. В здания класса Ф1.3 допускается встраивать автостоянки легковых автомобилей, кроме автостоянок открытого типа, только с постоянно закрепленными местами для индивидуальных владельцев.

Под зданиями класса Ф1.1, Ф4.1 располагать автостоянки не допускается.

6.11.4. Автостоянки, пристраиваемые к зданиям другого назначения, должны быть отделены от этих зданий противопожарными стенами 1-го типа.

Автостоянки, встроенные в здания другого назначения, должны иметь степень огнестойкости не менее степени огнестойкости здания, в которое они встраиваются, и отделяться от помещений (этажей) этих зданий противопожарными стенами и перекрытиями 1-го типа.

В зданиях класса Ф1.3 встроенную автостоянку допускается отделять противопожарным перекрытием 2-го типа, при этом жилые этажи должны быть отделены от автостоянки нежилым этажом (техническим).

В зданиях класса Ф1.4 автостоянка выделяется противопожарными преградами с пределом огнестойкости EI 45.

6.11.5. Во встроенных в здание другого назначения или пристроенных к нему автостоянках в целях ограничения распространения пожара следует обеспечивать расстояние от проемов автостоянки до низа ближайших оконных проемов здания другого назначения не менее 4 м или противопожарное заполнение оконных проемов (кроме зданий Ф1.4).

6.11.6. При необходимости устройства в составе автостоянки помещений для сервисного обслуживания автомобилей (постов ТО и ТР диагностирования и регулировочных работ, мойки и т.п.) следует предусматривать для этих целей отдельное здание, помещение или группу помещений. Такие помещения могут предусматриваться в автостоянках и должны быть отделены от автостоянки противопожарными стенами 1-го типа и перекрытиями 1-го типа. Входы и въезды в эти помещения должны быть изолированы от входов и въездов в автостоянку.

6.11.7. В автостоянках, встроенных в здания другого назначения, не допускается, как правило, предусматривать общие обычные лестничные клетки и общие лифтовые шахты. Для обеспечения функциональной связи автостоянки и здания другого назначения выходы из лифтовых шахт и лестничных клеток автостоянки, как правило, следует предусматривать в вестибюль основного входа указанного здания с устройством на этажах автостоянки тамбур-шлюзов 1-го типа с подпором воздуха при пожаре.

Сообщение помещений для хранения автомобилей на этаже с помещениями другого назначения (кроме указанных в 6.11.8) или смежного пожарного отсека допускается через тамбур-шлюз с подпором воздуха при пожаре.

6.11.8. Размещение торговых помещений, лотков, киосков, ларьков и т.п. непосредственно в помещениях хранения автомобилей не допускается.

В помещениях хранения автомобилей допускается предусматривать не более двух машино-мест для разгрузки (погрузки) автомобилей, обслуживающих предприятие, которому принадлежит автостоянка. При этом должна быть исключена возможность постоянного складирования грузов в этом месте автостоянки.

В помещениях хранения легковых автомобилей, принадлежащих гражданам, для выделения постоянно закрепленных мест допускается применение сетчатого ограждения из материалов группы НГ.

6.11.9. В зданиях автостоянок допускается предусматривать: служебные помещения для и дежурного персонала (контрольные и кассовые пункты, диспетчерская, охрана), технического назначения (для инженерного оборудования), санитарные узлы, кладовую для багажа клиентов, помещения для инвалидов, а также общественные телефоны и устройство лифтов для людей.

6.11.10. Автостоянки закрытого типа для автомобилей с двигателями, работающими на сжатом природном газе и сжиженном нефтяном газе, встраивать в здания иного назначения и пристраивать к ним не допускается.

6.11.11. Противопожарные расстояния от открытых площадок (в том числе с навесом) для хранения автомобилей до зданий и сооружений предприятий (по обслуживанию автомобилей, промышленных, сельскохозяйственных и др.) должны приниматься:

а) до производственных зданий и сооружений:

I, II и III степеней огнестойкости класса С0 со стороны стен без проемов - не нормируется;

то же, со стороны стен с проемами - не менее 9 м;

IV степени огнестойкости класса С0 и С1 со стороны стен без проемов - не менее 6 м;

то же, со стороны стен с проемами - не менее 12 м;

других степеней огнестойкости и классов пожарной опасности - не менее 15 м;

б) до административных и бытовых зданий предприятий:

I, II и III степеней огнестойкости класса С0 - не менее 9 м;

других степеней огнестойкости и классов пожарной опасности - не менее 15 м.

Расстояние от площадок для хранения автомобилей до зданий и сооружений I и II степеней огнестойкости класса С0 на территории станций технического обслуживания легковых автомобилей с количеством постов не более 10 со стороны стен с проемами не нормируется.

6.11.12. Хранение автомобилей для перевозки горюче-смазочных материалов (ГСМ) следует, как правило, предусматривать на открытых площадках или в отдельно стоящих одноэтажных зданиях не ниже II степени огнестойкости класса С0. Допускается такие автостоянки пристраивать к глухим противопожарным стенам 1-го или 2-го типа производственных зданий I и II степеней огнестойкости класса С0 (кроме зданий категорий А и Б) при условии хранения на автостоянке автомобилей общей вместимостью перевозимых ГСМ не более 30 куб. м.

На открытых площадках хранение автомобилей для перевозки ГСМ следует предусматривать группами в количестве не более 50 автомобилей и общей вместимостью указанных материалов не более 600 куб. м. Расстояние между такими группами, а также до площадок для хранения других автомобилей должно быть не менее 12 м.

Расстояние от площадок хранения автомобилей для перевозки ГСМ до зданий и сооружений предприятия следует принимать в соответствии с таблицей 7, а до административных и бытовых зданий этого предприятия - не менее 50 м.

6.11.13. Надземные автостоянки могут предусматриваться высотой не более 9 этажей, подземные - не более 5 подземных этажей.

При использовании конструкций, имеющих непрерывный спиральный пол, каждый полный виток следует рассматривать как ярус (этаж).

Для многоэтажных автостоянок с полуэтажами общее число этажей определяется как число полуэтажей, деленное на два, площадь этажа определяется как сумма двух смежных полуэтажей.

6.11.14. В автостоянках закрытого типа общие для всех этажей рампы должны отделяться (быть изолированы) на каждом этаже от помещений для хранения автомобилей противопожарными преградами, воротами и тамбур-шлюзами с подпором воздуха при пожаре согласно таблице 36.

Таблица 36

+------------+--------------------------------+---------------------------+
¦    Тип     ¦Предел огнестойкости ограждающих¦Требования по необходимости¦
¦автостоянок ¦       конструкций рампы        ¦  устройства тамбур-шлюза  ¦
¦            ¦   (противопожарных преград),   ¦                           ¦
¦            ¦         мин., не менее         ¦                           ¦
¦            +                           -----+                           ¦
¦            ¦     стен      ¦     ворот      ¦                           ¦
+------------+---------------+----------------+---------------------------+
¦Подземная   ¦EI 45          ¦EI 30           ¦Тамбур-шлюз глубиной,      ¦
¦            ¦               ¦                ¦обеспечивающей открывание  ¦
¦            ¦               ¦                ¦ворот, но не менее 1,5 м   ¦
+------------+---------------+----------------+---------------------------+
¦Надземная   ¦EI 15          ¦EI 15           ¦Не требуется               ¦
+------------+---------------+----------------+---------------------------+

Двери и ворота в противопожарных преградах и тамбур-шлюзах должны быть оборудованы автоматическими устройствами закрывания их при пожаре.

В одноэтажных подземных автостоянках перед рампами тамбур-шлюз допускается не предусматривать.

В изолированных рампах взамен противопожарных ворот допускается предусматривать автоматические устройства, перекрывающие поэтажно проем рампы не менее чем на половину его высоты (противодымные экраны) с дренчерной завесой над проемом со стороны помещений хранения.

6.11.15. В надземных автостоянках допускается устройство неизолированных рамп в зданиях I и II степеней огнестойкости, класса С0 и С1, при этом суммарная площадь их этажей (полуэтажей), соединенных неизолированными рампами, не должна превышать 10400 кв. м.

Устройство общей неизолированной рампы между подземными и надземными этажами автостоянки не допускается.

6.11.16. Покрытие полов зданий для стоянки автомобилей следует предусматривать из материалов, обеспечивающих группу распространения пламени по такому покрытию не ниже РП1.

6.11.17. При использовании покрытия здания для стоянки автомобилей требования к этому покрытию применяются те же, что и для обычных перекрытий автостоянки. Верхний слой такого эксплуатируемого покрытия следует предусматривать из материалов, не распространяющих горение (группа распространения пламени по таким материалам должна быть не ниже РП1).

6.11.18. В помещениях для хранения автомобилей в местах выезда (въезда) на рампу, а также на покрытии (при размещении там автостоянки) должны предусматриваться мероприятия по предотвращению возможного растекания топлива.

6.11.19. Помещения для хранения газобаллонных автомобилей следует предусматривать, как правило, в отдельных зданиях и сооружениях I, II, III и IV степеней огнестойкости класса С0.

Помещения для хранения легковых газобаллонных автомобилей могут размещаться на верхних этажах отдельно стоящих автостоянок с автомобилями, работающими на бензине или дизельном топливе.

Расположение помещений для хранения газобаллонных автомобилей на этажах автостоянок открытого типа, а также в механизированных автостоянках (при условии обеспечения проветривания ярусов хранения) не нормируется.

6.11.20. Помещения для хранения газобаллонных автомобилей не допускается предусматривать:

а) в цокольном и подземных этажах автостоянок;

б) в надземных автостоянках закрытого типа, размещаемых в зданиях иного назначения;

в) в надземных автостоянках закрытого типа с неизолированными рампами;

г) при хранении автомобилей в боксах, не имеющих непосредственного выезда наружу из каждого бокса.

6.11.21. В подземных автостоянках помещения по обслуживанию автостоянок, в том числе служебные помещения дежурного и обслуживающего персонала, насосные пожаротушения и водоснабжения, трансформаторные подстанции (только с сухими трансформаторами), кладовую для багажа клиентов, помещение для инвалидов допускается размещать не ниже первого (верхнего) подземного этажа сооружения. Размещение других технических помещений на этажах не регламентируется.

Указанные помещения должны быть отделены от помещений хранения автомобилей противопожарными перегородками 1-го типа.

6.11.22. В подземных автостоянках, как правило, не допускается разделение машино-мест перегородками на отдельные боксы, за исключением специально оговоренных случаев.

В автостоянках, расположенных в подвальном или цокольном этаже зданий класса Ф1.3 I и II степеней огнестойкости, для выделения мест хранения легковых автомобилей, принадлежащих гражданам, допускается предусматривать обособленные боксы, соответствующие требованиям 6.11.23.

6.11.23. В подземных автостоянках при двух подземных этажах и более выходы из подземных этажей в лестничные клетки и выходы из лифтовых шахт должны предусматриваться через поэтажные тамбур-шлюзы с подпором воздуха при пожаре.

6.11.24. В зданиях надземных автостоянок закрытого типа I и II степеней огнестойкости для выделения мест хранения легковых автомобилей, принадлежащих гражданам, допускается предусматривать обособленные боксы. Перегородки между боксами должны иметь предел огнестойкости EI 45, класс пожарной опасности К0; ворота в этих боксах следует предусматривать в виде сетчатого ограждения. Ворота каждого бокса на высоте 1,4 - 1,6 м должны иметь отверстие размером не менее 300 х 300 мм для подачи средств тушения и осуществления контроля за противопожарным состоянием бокса.

При наличии выезда из каждого бокса непосредственно наружу допускается предусматривать перегородки из материалов группы НГ с ненормируемым пределом огнестойкости в двухэтажных зданиях I, II и III степеней огнестойкости и одноэтажных зданиях класса С0. При этом в двухэтажных зданиях перекрытия должны быть противопожарными 3-го типа. Ворота в этих боксах также должны иметь отверстия размером не менее 300 х 300 мм для подачи средств тушения и осуществления контроля за противопожарным состоянием бокса.

6.11.25. В зданиях надземных автостоянок открытого типа для легковых автомобилей ширина корпуса не должна превышать 40 м.

6.11.26. В надземных автостоянках открытого типа устройство боксов, сооружение стен (за исключением стен лестничных клеток) и перегородок, затрудняющих проветривание, не допускается. При необходимости выделения мест хранения легковых автомобилей, принадлежащих гражданам, допускается применение сетчатого ограждения из негорючих материалов.

6.11.27. В качестве заполнения открытых проемов в наружных ограждающих конструкциях допускается применение сетки из негорючих материалов. Для уменьшения воздействий атмосферных осадков над открытыми проемами могут предусматриваться козырьки из материалов группы НГ.

6.11.28. В зданиях надземных автостоянок открытого типа IV степени огнестойкости ограждающие конструкции эвакуационных лестничных клеток и их элементов должны соответствовать требованиям, предъявляемым к лестничным клеткам зданий III степени огнестойкости.

6.11.29. Допускается в надземных автостоянках открытого типа вместо противопожарных стен 1-го типа для выделения пожарных отсеков использовать противопожарные разрывы (проезды) шириной не менее 8 м, на которых не предусмотрены стоянка автомобилей и размещение пожарной нагрузки.

При этом поэтажная площадь пожарных отсеков не должна превышать 41600 кв. м.

6.11.30. Здания (сооружения) механизированных автостоянок могут предусматриваться надземными класса конструктивной пожарной опасности С0.

Автостоянки допускается проектировать с использованием незащищенного металлического каркаса и ограждающими конструкциями из материалов группы НГ без применения горючих утеплителей (типа многоярусной этажерки).

Механизированные автостоянки допускается пристраивать к зданиям другого назначения только у глухих стен этих зданий с пределом огнестойкости не менее REI 150.

6.11.31. Блок автостоянки с механизированным устройством может иметь вместимость не более 100 машино-мест и высоту здания не более 28 м.

При необходимости компоновки автостоянки из нескольких блоков их следует разделять противопожарными перегородками 1-го типа.

6.11.32. В блоке механизированной автостоянки для технического обслуживания систем механизированного устройства по этажам (ярусам) допускается устройство открытой лестницы из материалов группы НГ.

Библиография

[1] СП 2.13130.2009   Системы противопожарной защиты. Обеспечение
                      огнестойкости объектов защиты
[2] СП 7.13130.2009   Отопление, вентиляция, кондиционирование.
                      Противопожарные требования
[3] ПУЭ               Правила устройства электроустановок
[4] СП 8.13130.2009   Системы противопожарной защиты. Источники наружного
                      противопожарного водоснабжения. Требования пожарной
                      безопасности