СП 18.13330.2011

МИНИСТЕРСТВО РЕГИОНАЛЬНОГО РАЗВИТИЯ
РОССИЙСКОЙ ФЕДЕРАЦИИ

СВОД ПРАВИЛ

СП 18.13330.2011

ГЕНЕРАЛЬНЫЕ ПЛАНЫ
ПРОМЫШЛЕННЫХ
ПРЕДПРИЯТИЙ

Актуализированная редакция

СНиП II-89-80*

Москва 2011

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. № 184-ФЗ «О техническом регулировании», а правила разработки - постановлением Правительства Российской Федерации от 19 ноября 2008 г. № 858 «О порядке разработки и утверждения сводов правил».

Сведения о своде правил

1 ИСПОЛНИТЕЛИ: Российский институт градостроительства и инвестиционного развития «Гипрогор» (ОАО «Гипрогор») и Центральный научно-исследовательский и проектно-экспериментальный институт промышленных зданий и сооружений (ОАО «ЦНИИПромзданий»)

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 465 «Строительство»

3 ПОДГОТОВЛЕН к утверждению Департаментом архитектуры, строительства и градостроительной политики

4 УТВЕРЖДЕН приказом Министерства регионального развития Российской Федерации (Минрегион России) от 27 декабря 2010 г. № 790 и введен в действие с 20 мая 2011 г.

5 ЗАРЕГИСТРИРОВАН Федеральным агентством по техническому регулированию и метрологии (Росстандарт). Пересмотр СП 18.13330.2010

Информация об изменениях к настоящему своду правил публикуется в ежегодно издаваемом информационном указателе «Национальные стандарты», а текст изменений и поправок - в ежемесячно издаваемых информационных указателях «Национальные стандарты». В случае пересмотра (замены) или отмены настоящего свода правил соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе «Национальные стандарты». Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте разработчика (Минрегион России) в сети Интернет

Содержание

1 Область применения

2 Нормативные ссылки

3 Термины и определения

4 Общие положения

5 Планировка земельного участка

Планировка, размещение зданий и сооружений

Дороги, въезды и проезды

Планировочная организация рельефа

Благоустройство земельного участка

6 Размещение инженерных коммуникаций

Подземные коммуникации

Наземные коммуникации

Надземные коммуникации

ПРИЛОЖЕНИЕ А (справочное) Нормативные документы

ПРИЛОЖЕНИЕ Б (обязательное) Термины и определения

Приложение В (обязательное) Показатели минимальной плотности застройки земельных участков производственных объектов

Библиография

СВОД ПРАВИЛ

ГЕНЕРАЛЬНЫЕ ПЛАНЫ ПРОМЫШЛЕННЫХ ПРЕДПРИЯТИЙ

Master plans for industrial enterprises

Дата введения 2011-05-20

1 Область применения

1.1 Настоящий документ должен применяться при разработке проектов планировочной организации территории новых, расширяемых и реконструируемых производственных объектов (далее - объектов) независимо от формы собственности: промышленных предприятий различных отраслей, объектов инженерного обеспечения, складов, объектов транспорта, связи, коммунальных объектов, технопарков, логистических центров, а также при разработке схем планировочной организации территорий групп производственных объектов, размещенных на смежных земельных участках, в целях обеспечения требований Градостроительного кодекса Российской Федерации.

Настоящий документ может применяться в целях обеспечения требований Федерального закона от 30 декабря 2009 г. № 384-ФЗ «Технический регламент о безопасности зданий и сооружений» и обеспечивает достижение целей технического регулирования в соответствии с Федеральным законом от 27 декабря 2002 г. № 184-ФЗ «О техническом регулировании».

1.2 В случаях когда на производственных объектах предусматривается использование труда маломобильных групп населения, следует руководствоваться «Едиными санитарными правилами для предприятий (производственных объединений), цехов и участков, предназначенных для использования труда инвалидов и пенсионеров по старости», положениями СП 59.13330 и сводов правил [1] и [2].

1.3 При проектировании производственных и складских объектов следует дополнительно руководствоваться требованиями Федерального закона от 22 июля 2008 г. № 123-ФЗ «Технический регламент о требованиях пожарной безопасности».

2 Нормативные ссылки

Перечень нормативных документов, на которые приведены ссылки, дан в приложении А.

Примечание - При пользовании настоящим сводом правил целесообразно проверить действие ссылочных стандартов и классификаторов в информационной системе общего пользования - на официальном сайте национального органа Российской Федерации по стандартизации в сети Интернет или по ежегодно издаваемому информационному указателю «Национальные стандарты», который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный документ заменен (изменен), то при пользовании настоящим сводом правил следует руководствоваться замененным (измененным) документом. Если ссылочный материал отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины и определения

Термины, применяемые в настоящем нормативном документе, и их определения приведены в приложении Б.

4 Общие положения

4.1 Проектируемые объекты, как правило, следует размещать компактно в составе групп с кооперацией подсобно-вспомогательных служб, систем инженерного и транспортного обеспечения, культурно-бытового обслуживания.

4.2 Земельные участки объектов и их групп надлежит размещать на территориях, предусмотренных схемами территориального планирования муниципальных районов, генеральными планами поселений, городских округов, проектами планировки соответствующих территорий, выполняемых с учетом программ экономического, социального, экологического развития.

4.3 Земельные участки объектов и их групп следует размещать на территориях несельскохозяйственного назначения или непригодных для сельского хозяйства.

При отсутствии таких земель могут выбираться участки на сельскохозяйственных угодьях худшего качества.

Размещение объектов на землях государственного лесного фонда должно производиться преимущественно на участках, не покрытых лесом или занятых кустарниками и малоценными растениями.

4.4 Размещение объектов на территориях залегания полезных ископаемых допускается по согласованию с органами государственного горного надзора, а на площадях залегания общераспространенных полезных ископаемых - в порядке, устанавливаемом законодательством.

Размещение объектов и их групп не допускается:

а) в первом поясе зоны санитарной охраны подземных и наземных источников водоснабжения;

б) в первой зоне округа санитарной охраны курортов, если проектируемые объекты не связаны непосредственно с эксплуатацией природных лечебных средств курорта;

в) в зеленых зонах городов;

г) на землях особо охраняемых природных территорий, в т.ч. заповедников и их охранных зон;

д) в зонах охраны памятников истории и культуры без разрешения соответствующих органов охраны памятников;

е) в опасных зонах отвалов породы угольных и сланцевых шахт или обогатительных фабрик;

ж) в районах развития опасных геологических и инженерно-геологических процессов, оползней, оседания или обрушения поверхности под влиянием горных разработок, селевых потоков и снежных лавин, которые могут угрожать застройке и эксплуатации предприятий;

з) на участках, загрязненных органическими и радиоактивными отбросами, до истечения сроков, установленных органами санитарно-эпидемиологической службы;

и) в зонах возможного катастрофического затопления в результате разрушения плотин или дамб.

Примечание - Зоной катастрофического затопления является территория, на которой затопление имеет глубину 1,5 м и более или может повлечь за собой разрушение зданий и сооружений, гибель людей, вывод из строя оборудования объектов.

4.5 Территории объектов и их групп объектов не должны, как правило, разделяться на обособленные участки железными или автомобильными дорогами общей сети.

4.6 Размещение объектов в сейсмических районах должно предусматриваться в соответствии с «Указаниями по размещению объектов строительства и ограничению этажности зданий в сейсмических районах».

4.7 В климатических зонах с наличием вечномерзлых грунтов объекты следует, как правило, размещать на участках со скальными, вечномерзлыми однородными или талыми непросадочными грунтами.

При соответствующем технико-экономическом обосновании допускается размещение объектов на территориях с грунтами оснований, имеющими температуру вечномерзлых грунтов, близкую к 0°С, а также со значительной льдонасыщенностью и прочими неблагоприятными мерзлотно-грунтовыми условиями.

4.8 При размещении объектов, влияющих на состояние атмосферного воздуха, должен соблюдаться Федеральный закон от 4 мая 1999 г. № 96-ФЗ «Об охране атмосферного воздуха».

4.9 При размещении объектов и их групп, влияющих на обитание и условия размножения животных, должен соблюдаться Федеральный закон от 24 апреля 1995 г. № 52-ФЗ «О животном мире».

4.10 Объекты с источниками загрязнения атмосферного воздуха вредными веществами 1-го и 2-го классов опасности не следует размещать в районах с преобладающими ветрами со скоростью до 1 м/с, с длительными или часто повторяющимися штилями, инверсиями, туманами (за год более 30-40 %, в течение зимы 50-60 % дней).

4.11 Объекты с источниками загрязнения атмосферного воздуха надлежит размещать по отношению к жилой зоне с учетом ветров преобладающего направления.

Объекты, требующие особой чистоты атмосферного воздуха, не следует размещать с подветренной стороны ветров преобладающего направления по отношению к соседним предприятиям с источниками загрязнения атмосферного воздуха.

4.12 Между объектами и жилой зоной необходимо предусматривать санитарно-защитную зону.

4.13 В состав групп объектов с санитарно-защитной зоной шириной 500 м и более, как правило, не следует включать объекты, которые могут быть размещены около границы или в пределах жилой зоны.

4.14 Объекты с источниками внешнего шума с уровнями звука 50 дБА и более следует размещать по отношению к жилым и общественным зданиям в соответствии с СП 51.13330, а также предусматривать шумозащитные мероприятия.

4.15 При размещении объектов, влияющих на состояние вод, должен соблюдаться Водный кодекс Российской Федерации (от 16 ноября 1995 г. № 167-ФЗ; ред. от 30 декабря 2001 г.).

4.16 Размещение объектов в прибрежных зонах водоемов допускается только при необходимости непосредственного примыкания земельных участков к водоемам по согласованию с органами по регулированию использования и охране вод. Количество и протяженность примыканий земельных участков объектов к водоемам должны быть минимальными.

4.17 При размещении объектов на прибрежных участках рек и других водоемов планировочные отметки территории должны приниматься не менее чем на 0,5 м выше расчетного наивысшего горизонта вод с учетом подпора и уклона водотока, а также нагона от расчетной высоты волны, определяемой в соответствии со СНиП 33-01.

За расчетный горизонт надлежит принимать наивысший уровень воды с вероятностью его превышения для объектов, имеющих народнохозяйственное и оборонное значение, один раз в 100 лет, для остальных объектов - один раз в 50 лет, а для объектов со сроком эксплуатации до 10 лет - один раз в 10 лет.

Примечания

1 Размещение объектов на земельных участках с более частым превышением уровня воды допускается при соответствующем технико-экономическом обосновании и при условии возведения необходимых сооружений по защите от затопления.

2 Требования настоящего пункта не распространяются на объекты, их отдельные здания и сооружения, для которых по условиям эксплуатации допускается кратковременное их затопление.

3 В климатических зонах с наличием вечномерзлых грунтов здания и сооружения на прибрежных участках следует размещать с учетом увеличения чаши оттаивания грунта у берега водоема и вызываемого этим изменения температурного и гидрогеологического режима грунта.

4.18 Объекты, требующие устройства грузовых причалов, пристаней или других портовых сооружений, следует размещать по течению реки ниже жилой зоны.

4.19 Порядок согласования размещения объектов, зданий, сооружений радиотехнических и других, которые могут угрожать безопасности полетов воздушных судов или создавать помехи для нормальной работы радиотехнических средств аэродромов, следует принимать в соответствии со СНиП 32-03.

4.20 В случае размещения объектов в районе расположения радиостанций, сооружений специального назначения, складов сильнодействующих ядовитых веществ расстояние до проектируемых объектов от указанных сооружений должно быть принято согласно требованиям специальных норм.

4.21 Размещение объектов возле предприятий по изготовлению и хранению взрывчатых веществ, материалов и изделий на их основе должно осуществляться с учетом границ запретных (опасных) зон и районов, определяемых по специальным нормативным документам, утвержденным в установленном порядке, и по согласованию с органами государственного надзора, министерствами и ведомствами, в ведении которых находятся указанные предприятия.

4.22 Устройство отвалов, шлаконакопителей, хвостохранилищ, отходов и отбросов предприятий допускается только при обосновании невозможности их утилизации, при этом для групп объектов следует, как правило, предусматривать централизованные (групповые) отвалы. Участки для них следует размещать за пределами объектов и II пояса зон санитарной охраны подземных водоисточников с соблюдением санитарных норм.

Отвалы, содержащие уголь, сланец, мышьяк, свинец, ртуть и другие горючие и токсичные вещества, должны отделяться от жилых и общественных зданий и сооружений санитарно-защитной зоной.

Расстояние между отвалами угольных или сланцевых шахт и производственными и складскими зданиями должно назначаться не менее величины опасной зоны сдвига отвалов, определяемой в соответствии с правилами [3], утвержденными в установленном порядке.

Примечание - В климатических зонах с наличием вечномерзлых грунтов между отвалами, зданиями и сооружениями, кроме указанных зон, должны соблюдаться расстояния, обеспечивающие сохранение расчетного температурного режима мерзлых грунтов оснований этих зданий и сооружений.

5 Планировка земельного участка

Планировка, размещение зданий и сооружений

5.1 Планировка земельных участков объектов и их групп должна обеспечивать наиболее благоприятные условия для производственного процесса и труда на предприятиях, рациональное и экономное использование земельных участков и наибольшую эффективность капитальных вложений.

В проектах и схемах планировочной организации земельных участков реконструируемых объектов, их групп и сложившихся производственных зон следует предусматривать упорядочение планировочного зонирования, размещения инженерных и транспортных коммуникаций.

5.2 Расстояния между зданиями, сооружениями, в том числе инженерными коммуникациями, следует принимать минимально допустимыми, при этом плотность застройки предприятий должна быть, как правило, не менее указанной в приложении В.

5.3 В проектах и схемах планировочной организации земельных участков объектов и их групп следует предусматривать:

а) планировочное зонирование территории с учетом технологических связей, санитарно-гигиенических и противопожарных требований, грузооборота и видов транспорта;

б) рациональные производственные, транспортные и инженерные связи на объектах, между ними, с жилыми и иными зонами;

в) кооперирование участков основных и вспомогательных производств и хозяйств, включая аналогичные производства и хозяйства, обслуживающие жилые и иные планировочные зоны поселения;

г) интенсивное использование территории, включая наземное и подземное пространства при необходимых и обоснованных резервах для расширения объектов;

д) организацию единой сети обслуживания работающих;

е) возможность осуществления строительства и ввода в эксплуатацию пусковыми комплексами или очередями;

ж) благоустройство территории;

з) создание единого архитектурного ансамбля в увязке с архитектурой прилегающих объектов и жилой застройкой;

и) защиту прилегающих территорий от эрозии, заболачивания, засоления и загрязнения подземных вод и открытых водоемов сточными водами, отходами и отбросами предприятий;

к) восстановление (рекультивацию) отведенных во временное пользование земель, нарушенных при строительстве.

5.4 В проектах и схемах планировочной организации земельных участков объектов и их групп следует учитывать природные особенности района строительства:

а) температуру воздуха, а также преобладающее направление ветра;

б) возможные изменения существующего режима вечномерзлых грунтов в процессе строительства и эксплуатации зданий и сооружений;

в) возможность больших снегоотложений из-за наличия холмов или возвышений рельефа с подветренной стороны участков намечаемой застройки;

г) изменения режима надмерзлотных вод в результате освоения участка и влияние этих изменений на тепловой режим вечномерзлых грунтов.

5.5 На земельных участках объектов и их групп сооружения следует размещать с учетом исключения вредного воздействия на работающих, технологические процессы, сырье, оборудование и продукцию других объектов, а также на здоровье и санитарно-бытовые условия жизни населения.

5.6 Административные и бытовые здания следует размещать вне циркуляционной зоны (аэродинамической тени), образуемой зданиями и сооружениями, при наличии на участке источников загрязнения атмосферного воздуха вредными веществами 1-го и 2-го классов санитарной опасности.

5.7 При планировке земельных участков объектов и их групп следует, как правило, выделать планировочные зоны:

а) предзаводскую;

б) производственную, включая зоны исследовательского назначения и опытных производств;

в) подсобную;

г) складскую.

В проектах и схемах планировочной организации земельных участков объектов и их групп, в проектах планировки территорий, на которых предусматривается размещение предприятий, технопарков, следует выделять планировочные зоны:

а) общественного центра, объектов культурно-бытового назначения и иных обслуживающих объектов;

б) участков предприятий, технопарков, логистических центров и т.п.

в) общих объектов вспомогательных производств и хозяйств.

Деление на планировочные зоны допускается уточнять с учетом конкретных условий строительства.

5.8 Предзаводскую зону производственного объекта следует размещать со стороны основных подъездов и подходов работающих.

Размеры предзаводских зон объектов (га на 1000 работающих) следует принимать из расчета:

0,8 - при численности работающих до 0,5 тыс.

0,7 - при численности более 0,5 до 1 тыс.

0,6 - при численности более 1 до 4 тыс.

0,5 - при численности более 4 до 10 тыс.

0,4 - при численности более 10 тыс.

Примечание - При трехсменной работе объекта следует учитывать численность работающих в первой и во второй сменах.

5.9 Состав общественного центра и учреждений обслуживания группы объектов, территориально объединяющих два и более земельных участков производственных объектов, технопарков должен определяться в каждом конкретном случае исходя из градостроительной ситуации, наличия объектов обслуживания, производственно-технологических и санитарно-гигиенических особенностей отдельных предприятий, архитектурно-планировочного решения промышленного узла.

В состав общественного центра, как правило, следует включать объекты офисно-административного, гостиничного, торгово-коммерческого назначения, а также профессионально-технические и средние специальные учебные заведения, специализированные учреждения здравоохранения, предприятия бытового обслуживания.

5.10 В зоне общих объектов вспомогательных производств и хозяйств следует, как правило, размещать объекты энергоснабжения, водоснабжения и канализации, транспорта, ремонтного хозяйства, пожарных депо, отвального хозяйства.

5.11 В предзаводских зонах и в общественных центрах следует предусматривать места для стоянок легковых автомобилей в соответствии с СП 42.13330.

Места для стоянки и хранения автомобилей лиц, работающих на этих объектах, надлежит размещать на территории земельных участков объектов.

5.12 Проходные пункты следует располагать на расстоянии не более 1,5 км друг от друга.

5.13 Расстояние от проходных пунктов до входов в санитарно-бытовые помещения основных цехов, как правило, не должно превышать 800 м.

Указанное расстояние следует уменьшать на объектах, размещаемых в климатических подрайонах IA, IБ, IГ и IIА до 300 м, а в IV климатическом районе - до 400 м.

При превышении этих расстояний надлежит предусматривать внутренний пассажирский транспорт.

5.14 Расстояние от рабочих мест на территории объекта до санитарно-бытовых и иных помещений обслуживания работающих следует принимать в соответствии с СП 44.13330.

5.15 Перед проходными пунктами и входами в санитарно-бытовые помещения, столовые и здания управления должны предусматриваться площадки из расчета не более 0,15 м2 на 1 чел. наиболее многочисленной смены.

На объектах, где предусматривается возможность использования труда маломобильных групп населения, входы в производственные, административно-бытовые и другие вспомогательные здания следует оборудовать пандусами.

5.16 В местностях, где число дней с неблагоприятными условиями составляет более 30 % периода года со средней суточной температурой воздуха 0°С и ниже, а также в районах со снегопереносом более 400 м3 на 1 м фронта переноса в год для пешеходных путей на территории объектов следует предусматривать устройство неотапливаемых галерей.

Примечание - К неблагоприятным условиям относятся следующие сочетания средней суточной температуры воздуха t и скорости ветра v:

t = минус 36°С и ниже при любой скорости ветра;

t = от минус 26 до минус 35°С при v = 1,5 м/с и более;

t = от минус 16 до минус 25°С при v = 2,5 м/с и более;

t = от минус 10 до минус 15°С при v = 3,5 м/с и более.

5.17 Резервирование земельных участков для территориального развития объектов надлежит предусматривать в соответствии со схемами и проектами планировочной организации производственных объектов, а также положениями генеральных планов поселений.

5.18 В схеме планировочной организации земельного участка расширяемого и реконструируемого объекта следует предусматривать:

а) организацию (при необходимости) санитарно-защитной зоны;

б) увязку с планировкой и застройкой прилегающих жилых и иных территориальных зон города;

в) совершенствование планировочного зонирования, благоустройства земельного участка и архитектурного облика объекта;

г) повышение эффективности использования территории;

д) объединение разрозненных производственных и вспомогательных объектов.

5.19 На земельных участках следует, как правило, предусматривать минимально необходимое число зданий в соответствии с требованиями СП 4.13130. Производственные, вспомогательные и складские помещения следует, как правило, объединять в одно или несколько крупных зданий. Объединять пожаровзрывоопасные, пожароопасные и административно-бытовые помещения, не связанные между собой по условиям технологии, следует с учетом требований нормативных документов.

5.20 Здания и сооружения исходя из специфики производства и природных условий следует, по возможности, размещать с учетом соблюдения следующих требований:

а) продольные оси здания и световых фонарей следует ориентировать в пределах от 45 до 110° к меридиану;

б) продольные оси аэрационных фонарей и стены зданий с проемами, используемыми для аэрации помещений, следует ориентировать в плане перпендикулярно или под углом не менее 45° к преобладающему направлению ветров летнего периода года;

в) в районах со снеговым покровом более 50 см или с количеством переносимого снега более 200 м3 на 1 м фронта переноса в год следует предусматривать сквозное проветривание площадки предприятия. Для этого основные проезды, продольные оси крупных зданий и фонари следует располагать под углом не более 45° к преобладающему направлению ветров зимнего периода года, а в Северной строительно-климатической зоне - не более 20° к преобладающему направлению переноса снега по розе снегопереноса;

г) в районах массового переноса песка ветрами наиболее длинные и высокие здания необходимо располагать с наветренной стороны площадки перпендикулярно потоку переносимого песка, а также предусматривать полосы зеленых насаждений (шириной не менее 20 м) или ограждающие щиты.

5.21 Здания, образующие полузамкнутые дворы, допускается применять в тех случаях, когда другое планировочное решение не может быть принято по условиям технологии либо по условиям реконструкции.

Полузамкнутые дворы следует располагать длинной стороной параллельно преобладающему направлению ветров или с отклонением не более 45°, при этом открытая сторона двора должна быть обращена на наветренную сторону ветров преобладающего направления.

Ширина полузамкнутого двора при зданиях, освещаемых через оконные проемы, должна быть не менее полусуммы высот до верха карниза противостоящих зданий, образующих двор, но не менее 15 м.

При отсутствии вредных производственных выделений во двор ширина двора может быть уменьшена до 12 м.

Примечания

1 Полузамкнутым считается двор, застроенный с трех сторон примыкающими друг к другу зданиями и имеющими в плане отношение глубины к ширине более единицы.

2 При отношении глубины двора к его ширине более 3, при возможности скопления производственных вредностей во дворе в части здания, замыкающей двор, необходимо предусматривать проем для проветривания шириной не менее 4 м и высотой не менее 4,5 м. Низ проема должен совпадать с планировочными отметками прилегающей территории. Устройство в проеме ворот, ограждений и других сооружений, нарушающих функциональное назначение проема, не допускается.

5.22 Применение зданий, образующих замкнутые со всех сторон дворы, допускается только при наличии технологических или планировочных обоснований и с соблюдением следующих условий:

а) ширина двора должна быть, как правило, не менее наибольшей высоты до верха карниза зданий, образующих двор, но не менее 18 м;

б) должно быть обеспечено сквозное проветривание двора путем устройства в зданиях проемов шириной не менее 4 м и высотой не менее 4,5 м при возможности скопления вредных веществ.

5.23 В замкнутых и полузамкнутых дворах пристройки к зданиям, а также размещение отдельно стоящих зданий или сооружений, как правило, не допускаются.

Примечания

1 В исключительных случаях при соответствующих обоснованиях допускается устраивать в указанных дворах пристройки с производствами, не выделяющими вредности, при условии, что пристройка будет занимать не более 25 % длины стены, а ширина двора в месте пристройки будет не менее полусуммы высот противостоящих зданий, образующих двор, а также соблюдения требуемых противопожарных расстояний.

2 Отдельно стоящие энергетические или вентиляционные сооружения допускается размещать в полузамкнутых дворах; при этом расстояние от этих сооружений до зданий должно удовлетворять требованиям, предъявляемым к устройству полузамкнутых дворов.

5.24 Координационные оси противостоящих зданий, размещаемых на земельных участках объектов, как правило, должны совпадать.

5.25 Здания и сооружения с оборудованием, вызывающим значительные динамические нагрузки и вибрацию грунта, следует размещать от зданий и сооружений с производствами, особенно чувствительными к вибрациям, на расстояниях, определяемых расчетами с учетом инженерно-геологических условий территории, физико-механических свойств грунта основания фундаментов, а также с учетом мероприятий по устранению влияния динамических нагрузок и вибраций на грунты в соответствии со СНиП 2.02.05.

5.26 Производства и испытательные станции с особо вредными процессами, взрывоопасные и пожароопасные объекты, а также базисные склады горючих и легковоспламеняющихся материалов, ядовитых и взрывоопасных веществ следует располагать в соответствии с требованиями технических регламентов и специальных норм.

5.27 Здания, сооружения, открытые установки с производственными процессами, выделяющими в атмосферу газ, дым и пыль, взрывоопасные и пожароопасные объекты не следует, по возможности, располагать по отношению к другим производственным зданиям и сооружениям с наветренной стороны для ветров преобладающего направления.

5.28 Охладительные пруды, водоемы, шламоотстойники и т.п. следует размещать так, чтобы в случае аварии жидкость при растекании не угрожала затоплением объекту, а также другим производственным, жилым и общественным зданиям и сооружениям.

5.29 Брызгальные бассейны следует располагать длинной стороной перпендикулярно преобладающему направлению ветров летнего периода года.

5.30 Расстояния между охладителями воды, зданиями и сооружениями следует принимать не менее указанных в таблице 1.

Таблица 1

Здания и сооружения

Расстояния, м, до

брызгальных бассейнов

башенных градирен

вентиляторных секционных градирен

вентиляторных секционных градирен на покрытиях зданий

1 Брызгальные бассейны

-

30

30

-

2 Башенные градирни

30

0,5 D*, но не

менее 18

18

-

3 Вентиляторные секционные градирни наземные

30

15

9-24**

-

4 Вентиляторные секционные градирни на покрытиях зданий

-

-

-

-

5 Здания со стенами из материалов, имеющих марки по морозостойкости не менее F 25

42

21

21

9

6 Открытые электрические подстанции и линии электропередачи

80

30

42

42

7 Открытые наземные склады

60

Не менее:

21

Не менее:

24

Не менее:

15

8 Наземные и надземные инженерные коммуникации

ограждения

9

9

9

9

9 Ось железнодорожных путей внешних и сортировочных

80

42

60

21

10 Ось внутренних железнодорожных подъездных

30

12***

12***

9***

11 Край проезжей части автодорог общего пользования

60

21

39

9

12 Край проезжей части подъездных и внутризаводских автомобильных дорог

21

9

9

9

*D - диаметр градирни на уровне входных окон.

**При площади секции до 20 м2 - 9 м, свыше 20 до 100 м2 - 15 м, свыше 100 до 200 м2 - 21 м, свыше 200 м2 - 24 м.

***При использовании паровозной тяги и применении сгораемых ограждающих конструкций градирен расстояние принимается равным 21 м.

Примечания

1 Указанные в позициях 1-4 расстояния должны приниматься в свету между рядами однотипных охладителей, при этом брызгальные бассейны устанавливаются в один ряд

В случае размещения в рядах градирен разной площади расстояние между рядами принимается для градирен большей площади.

2 Расстояния между рядами одновентиляторных градирен надлежит определять исходя из условия размещения коммуникаций, но не менее 15 м, расстояния от одновентиляторных градирен до зданий и сооружений принимаются как для башенных градирен.

3 Для башенных градирен расстояния между рядами даны при их площади до 3200 м2, при большей площади расстояния надлежит принимать по соответствующему обоснованию.

4 Расстояние между охладителями в одном ряду надлежит принимать равным для:

башенных градирен - 0,4 диаметра градирен в основании, но не менее 12 м;

вентиляторных секционных градирен наземных и на покрытиях зданий - 3 м.

одновентиляторных градирен - удвоенной высоте входных окон для воздуха, но не менее 3 м;

5 Расстояния, за исключением указанных в позиции 7, для складов (навесов) натрия, калия, карбида кальция и других материалов, которые при взаимодействии с водой образуют взрывоопасные вещества, допускается уменьшать: для охладителей площадью до 20 м2 - не более чем на 40 %, свыше 20 до 100 м2 - не более чем на 30 %, но во всех случаях должны быть не менее 6 м.

6 Для районов со средней температурой воздуха наиболее холодной пятидневки ниже минус 36°С указанные в позициях 2, 3, 8, 9 и 10 расстояния следует увеличивать на 25 %.

7 Для зданий со стенами из материалов, имеющих марку по морозостойкости менее F 25, необходимо предусматривать мероприятия по защите стен от увлажнения и обледенения.

8 На реконструируемых предприятиях расстояния между охладителями воды, а также охладителями воды и зданиями и сооружениями допускается уменьшать, но не более чем на 25 %.

9 Расстояния между охладителями воды и автодорогами, наземными и надземными инженерными сетями, предназначенными для обслуживания этих охладителей воды, не нормируются.

10 Расстояния, указанные в позициях 5-8, допускается уменьшать на 25 % при условии работы охладителей воды только в период положительных температур наружного воздуха.

11 Расстояние от вентиляторных секционных градирен, размещаемых на покрытиях зданий, до наружной стены этого же здания не нормируется.

Расстояние от вентиляторных секционных градирен до стен повышенных частей этого же здания принимается по позиции 5 с учетом примечания 5 или примечаний 8 и 10.

12 Минимальные расстояния от градирен производительностью до 10 м3/ч:

до зданий и сооружений со стенами из материалов по морозостойкости не менее F 25 - 15 м;

до открытых трансформаторных подстанций - 30 м;

до оси внутренних железнодорожных подъездных путей и края проезжей части подъездных и внутризаводских автомобильных дорог - 6 м.

13 Вокруг брызгальных бассейнов следует предусматривать водонепроницаемое покрытие шириной не менее 2,5 м с уклоном, обеспечивающим отвод воды.

14 Расстояния от открытых отстойников до зданий и сооружений следует принимать как для вентиляторных секционных наземных градирен.

15 Расстояния до охладителей воды закрытого типа не нормируются.

16 Расстояния от водоохладителей до зданий и сооружений, конструкции, производственные процессы и персонал защищены от вредного воздействия влаги, выделяемой водоохладителями, допускается сокращать, обеспечивая при этом эффективную работу водоохладителей.

5.31 Пожарные депо надлежит располагать на земельных участках, примыкающих к дорогам общего пользования. Пожарное депо, как правило, должно обслуживать группу объектов.

Место расположения пожарных депо следует определять в соответствии с требованиями Федерального закона от 22 июля 2008 г. № 123-ФЗ «Технический регламент о требованиях пожарной безопасности» или в соответствии с СП 11.13130.

Примечания

1 Радиус обслуживания пожарного депо (поста) должен определяться из условия пути следования до наиболее удаленного здания или сооружения по дорогам общего пользования или проездам. В случае превышения указанного радиуса на земельном участке объекта необходимо предусматривать дополнительные пожарные посты. Радиусы обслуживания пожарными постами следует принимать те же, что и для пожарных депо.

2 Для зданий и сооружений III, IIIб, IV, IVa, V степеней огнестойкости с площадью застройки, составляющий более 50 % всей площади застройки объекта, радиусы обслуживания пожарными депо и постами следует уменьшать на 40 %.

3 Пожарные посты допускается встраивать в производственные и вспомогательные здания с производствами категорий В, Г и Д.

4 Выезды из пожарных депо и постов должны быть расположены так, чтобы выезжающие пожарные автомобили не пересекали основных потоков транспорта и пешеходов.

5 Количество пожарных автомобилей и численность персонала пожарных депо (постов) устанавливаются заказчиком в задании на проектирование по согласованию с заинтересованными организациями.

Дороги, въезды и проезды

5.32 Железные дороги, гидравлический, конвейерный транспорт и подвесные канатные дороги следует проектировать в соответствии со сводом правил по проектированию промышленного транспорта.

5.33 Автомобильные дороги и велосипедные дорожки следует проектировать в соответствии с СП 34.13330.

5.34 Схема транспорта, разрабатываемая в составе проекта, схемы планировочной организации земельного участка объекта, группы объектов, должна предусматривать:

а) максимальное совмещение транспортных сооружений и устройств для различных видов транспорта (совмещенные автомобильные и железнодорожные или автомобильные и трамвайные мосты и путепроводы, общее земляное полотно для автомобильных дорог и трамвайных путей, кроме скоростных, и др.);

б) использование сооружений и устройств, проектируемых для других целей (дамб водохранилищ и плотин, водопропускных сооружений) под земляное полотно и искусственные сооружения железных и автомобильных дорог;

в) возможность последующего развития схемы внешнего транспорта.

5.35 При транспортировании грузов водными путями следует, как правило, предусматривать строительство объединенных портов для нескольких объектов .

Строительство причалов для отдельных объектов допускается по технологическим требованиям или особым условиям строительства.

5.36 Вдоль автомобильных дорог, связывающих объекты с местами расселения работающих, при их протяженности не более 2 км следует предусматривать велосипедные и пешеходные дорожки или тротуары.

Велосипедные дорожки надлежит проектировать при интенсивности велосипедного (мопедного) движения более 250 ед./сут. и интенсивности движения автомобилей по дороге, вдоль которой проектируется велосипедная дорожка, более 2000 автомобилей/сут.

5.37 Объекты с земельным участком более 5 га должны иметь не менее двух въездов.

При размере стороны земельного участка объекта более 1000 м и расположении ее вдоль улицы или автомобильной дороги на этой стороне следует предусматривать не менее двух въездов на земельный участок. Расстояние между въездами не должно превышать 1500 м.

Примечание - Ограждения земельных участков объектов площадью более 5 га должны иметь не менее двух въездов.

5.38 Ширину ворот автомобильных въездов на земельный участок надлежит принимать по наибольшей ширине применяемых автомобилей плюс 1,5 м, но не менее 4,5 м, а ширину ворот для железнодорожных въездов - не менее 4,9 м.

5.39 Выбор вида внутриобъектного транспорта должен производиться на основе результатов технико-экономических сравнений различных вариантов с учетом организации единого транспортного процесса с передачей перерабатываемых материалов от мест их складирования к местам потребления одними и теми же транспортными средствами, минуя перегрузку с межцехового транспорта на внутрицеховой.

5.40 Ширину проездов на территории объектов и их групп следует принимать минимальной исходя из условий наиболее компактного размещения транспортных и инженерных коммуникаций и элементов благоустройства.

В проезде следует предусматривать, как правило, одну автомобильную дорогу.

Устройство двух автомобильных дорог в одном проезде допускается:

а) при площади покрытия одной автомобильной дороги с подъездами, равной или превышающей площади покрытия двух автомобильных дорог с подъездами;

б) при сложном рельефе территории земельного участка объекта, требующем устройства дорог в разных уровнях, для обеспечения въездов средств безрельсового транспорта в производственные здания.

5.41 Расстояния от бортового камня или кромки укрепленной обочины автомобильных дорог до зданий и сооружений следует принимать не менее указанных в таблице 2.

Таблица 2

Здания и сооружения

Расстояние, м

1 Наружные грани стен зданий, включая тамбуры и пристройки:

а) при отсутствии въезда в здание и при длине здания до 20 м

1,5

б) то же, при длине здания более 20 м

3

в) при наличии въезда в здание двухосных автомобилей и автопогрузчиков

8

г) при наличии въезда в здание трехосных автомобилей

12

д) при наличии въезда в здание только электрокаров

5

2 Оси параллельно расположенных железнодорожных путей с шириной колеи, мм:

1520

3,75

750

3

3 Ограждение площадки предприятия

1,5

4 Наружные грани опор эстакад и путепроводов, дымовых труб, столбов, мачт, выступающих частей зданий: пилястр, контрфорсов, наружных лестниц и т.п.

0,5

5 Ось железнодорожного пути, по которому перевозится жидкий металл, шлак, тележки со слитками и изложницами, тележки с мульдами и коробами для перевозки шихтовых материалов

5

Примечания

1 При проектировании дорог для движения тягачей с роспусками для длинномерных грузов (бревен, балок и т.п.) на закруглениях и перекрестках указанные в таблице расстояния следует увеличивать соответственно величине свеса груза согласно требованиям свода правил по проектированию автомобильных дорог.

2 Расстояния от бортового камня, кромки проезжей части или укрепленной полосы обочины до стволов деревьев или до кустарников должны определяться в зависимости от породы деревьев и кустарников (но не менее величин, приведенных в таблице 4) с тем, чтобы крона деревьев с учетом ее подрезки и кустарников не нависала над проезжей частью или обочиной.

3 При ширине полосы движения двухполосной дороги менее 3,75 м и при отсутствии бортового камня или укрепленной полосы обочины расстояние должно быть не менее 4,25 м от оси дороги. При ширине автомобиля более 2,5 м указанное расстояние должно быть соответственно увеличено.

4 При въезде в цех автомобилей с прицепами расстояние от стены цеха до дороги надлежит определять расчетом.

5 Расстояния, указанные в позициях 1 «в» - 1 «д» настоящей таблицы, допускается при реконструкции сокращать до 3 м при условии обеспечения безопасности дорожного движения.

(Опечатка. Июнь 2011 г.)

5.42 Строительные конструкции тоннелей, мостов, путепроводов, эстакад, виадуков, галерей и т.п. следует располагать на расстоянии не менее 0,5 м от бортового камня или наружной бровки водоотводных устройств (кюветов, лотков). При необходимости следует учитывать расширение проезжей части дорог в перспективе.

Возвышение низа строительных конструкций перечисленных сооружений над проезжей частью автомобильных дорог следует принимать не менее 5,0 м.

На внутренних автодорогах объектов при обосновании типов транспортных средств и габаритов перевозимого груза допускается принимать габарит по высоте 4,25 м.

5.43 Вводы железнодорожных путей в производственные здания, как правило, должны быть тупиковыми с отметкой головки рельсов в одном уровне с отметкой пола.

5.44 Расстояния от оси внутренних железнодорожных путей (кроме путей, по которым производятся перевозки жидкого чугуна, шлака и горячих слитков) до зданий и сооружений следует принимать не менее указанных в таблице 3.

(Опечатка. Июнь 2011 г.)

5.45 При проектировании земляного полотна автомобильных и железных дорог по принципу сохранения грунтов в мерзлом состоянии вдоль полотна следует предусматривать полосу территории, в пределах которой не могут размещаться сооружения, способные оказывать влияние на его тепловой режим. Ширина такой полосы должна определяться расчетом.

Таблица 3

Здания и сооружения

Расстояние, м, при колее, мм

1520 (1524)

750

1 Наружные грани стен или выступающих частей здания:

пилястр, контрфорсов, тамбуров, лестниц и т.п.

а) при отсутствии выходов из зданий

б) при наличии выходов из зданий

3,1

2,3

в) при наличии выходов из зданий и устройстве

6

5

оградительных барьеров (длиной не менее 10 м), расположенных между выходами из зданий и железнодорожными путями параллельно стенам зданий

4,1

3,5

2 Отдельно стоящие колонны, стойки проемов ворот производственных зданий, а также выступающих частей зданий (пилястр, контрфорсов, тамбуров, лестниц и др.) при их длине вдоль пути не более 1000 мм; сливоналивные и погрузочно-разгрузочные устройства, устройства по техническому обслуживанию, экипировке и ремонту подвижного состава, а также другие технологические устройства в нерабочем положении, расположенные на станционных (кроме главных и приемоотправочных) путях.

По габариту приближения строений к железнодорожным путям:

ГОСТ 9238

ГОСТ 9720

3 Склад круглого леса вместимостью до 10000 м3

5

4,5

4 Склад пиломатериалов, щепы и опилок вместимостью до 5000 м3

10

9,5

5 Склад легковоспламеняющихся жидкостей вместимостью до 2000 м3

20

19,5

6 Склад горючих жидкостей вместимостью до 10000 м3

10

9,5

7 Склад каменного угля вместимостью до 100000 т

5

4,5

8 Склад фрезерного торфа вместимостью до 10000 т

10

9,5

9 Склад кускового торфа вместимостью до 10000 т

10

9,5

Примечания

1 Расстояния, указанные в позициях 3-9, следует назначать с учетом примечания 5 таблицы 1.

2 Внешние ограждения предприятий и территорий, для которых требуется охрана, следует размещать на расстоянии от оси железнодорожных путей не менее 5 м.

3 Приближение железнодорожных путей к штабелям круглого леса на складах емкостью более 10000 м3 надлежит принимать в соответствии с нормами проектирования складов лесных материалов.

4 Размещение железнодорожных путей между автомобильной дорогой и стеной здания, из которого предусмотрены выезды на эту дорогу автотранспортных средств, допускается только по технологическим требованиям; при этом расстояние от стены здания до оси пути должно быть не менее 6 м.

(Опечатка. Июнь 2011 г.)

5.46 При проектировании земляного полотна автомобильных и железных дорог по принципу сохранения грунтов в мерзлом состоянии вдоль полотна следует предусматривать полосу территории, в пределах которой не могут размещаться сооружения, способные оказывать влияние на его тепловой режим. Ширина такой полосы должна определяться расчетом.

Планировочная организация рельефа

5.47 Сплошную планировку рельефа земельного участка объектов следует применять при плотности застройки более 25 %, а также при большой насыщенности земельного участка объекта дорогами и инженерными сетями, в остальных случаях - выборочную планировку, выполняя планировочные работы только на участках, где расположены здания или сооружения; выборочную планировку следует применять также при наличии скальных грунтов, при сохранении леса или других зеленых насаждений, а также при неблагоприятных гидрогеологических условиях.

При разработке проекта планировочной организации рельефа следует предусматривать наименьший объем земляных работ и минимальное перемещение грунта в пределах и вне осваиваемого земельного участка.

5.48 Следует предусматривать снятие (как в насыпи, так и выемке), складирование и временное хранение плодородного слоя почвы.

Условия хранения и порядок использования снятого плодородного слоя почвы определяются органами, предоставляющими в пользование земельные участки.

5.49 Уклоны поверхности спланированной территории надлежит принимать не менее 0,003 и не более:

- 0,05 для глинистых грунтов;

- 0,03 - для песчаных грунтов;

- 0,01 - для грунтов легкоразмываемых (лесс, мелкие пески) и

- 0,03 - для вечномерзлых грунтов.

В условиях просадочных грунтов II типа минимальные уклоны планируемой поверхности следует принимать 0,005.

5.50 При размещении объектов на склоне или у его подошвы в целях защиты территории от подтопления водами с верховой стороны должны устраиваться нагорные канавы. Поперечное сечение канав и их число должны назначаться по расчету в соответствии с СП 32.13330.

5.51 На земельных участках объектов следует, как правило, предусматривать закрытую систему дождевой канализации.

5.52 При необходимости применения открытой системы водоотвода наименьшие размеры кюветов и канав трапецеидального сечения следует принимать:

- ширина по дну - 0,3 м,

- глубина - 0,4 м.

5.53 Резервуарные парки или отдельно стоящие резервуары с легковоспламеняющимися и горючими жидкостями, сжиженными горючими газами, ядовитыми веществами должны располагаться, как правило, на более низких отметках по отношению к зданиям и сооружениям и, в соответствии с требованиями противопожарных норм, должны быть обнесены (с учетом рельефа местности) сплошными несгораемыми стенами или земляными валами.

В случаях размещения указанных сооружений на более высоких отметках следует предусматривать дополнительные мероприятия по предотвращению при авариях наземных резервуаров возможности проникновения разлившейся жидкости за пределы ограждающих сооружений.

5.54 При планировке допускается использовать устойчивые, негниющие и не подвергающиеся распаду отходы производства, если они не являются агрессивными для подземных сооружений и древесных насаждений.

5.55 Уровень полов первого этажа зданий должен быть, как правило, выше планировочной отметки примыкающих к зданиям участков не менее чем на 15 см.

5.56 Отметка пола подвальных или иных заглубленных помещений должна быть выше уровня грунтовых вод не менее чем на 0,5 м. При необходимости устройства этих помещений с отметкой пола ниже указанного уровня грунтовых вод следует предусматривать гидроизоляцию помещений или понижение уровня грунтовых вод. При этом необходимо учитывать возможность подъема уровня грунтовых вод во время эксплуатации объекта.

5.57 В случае необходимости отвода воды вдоль зданий при отсутствии тротуаров следует предусматривать устройство лотков около отмостки.

5.58 В климатических зонах с наличием вечномерзлых грунтов надлежит соблюдать следующие требования:

а) при возможности сохранения естественного рельефа местности не нарушать растительный и почвенный покровы, а также природную растительность (деревья, кустарники);

б) при строительстве с сохранением вечномерзлых грунтов в качестве оснований планировку, когда это необходимо, осуществлять насыпями без нарушения растительного покрова; срезка допускается только на участках, на которых деформация оснований не будет превышать предельных величин, установленных для оттаивающих грунтов;

в) планировочные отметки и объемы насыпей назначать с учетом возможности уплотнения грунта при оттаивании;

г) при строительстве с сохранением вечномерзлых грунтов не допускать сосредоточенного сброса поверхностных вод в пониженные места рельефа;

д) при проектировании водоотводных каналов в льдонасыщенных грунтах предусматривать меры по предотвращению образования наледей, а также конструктивные мероприятия, обеспечивающие гидротермический режим оснований и откосов канав согласно теплотехническим расчетам;

е) при размещении предприятий на склоне или у его подошвы в целях защиты территории от подтопления водами с верховой стороны устраивать нагорные канавы и нагорные валики; нагорные канавы располагать не ближе 5 м от границ участка.

5.59 Выемки в вечномерзлых грунтах должны иметь ниже их проектных отметок слой из непросадочных грунтов для сохранения вечномерзлого состояния основания. Толщину слоя надлежит определять по результатам теплотехнических расчетов.

5.60 На территориях с вечномерзлыми грунтами отвод поверхностных вод на земельных участках объектов следует предусматривать только по открытым кюветам или лоткам, а из углублений - по трубам. Расстояние от зданий и сооружений до водостоков надлежит определять по результатам расчетов из условия сохранения вечномерзлого состояния грунтов оснований близрасположенных объектов.

Благоустройство земельного участка

5.61 Следует предусматривать современную систему благоустройства земельного участка.

Объекты, расположенные в климатических районах, подверженных за три наиболее холодные месяца воздействию ветров со средней скоростью более 10 м/с, должны быть защищены полосами древесных насаждений со стороны ветров преобладающего направления. Ширина полос должна быть не менее 40 м.

5.62 Для озеленения земельного участка следует применять местные виды растений с учетом их санитарно-защитных и декоративных свойств и устойчивости к вредным веществам, выделяемым предприятиями.

Существующие древесные насаждения следует по возможности сохранять.

Примечания

1 В зоне расположения объектов пищевой промышленности, цехов с точными процессами производства, а также воздуходувных, компрессорных и мотороиспытательных станций запрещается применять древесные насаждения, выделяющие при цветении хлопья, волокнистые вещества и опушенные семена.

2 В пределах нормативных противопожарных расстояний посадка деревьев хвойных пород не допускается.

5.63 На земельных участках объектов, выделяющих вредные вещества в атмосферу, не допускается размещение древесно-кустарниковых насаждений в виде плотных групп и полос, вызывающих скопление вредностей.

5.64 Площадь участков, предназначенных для озеленения, следует определять из расчета не менее 3 м2 на одного работающего в наиболее многочисленной смене. Площадь участков, предназначенных для озеленения, не должна, как правило, превышать 15 % территории объекта.

5.65 Расстояние от зданий и сооружений до деревьев и кустарников следует принимать, как правило, не менее указанных в таблице 4.

Таблица 4

Элементы зданий и сооружений

Расстояние до оси, м

ствола дерева

кустарника

Наружные грани стен зданий

5

1,5

Оси железнодорожных путей

5

3,5

Мачты и опоры осветительной сети, трамвая, колонн, галерей и эстакады

4

-

Подошвы откосов и др.

1

0,5

Наружные грани подошвы подпорных стенок

3

1

Край тротуаров и садовых дорожек

0,7

0,5

Бортовой камень или кромка укрепленной полосы обочины дороги

2

1,2

Подземные коммуникации:

газопроводов, канализации

1,5

-

теплопроводов (от стенок канала)

2

1

теплопроводов при бесканальной прокладке водопроводов, дренажей

2

-

силовых кабелей и кабелей связи

2

0,7

Примечания

1 Приведенные нормы относятся к деревьям с кроной диаметром не более 5 м и должны быть соответственно увеличены для деревьев с кроной большего диаметра.

2 Расстояния от воздушных электросетей до деревьев следует принимать в соответствии с правилами [4].

5.66 Расстояния между деревьями и кустарниками при рядовой посадке следует принимать, как правило, не менее указанных в таблице 5.

Таблица 5

Характеристика насаждений | Минимальные расстояния между деревьями и кустарниками в осях, м
Деревья светолюбивых пород | 3
Деревья теневыносливых пород | 2,5
Кустарники высотой до 1 м | 0,4
То же, до 2 м | 0,6
То же, более 2 м | 1

5.67 Расстояния между границей древесных насаждений и охладительными прудами и брызгательными бассейнами, считая от береговой кромки, должны быть не менее 40 м.

5.68 Основным видом озеленения земельных участков производственных объектов следует предусматривать газон.

5.69 На земельных участках объектов следует предусматривать благоустроенные площадки для отдыха и физкультурных упражнений работающих.

Площадки следует размещать с наветренной стороны по отношению к зданиям с производствами, выделяющими вредные выбросы в атмосферу.

Размеры площадок надлежит принимать из расчета не более 1 м2 на одного работающего в наиболее многочисленной смене.

5.70 Для объектов с производствами, выделяющими аэрозоли, не следует предусматривать декоративные водоемы, фонтаны, дождевые установки, способствующие увеличению концентрации вредных веществ на площадках.

5.71 Вдоль магистральных и производственных дорог тротуары следует предусматривать во всех случаях независимо от интенсивности пешеходного движения, а вдоль проездов и подъездов - при интенсивности движения не менее 100 чел. в смену.

5.72 Тротуары должны размещаться не ближе 3,75 м от оси ближайшего железнодорожного пути колеи 1520 мм. Сокращение этого расстояния (но не менее габаритов приближения строений) допускается при устройстве перил, ограждающих тротуар.

Расстояние от оси железнодорожного пути, по которому производятся перевозки горячих грузов, до тротуаров должно быть не менее 5 м.

Тротуары вдоль зданий следует размещать:

а) при организованном отводе воды с кровель зданий - вплотную к линии застройки с увеличением в этом случае ширины тротуара на 0,5 м;

б) при неорганизованном отводе воды с кровель - не менее 1,5 м от линии застройки.

5.73 Ширину тротуара следует принимать кратной полосе движения шириной 0,75 м. Число полос движения по тротуару следует устанавливать в зависимости от количества работающих, занятых в наиболее многочисленной смене в здании (или в группе зданий), к которому ведет тротуар, из расчета 750 чел. в смену на одну полосу движения. Ширина тротуара должна быть не менее 1,5 м.

При интенсивности пешеходного движения менее 100 чел.-ч в обоих направлениях допускается устройство тротуаров шириной 1 м, продольные уклоны тротуаров не более 8 %, поперечные уклоны - не более 3 %.

При передвижении по ним маломобильных групп населения, пользующихся креслами-колясками, следует принимать:

- ширину тротуара не менее 1,8 м,

- продольные уклоны тротуаров не более 5 %,

- поперечные уклоны - не более 2 %.

Уклоны тротуаров, предназначенных для возможного проезда кресел-колясок, не должны превышать:

- продольный - 5 %,

- поперечный - 1 %.

В местах пересечения таких тротуаров с проезжей частью автодорог предприятия высота бортового камня не должна превышать 4 см.

5.74 При размещении тротуаров рядом или на общем с автомобильной дорогой земляном полотне они должны быть отделены от дороги разделительной полосой шириной не менее 0,8 м. Расположение тротуаров вплотную к проезжей части автомобильной дороги допускается только в условиях реконструкции объекта.

При примыкании тротуара к проезжей части тротуар должен быть на уровне верха бортового камня, т.е., как правило, на 15 см выше проезжей части.

Примечание - Для климатических зон с многолетнемерзлыми грунтами тротуары и велосипедные дорожки вдоль автомобильных дорог следует проектировать на общем с ней земляном полотне, отделяя их от проезжей части газоном не менее 1 м, без установки бортового камня, но с устройством сквозного ограждения между газоном и тротуаром.

5.75 Пересечение пешеходного движения с железнодорожными путями в местах массового прохода работающих, как правило, не допускается. При обосновании необходимости устройства указанных пересечений переходы в одном уровне следует оборудовать светофорами и звуковой сигнализацией, а также обеспечивать видимость не менее предусмотренной в СП 34.13330.

Пересечения в разных уровнях (преимущественно в тоннелях) надлежит предусматривать в случаях:

- пересечения станционных путей, включая вытяжные; перевозок по путям жидких металлов и шлака;

- производства на пересекаемых путях маневровой работы и невозможности ее прекращения на время массового прохода людей;

- отстоя на путях вагонов;

- интенсивного движения (более 50 подач в сутки в обоих направлениях).

Пересечения автомобильных дорог с пешеходными путями следует проектировать в соответствии с СП 42.13330.

5.76 Ограждение земельного участка объектов следует предусматривать в соответствии с нормами МВД по охране предприятий при классификации объектов по [5] или иными условиями охраны, отраженными в задании на проектирование.

6 Размещение инженерных коммуникаций

6.1 Для объектов и их групп следует проектировать единую систему размещения инженерных коммуникаций, в технических полосах, обеспечивающих занятие наименьших участков территории и увязку с размещением зданий и сооружений.

6.2 На земельных участках объектов следует предусматривать преимущественно наземный и надземный способы размещения инженерных коммуникаций.

В предзаводских зонах и общественных центрах объектов и их групп следует предусматривать, как правило, подземное размещение инженерных коммуникаций.

6.3 Следует, как правило, предусматривать совместное размещение инженерных коммуникаций в общих траншеях, тоннелях, каналах, на низких опорах, шпалах или на эстакадах с соблюдением соответствующих санитарных и противопожарных норм и правил безопасности эксплуатации.

Допускается совместное подземное размещение трубопроводов оборотного водоснабжения, тепловых сетей и газопроводов с технологическими трубопроводами, независимо от параметров теплоносителя и параметров среды в технологических трубопроводах.

6.4 Размещение коммуникаций с легковоспламеняющимися и горючими жидкостями и газами под зданиями и сооружениями не допускается.

6.5 Выбор способа размещения силовых кабельных линий следует предусматривать в соответствии с требованиями правил [4].

6.6 При размещении теплопроводов допускается пересечение производственных, административных и бытовых зданий.

Подземные коммуникации

6.7 Подземные коммуникации, как правило, надлежит прокладывать вне проезжей части автомобильных дорог.

На земельных участках реконструируемых объектов допускается размещение подземных коммуникаций под автомобильными дорогами.

Примечания

1 Вентиляционные шахты, входы и другие устройства каналов и тоннелей должны размещаться вне проезжей части и в местах, свободных от застройки.

2 При бесканальной прокладке допускается размещение коммуникаций в пределах обочин.

6.8 В климатических зонах с наличием вечномерзлых грунтов инженерные коммуникации, как правило, следует прокладывать совместно в тоннелях и каналах, предотвращая изменение температурного режима грунтов оснований ближайших зданий и сооружений.

Примечание - Водопроводные, канализационные и дренажные трубопроводы следует размещать в зоне температурного влияния теплопроводов.

6.9 В каналах и тоннелях допускается размещение газопроводов горючих газов (природных, попутных нефтяных, искусственных смешанных и сжиженных углеводородных) с давлением газа до 0,6 МПа совместно с другими трубопроводами и кабелями связи при вентиляции и освещении в каналах и тоннелях в соответствии с санитарными нормами при условии устройства автоматического контроля загазованности, вентиляции и освещения во взрывозащищенном исполнении.

Не допускается совместное размещение в канале и тоннеле:

- газопроводов горючих газов с кабелями силовыми и освещения за исключением кабелей для освещения самого канала или тоннеля;

- теплопроводов с газопроводами сжиженного газа, кислородопроводами, азотопроводами, трубопроводами холода, трубопроводами с легковоспламеняющимися, летучими химически едкими и ядовитыми веществами и со стоками бытовой канализации;

- трубопроводов легковоспламеняющихся и горючих жидкостей с силовыми кабелями и кабелями связи, с трубопроводами противопожарного водопровода и самотечной канализации;

- кислородопроводов с газопроводами горючих газов, легковоспламеняющихся и горючих жидкостей с трубопроводами ядовитых жидкостей и с силовыми кабелями.

Примечания

1 Допускается совместное размещение в общих каналах и тоннелях трубопроводов легковоспламеняющихся и горючих жидкостей с напорными трубопроводами водопровода (кроме противопожарного) и напорной канализации.

2 Каналы и тоннели, предназначенные для размещения трубопроводов с пожаровзрывоопасными и токсичными материалами (жидкостями), должны иметь выходы не реже, чем через 60 м и в его концах.

6.10 Подземные инженерные коммуникации следует размещать параллельно в общей траншее; при этом расстояния между инженерными коммуникациями, а также от коммуникаций до фундаментов зданий и сооружений следует принимать минимально допустимыми, исходя из размеров и размещения камер, колодцев и других устройств на этих сетях, условий монтажа и ремонта сетей.

Расстояния по горизонтали (в свету) от ближайших подземных инженерных коммуникаций до зданий и сооружений следует принимать не менее указанных в таблице 6.

Расстояния по горизонтали (в свету) между соседними подземными инженерными коммуникациями при их параллельном размещении следует принимать не менее указанных в таблице 7.

При размещении электрических кабелей следует также учитывать требования правил [4].

При размещении газопроводов следует также учитывать требования СП 62.13330.

6.11 При прокладке кабельной линии параллельно высоковольтной линии (ВЛ) напряжением 110 кВ и выше расстояние по горизонтали (в свету) от кабеля до крайнего провода должно быть не менее 10 м.

В условиях реконструкции предприятий расстояние от кабельных линий до подземных частей и заземлителей отдельных опор ВЛ напряжением выше 1000 В допускается принимать не менее 2 м, при этом расстояние по горизонтали (в свету) до крайнего провода ВЛ не нормируется.

6.12 При пересечении инженерных коммуникаций расстояния по вертикали (в свету) должны быть, не менее:

а) между трубопроводами или электрокабелями, кабелями связи и железнодорожными и трамвайными путями, считая от подошвы рельса, или автомобильными дорогами, считая от верха покрытия до верха трубы (или ее футляра) или электрокабеля, - по расчету на прочность сети, но не менее 0,6 м;

б) между трубопроводами и электрическими кабелями, размещаемыми в каналах или тоннелях, и железными дорогами расстояние по вертикали, считая от верха перекрытия каналов или тоннелей до подошвы рельсов железных дорог, - 1 м, до дна кювета или других водоотводящих сооружений или основания насыпи железнодорожного земляного полотна - 0,5 м;

в) между трубопроводами и силовыми кабелями напряжением до 35 кВ и кабелями связи - 0,5 м;

г) между силовыми кабелями напряжением 110-220 кВ и трубопроводами - 1 м;

д) в условиях реконструкции предприятий при условии соблюдения требований ПУЭ [4] расстояние между кабелями всех напряжений и трубопроводами допускается уменьшать до 0,25 м;

е) между трубопроводами различного назначения (за исключением канализационных, пересекающих водопроводные, и трубопроводов для ядовитых и дурнопахнущих жидкостей) - 0,2 м;

ж) трубопроводы, транспортирующие воду питьевого качества, следует размещать выше канализационных или трубопроводов, транспортирующих ядовитые и дурнопахнущие жидкости, на 0,4 м;

з) допускается размещать стальные, заключенные в футляры трубопроводы, транспортирующие воду питьевого качества, ниже канализационных, при этом расстояние от стенок канализационных труб до обреза футляра должно быть не менее 5 м в каждую сторону в глинистых грунтах и 10 м - в крупнообломочных и песчаных грунтах, а канализационные трубопроводы следует предусматривать из чугунных труб;

и) вводы хозяйственно-питьевого водопровода при диаметре труб до 150 мм допускается предусматривать ниже канализационных без устройства футляра, если расстояние между стенками пересекающихся труб 0,5 м;

к) при бесканальной прокладке трубопроводов водяных теплопроводов открытой системы теплоснабжения или горячего водоснабжения расстояния от этих трубопроводов до расположенных ниже и выше канализационных трубопроводов должны приниматься 0,4 м.

6.13 Газопроводы при пересечении с каналами или тоннелями различного назначения следует размещать над или под этими сооружениями в футлярах, выходящих на 2 м в обе стороны от наружных стенок каналов или тоннелей. Допускается прокладка в футляре подземных газопроводов давлением до 0,6 МПа сквозь тоннели различного назначения при обеспечении устройствами для отбора проб на утечку газа.

Таблица 6

Инженерные коммуникации | Расстояние по горизонтали (в свету), м, от подземных коммуникаций до
 | фундаментов зданий и сооружений | фундаментов ограждения, опор галерей, эстакад трубопроводов, контактной сети и связи | оси пути железных дорог колеи 1520 мм, но не менее глубины траншеи до подошвы насыпи и выемки | оси трамвайных путей
1 Водопровод и напорная канализация | 5 | 3 | 4 | 2,75
2 Самотечная канализация и водостоки | 3 | 1,5 | 4 | 2,75
3 Дренажи | 3 |  | 4 | 2,75
4 Газопроводы горючих газов: |  |  |  |
а) низкого давления до 0,005 МПа | 2 |  | 3,75 | 2,75
б) среднего давления св. 0,005 до 0,3 МПа | 4 |  | 4,75 | 2,75
в) высокого давления св. 0,3 до 0,6 МПа | 7 |  | 7,75 | ' 3,75
г) высокого давления свыше 0,6 до 1,2 МПа | 10 |  | 10,75 | 3,75
5 Теплопроводы (от наружной стенки канала, тоннеля или оболочки бесканальной прокладки) | 2 (см. примечание 2) | 1,5 | 4 | 2,75
6 Кабели силовые всех напряжений и кабели связи | 0,6 | 0,5 | 3,25 | 2,75
7 Каналы, тоннели | 2 | 1,5 | 4 | 2,75

(Опечатка. Июнь 2011 г.)

Окончание таблицы 6

Инженерные коммуникации

Расстояние по горизонтали (в свету), м, от подземных коммуникаций до

автодороги

фундаментов опор воздушных линий электропередачи

бортового камня, кромки проезжей части, укрепленной полосы обочины

наружной бровки кювета или подошвы насыпи

до 1 кВ и наружного освещения

св. 1 до 35 кВ

св. 35 кВ

1 Водопровод и напорная канализация

2

1

1

2

3

2 Самотечная канализация и водостоки

1,5

1

1

2

3

3 Дренажи

1,5

1

1

2

3

4 Газопроводы горючих газов:

а) низкого давления до 0,005 МПа

1,5

1

1

5

10

б) среднего давления св. 0,005 до 0,3 МПа

1,5

1

1

5

10

в) высокого давления св. 0,3 до 0,6 МПа

2,5

1

1

5

10

г) высокого давления св. 0,6 до 1,2 МПа

2,5

1

1

5

10

5 Теплопроводы (от наружной стенки канала, тоннеля или оболочки бесканальной прокладки)

1,5

1

1

2

3

6 Кабели силовые всех напряжений и кабели связи

1,5

1

0,5*

5*

10*

7 Каналы, тоннели

1,5

1

1

2

3

*Относятся только к расстояниям от силовых кабелей. Расстояние от кабелей связи надлежит принимать по специальным нормам, утвержденным Минсвязи России.

Примечания

1 В климатических зонах с наличием вечномерзлых грунтов расстояние от коммуникаций по позициям 1, 2, 3 и 5 при строительстве с сохранением вечномерзлого состояния грунтов основания надлежит принимать по теплотехническому расчету, при строительстве, когда грунты основания используются в талом состоянии.

2 Расстояние от теплопроводов при бесканальной прокладке до зданий и сооружений следует принимать как для водопровода.

3 Допускается предусматривать прокладку подземных инженерных коммуникаций, за исключением противопожарного водоснабжения и газопроводов горючих и токсичных газов, в пределах фундаментов опор и эстакад трубопроводов, галерей, контактной сети при условии принятия мер, исключающих возможность повреждения коммуникаций в случае осадки фундаментов, а также повреждения фундаментов при аварии на этих коммуникациях.

(Опечатка. Июнь 2011 г.)

Таблица 7

Инженерные

коммуникации

Расстояние по горизонтали (в свету), м, между

водопроводом

канализацией

дренажем или водостоками

газопроводами горючих газов

низкого давления до 0,005 МПа

среднего давления св. 0,005 до 0,3 МПа

высокого давления св. 0,3 до 0,6 МПа

1 Водопровод

1,5

(См. прим. 1)

1,5

1

1

1,5

2 Канализация

(См. прим. 1)

0,4

0,4

1

1,5

2

3 Дренажные и водосточные

1,5

0,4

0,4

1

1,5

2

4 Газопроводы горючих газов:

а) низкого давления до 0,005 МПа

1

1

1

(См. прим. 2)

б) среднего давления св. 0,005 до 0,3 МПа

1

1,5

1,5

То же

в) высокого давления св. 0,3 до 0,6 МПа

1,5

2

2

То же

г) высокого давления свыше 0,6 до 1,2 МПа

2

5

5

То же

5 Кабели силовые всех напряжений

0,5*

0,5*

0,5*

1

1

1

6 Кабели связи

0,5

0,5

0,5

1

1

1

7 Теплопроводы:

а) наружная стенка канала, тоннеля

1,5

1

1

2

2

2

б) оболочка бесканальной прокладки

1,5

1

1

1

1

1,5

8 Каналы, тоннели

1,5

1

1

2

2

2

*В соответствии с требованиями ПУЭ [4].

Примечания

1 Расстояния от канализации до хозяйственно-питьевого водопровода должны приниматься: до водопровода из железобетонных и асбестоцементных труб, прокладываемых в глинистых грунтах, - 5 м, в крупнообломочных и песчаных грунтах - 10 м; до водопровода из чугунных труб диаметром до 200 мм - 1,5 м, диаметром более 200 мм - 3 м; до водопровода из пластмассовых труб - 1,5 м.

Расстояние между трубопроводами канализации и производственного водопровода независимо от материала и диаметра труб, а также от номенклатуры и характеристики грунтов должно быть не менее 1,5 м.

2 При совместном размещении в одной траншее двух и более газопроводов горючих газов расстояния между ними в свету должны быть для труб диаметром: до 300 мм - 0,4 м; более 300 мм - 0,5 м.

3 В таблице указаны расстояния до стальных газопроводов.

Размещение подземных газопроводов из неметаллических труб следует предусматривать в соответствии со сводом правил по проектированию внутренних и наружных устройств газоснабжения.

Окончание таблицы 7

Инженерные коммуникации | Расстояние по горизонтали (в свету), м, между
 | газопроводами горючих газов | кабелями силовыми всех напряжений | кабелями связи | теплопроводами |  | каналами, тоннелями
 | высокого давления св. 0,6 до 1,2 МПа |  |  | наружная стенка канала, тоннеля | оболочка безканальной прокладки
1 Водопровод | 2 | 05* | 05 | 1,5 | 1,5 | 1,5
2 Канализация | 5 | 0,5* | 0,5 | 1 | 1 | 1
3 Дренажные и водосточные | 5 | 0,5* | 0,5 | 1 | 1 | 1
4 Газопроводы горючих газов: |  |  |  |  |  |
а) низкого давления до 0,005 МПа | - | 1 | 1 | 2 | 1 | 2
б) среднего давления св. 0,005 до 0,3 МПа | - | 1 | 1 | 2 | 1 | 2
в) высокого давления св. 0,3 до 0,6 МПа | - | 1 | 1 | 2 | 1,5 | 2
г) высокого давления свыше 0,6 до 1,2 МПа | - | 2 | 1 | 4 | 2 | 4
5 Кабели силовые всех напряжений | 2 | 0,1-0,5* | 0,5 | 2 | 2 | 2
6 Кабели связи | 1 | 0,5 | - | 1 | 1 | 1
7 Теплопроводы: |  |  |  |  |  |
а) наружная стенка канала, тоннеля | 4 | 2 | 1 | - | - | 2
б) оболочка бесканальной прокладки | 2 | 2 | 1 | - | - | 2
8 Каналы, тоннели | 4 | 2 | 1 | 2 | 2 | -

(Опечатка. Июнь 2011 г.)

6.14 Пересечения трубопроводов с железнодорожными и трамвайными путями, а также с автодорогами должны предусматриваться, как правило, под углом 90°. В отдельных случаях при соответствующем обосновании допускается уменьшение угла пересечения до 45°.

Расстояние от теплопроводов до начала остряков, хвоста крестовин и мест присоединения к рельсам отсасывающих кабелей должно приниматься не менее 3 м для трамвайных путей и 10 м - для железных дорог. Соответствующие расстояния для газопроводов следует принимать в соответствии с требованиями СП 62.13330.

6.15 Пересечение кабельных линий, прокладываемых непосредственно в земле, с путями электрифицированного рельсового транспорта должно предусматриваться под углом 75-90° к оси пути. Место пересечения должно отстоять от начала остряков, хвоста крестовин и мест присоединения к рельсам отсасывающих кабелей на расстоянии не менее 10 м для железных дорог и не менее 3 м для трамвайных путей.

В случае перехода кабельной линии в воздушную кабель должен выходить на поверхность на расстоянии не менее 3,5 м от подошвы насыпи или от кромки полотна железной или автомобильной дороги.

Наземные коммуникации

6.16 При наземном размещении необходимо предусматривать защиту коммуникаций от механических повреждений и неблагоприятного атмосферного воздействия.

Наземные коммуникации следует размещать на шпалах, уложенных в открытых лотках, на отметках ниже планировочных отметок площадок (территории). Допускаются другие виды наземного размещения (в каналах и тоннелях, укладываемых на поверхность территории или на сплошную подсыпку, в каналах и тоннелях полузаглубленного типа, в открытых траншеях и др.).

6.17 Трубопроводы для горючих газов, токсичных продуктов, трубопроводы, по которым транспортируются кислоты и щелочи, а также трубопроводы бытовой канализации не допускается размещать в открытых траншеях и лотках.

6.18 Наземные коммуникации не допускается размещать в пределах полосы, отведенной для укладки подземных коммуникаций в траншеях и каналах, требующих периодического доступа к ним при эксплуатации.

Надземные коммуникации

6.19 Надземные коммуникации следует размещать на опорах, эстакадах, в галереях или на стенах зданий и сооружений.

6.20 Пересечение кабельных эстакад и галерей с воздушными линиями электропередачи, внутризаводскими железными и автомобильными дорогами, канатными дорогами, воздушными линиями связи и радиофикации и трубопроводами следует выполнять под углом не менее 30°.

6.21 Не допускается размещение надземных коммуникаций:

а) транзитных наружных трубопроводов с легковоспламеняющимися и горючими жидкостями и газами по эстакадам, отдельно стоящим колоннам и опорам из горючих материалов, а также по стенам и кровлям зданий за исключением зданий I, II, IIIа степеней огнестойкости с производствами категорий В, Г и Д;

б) трубопроводов с горючими жидкими и газообразными продуктами в галереях, если смешение продуктов может вызвать взрыв или пожар;

в) трубопроводов с легковоспламеняющимися и горючими жидкостями и газами по сгораемым покрытиям и стенам; по покрытиям и стенам зданий категорий А и Б по взрывопожароопасности;

г) газопроводов горючих газов: по территории складов легковоспламеняющихся и горючих жидкостей и материалов.

Примечание - Трубопровод является транзитным по отношению к зданиям, технологические установки которых не производят и не потребляют жидкостей и газов, транспортируемых по указанному трубопроводу.

6.22 Надземные трубопроводы для легковоспламеняющихся и горючих жидкостей, прокладываемые на отдельных опорах, эстакадах и т.п., следует размещать на расстоянии не менее 3 м от стен зданий с проемами, от стен без проемов это расстояние может быть уменьшено до 0,5 м.

Размещение надземных газопроводов следует предусматривать с учетом требований СП 62.13330.

6.23 На низких опорах следует размещать напорные трубопроводы с жидкостями и газами, а также кабели силовые и связи, располагаемые:

а) в специально отведенных для этих целей технических полосах;

б) на территории складов жидких продуктов и сжиженных газов.

6.24 Высоту от уровня земли до низа труб (или поверхности их изоляции), прокладываемых на низких опорах на свободной территории вне проезда транспортных средств и прохода людей, следует принимать, не менее:

при ширине группы труб не менее 1,5 м - 0,35 м;

при ширине группы труб от 1,5 м и более - 0,5 м.

Размещение трубопроводов диаметром 300 мм и менее на низких опорах следует предусматривать в два ряда или более по вертикали, максимально сокращая ширину трассы сетей.

6.25 Высоту от уровня земли до низа труб или поверхности изоляции, прокладываемых на высоких опорах, следует принимать:

а) в непроезжей части территории, в местах прохода людей - 2,2 м;

б) в местах пересечения с автодорогами (от верха покрытия проезжей части) - 5 м;

в) в местах пересечения с внутренними железнодорожными подъездными путями и путями общей сети - в соответствии с ГОСТ 9238;

г) в местах пересечения с трамвайными путями - 7,1 м от головки рельса;

д) в местах пересечения с контактным проводом троллейбуса (от верха покрытия проезжей части дороги) - 7,3 м;

е) в местах пересечения трубопроводов с легковоспламеняющимися и горючими жидкостями и газами с внутренними железнодорожными подъездными путями для перевозки расплавленного чугуна или горячего шлака (до головки рельса) - 10 м; при устройстве тепловой защиты трубопроводов - 6 м.

ПРИЛОЖЕНИЕ А
(справочное)

Нормативные документы

Федеральный закон от 27 декабря 2002 г. № 184-ФЗ «О техническом регулировании».

Федеральный закон от 30 декабря 2009 г. № 384 «Технический регламент о безопасности зданий и сооружений».

Федеральный закон от 22 июля 2008 г. № 123-ФЗ «Технический регламент о требованиях пожарной безопасности»

Федеральный закон от 4 мая 1999 г. № 96-ФЗ «Об охране атмосферного воздуха»

Федеральный закон от 24 апреля 1995 г. № 52-ФЗ «О животном мире»

Водный кодекс Российской Федерации

Градостроительный кодекс Российской Федерации

Постановление Правительства Российской Федерации от 16 февраля 2008 г. № 87 «О составе разделов проектной документации и требованиях к их содержанию»

СП 42.13330.2011 «СНиП 2.07.01-89* Градостроительство. Планировка и застройка городских и сельских поселений»

СП 44.13330.2011 «СНиП 2.09.04-87* Административные и бытовые здания»

СП 59.13330.2010 «СНиП 35-01-2001 Доступность зданий и сооружений для маломобильных групп населения»

СП 34.13330.2010 «СНиП 2.05.02-85* Автомобильные дороги»

СНиП 32-03-96 Аэродромы

СП 32.13330.2010 «СНиП 2.04.03-85 Канализация. Наружные сети и сооружения»

СП 51.13330.2011 «СНиП 23-03-2003 Защита от шума»

СНиП 2.02.05-87 Фундаменты машин с динамическими нагрузками

СНиП 33-01-2003 Гидротехнические сооружения. Основные положения

СП 62.13330.2011 «СНиП 42-01-2002 Газораспределительные системы»

Единые санитарные правила для предприятий (производственных объединений), цехов и участков, предназначенных для использования труда инвалидов и пенсионеров по старости

ГОСТ 9238-83 Габариты приближения строений и подвижного состава железных дорог колеи 1520 (1524) мм

ГОСТ 9720-76 Габариты приближения строений и подвижного состава железных дорог колеи 750 мм

СП 4.13130.2009 Системы противопожарной защиты. Ограничение распространения пожара на объектах защиты. Требования к объемно-планировочным и конструктивным решениям

СП 11.13130.2009 Системы противопожарной защиты. Места дислокации подразделений пожарной охраны.

ПРИЛОЖЕНИЕ Б
(обязательное)

Термины и определения

В настоящем своде правил использованы следующие термины:

группа производственных объектов: Промышленные предприятия различных отраслей, объектов инженерного обеспечения, склады, объекты транспорта, связи, коммунальные объекты, технопарки, логистические центры, размещенные на смежных земельных участках с кооперацией подсобно-вспомогательных служб, систем инженерного и транспортного обеспечения, культурно-бытового обслуживания;

логистический центр: Группа складских и иных производственных зданий и сооружений, объединенных общей инфраструктурой товародвижения и жизнеобеспечения с комплексом логистических услуг по организации рационального процесса продвижения товара от производителей к потребителю, таких как погрузка-разгрузка товара, маркировка, транспортировка;

маломобильные группы населения (МГН): Люди, испытывающие затруднения при самостоятельном передвижении, получении услуги, необходимой информации или при ориентировании в пространстве. К маломобильным группам населения здесь отнесены: инвалиды, люди с временным нарушением здоровья, беременные женщины, люди пожилых возрастов и т. п;

производственный объект: Промышленное предприятие различных отраслей, объектов инженерного обеспечения, складское предприятие, объект транспорта, связи, коммунальный объект, размещенный на едином земельном участке.

проект, схема планировочной организации земельного участка: Проектная документация, выполненная в соответствии с градостроительным планом земельного участка, определяющая места размещения объекта, подъездов и проходов к нему;

технопарк: Группа объектов индустрии, деловых, выставочных центров, научно-исследовательских институтов, учебных заведений, размещенных на смежных земельных участках с кооперацией подсобно-вспомогательных служб, систем инженерного и транспортного обеспечения, культурно-бытового обслуживания трудящихся и управления производством.

Приложение В
(обязательное)

Показатели минимальной плотности застройки земельных участков производственных объектов

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
Химическая промышленность | 1 Горно-химической промышленности | 28
 | 2 Азотной промышленности | 33
 | 3 Фосфатных удобрений и другой продукции неорганической химии | 32
 | 4 Содовой промышленности | 32
 | 5 Хлорной промышленности | 33
 | 6 Прочих продуктов основной химии | 33
 | 7 Вискозных волокон | 45
 | 8 Синтетических волокон | 50
 | 9 Синтетических смол и пластмасс | 32
 | 10 Изделий из пластмасс | 50
 | 11 Лакокрасочной промышленности | 34
 | 12 Продуктов органического синтеза | 32
Металлургия | 1 Обогатительные железной руды и по производству окатышей мощностью, млн.т/год: |
 | 5-20 | 28
 | более 20 | 32
 | 2 Дробильно-сортировочные мощностью, млн. т/год: |
 | до 3 | 22
 | более 3 | 27
 | 3 Ремонтные и транспортные (рудников при открытом способе разработки) | 27
 | 4 Надшахтные комплексы и другие сооружения рудников при подземном способе разработки | 30
 | 5 Коксохимические: |
 | без обогатительной фабрики | 30
 | с обогатительной фабрикой | 28
 | 6 Метизные | 50
 | 7 Ферросплавные | 30
 | 8 Трубные | 45
 | 9 По производству огнеупорных изделий | 32
 | 10 По обжигу огнеупорного сырья и производству порошков и мертелей | 28
 | 11 По разделке лома и отхода черных металлов | 25

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
1 Цветная металлургия | 1 Алюминиевые | 43
 | 2 Свинцово-цинковые и титано-магниевые | 33
 | 3 Медеплавильные | 38
 | 4 Надшахтные комплексы и другие сооружения рудников при подземном способе разработки без обогатительных фабрик мощностью, млн.т/год: |
 | до 3 | 30
 | более 3 | 35
 | 5 То же, с обогатительными фабриками | 30
 | 6 Обогатительные фабрики мощностью, млн. т/год: |
 | до 15 | 27
 | более 15 | 30
 | 7 Электродные | 45
 | 8 По обработке цветных металлов | 45
 | 9 Глиноземные | 35
Угольная промышленность | 1 Угольные и сланцевые шахты без обогатительных фабрик | 28
 | 2 То же, с обогатительными фабриками | 26
 | 3 Центральные (групповые) обогатительные фабрики | 23
Целлюлозно-бумажные производства | 1 Целлюлозно-бумажные и целлюлозно-картонные | 35
 | 2 Переделочные бумажные и картонные, работающие на привозной целлюлозе и макулатуре | 40
Энергетика | 1 Электростанции мощностью более 2000 МВт: |
 | а) без градирен: |
 | атомные | 29
 | ГРЭС на твердом топливе | 30
 | ГРЭС на газомазутном топливе | 38
 | б) при наличии градирен: |
 | атомные | 26
 | ГРЭС на твердом топливе | 30
 | ГРЭС на газомазутном топливе | 35
 | 2 Электростанции мощностью до 2000 МВт: |
 | а) без градирен: |
 | атомные | 22
 | ГРЭС на твердом топливе | 25
 | ГРЭС на газомазутном топливе | 33
 | б) при наличии градирен: |
 | атомные | 21
 | ГРЭС на твердом топливе | 25
 | ГРЭС на газомазутном топливе | 33
 | 3 Теплоэлектроцентрали (ТЭЦ) при наличии градирен: а) мощностью до 500 МВт: |
 | на твердом топливе | 28
 | на газомазутном топливе | 25
 | б) мощностью от 500 до 1000 МВт: |

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
 | на твердом топливе | 28
 | на газомазутном топливе | 26
 | в) мощностью более 1000 МВт: |
 | на твердом топливе | 29
 | на газомазутном топливе | 30
Водное хозяйство | 1 Эксплуатационное и ремонтно-эксплуатационные участки мелиоративных систем и сельхозводоснабжения (ЭУ и РЭУ) | 50
Нефтяные и газовые производства | 1 Замерные установки | 30
 | 2 Нефтенасосные станции (дожимные) | 25
 | 3 Центральные пункты сбора и подготовки нефти, газа и воды, млн. м3/год: |
 | до 3 | 35
 | более 3 | 37
 | 4 Установки компрессорного газлифта | 35
 | 5 Компрессорные станции перекачки нефтяного газа производительностью, тыс. м3/сут: |
 | 200 | 25
 | 400 | 30
 | 6 Кустовые насосные станции для заводнения нефтяных пластов | 25
 | 7 Базы производственного обслуживания нефтегазодобывающих предприятий и управлений буровых работ | 45
 | 8 Базы материально-технического снабжения нефтяной промышленности | 45
 | 9 Геофизические базы нефтяной промышленности | 30
Машиностроение | 1 Паровых и энергетических котлов и котельно-вспомогательного оборудования | 50
 | 2 Энергетических атомных реакторов, паровых гидравлических и газовых турбин и турбовспомогательного оборудования | 52
 | 3 Дизелей, дизель-генераторов и дизельных электростанций на железнодорожном ходу | 50
 | 4 Прокатного, доменного, сталеплавильного, агломерационного и коксового оборудования, оборудования для цветной металлургии | 50
 | 5 Механизированных крепей, выемочных комплексов и агрегатов, вагонеток, комбайнов для очистных и проходческих работ, струговых установок для добычи угля, погрузочно-разгрузочных и навалочных машин, гидравлических стоек, обогатительного оборудования, оборудования для механизированных работ на поверхности шахт и других машин и механизмов для горной промышленности | 52
 | 6 Электрических мостовых и козловых кранов | 50
 | 7 Конвейеров ленточных, скребковых, подвесных грузонесущих, погрузочных устройств для контейнерных грузов, талей (тельферов), эскалаторов и другого подъемно-транспортного оборудования | 52
 | 8 Лифтов | 65

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
 | 9 Локомотивов и подвижного состава железнодорожного транспорта (магистральных, маневровых и промышленных тепловозов, пассажирских и промышленных вагонов, включая электропоезда и дизельные поезда), путевых машин и контейнеров | 50
 | 10 Тормозного оборудования для железнодорожного подвижного состава | 52
Железнодорожный транспорт | 1 Ремонта подвижного состава железнодорожного транспорта | 40
Электротехнические производства | 1 Электродвигателей | 52
 | 2 Крупных электрических машин и турбогенераторов | 50
 | 3 Высоковольтной аппаратуры | 60
 | 4 Трансформаторов | 45
 | 5 Низковольтной аппаратуры и светотехнического оборудования | 55
 | 6 Кабельной продукции | 45
 | 7 Электроламповые | 45
 | 8 Электроизоляционных материалов | 87
 | 9 Аккумуляторные | 55
 | 10 Полупроводниковых приборов | 52
Радиотехнические производства | 1 Радиопромышленности при общей площади производственных зданий, тыс. м2: |
 | до 100 | 50
 | более 100 | 55
 | а) предприятия, расположенные в одном здании (корпус, завод) | 60
 | б) предприятия, расположенные в нескольких зданиях: |
 | одноэтажных | 55
 | многоэтажных | 50
Химическое машиностроение | 1 Оборудование и арматуры для нефте- и газодобывающей и целлюлозно-бумажной промышленности | 50
 | 2 Промышленной трубопроводной арматуры | 55
Станкостроение | 1 Металлорежущих станков, литейного и деревообрабатывающего оборудования | 50
 | 2 Кузнечно-прессового оборудования | 55
 | 3 Инструментальные | 60
 | 4 Искусственных алмазов, абразивных материалов и инструментов из них | 50
 | 5 Литья | 50
 | 6 Поковок и штамповок | 50
 | 7 Сварных конструкций для машиностроения | 50
 | 8 Изделий общемашиностроительного применения (редукторов, гидрооборудования, фильтрующих устройств, строительных деталей) | 52

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
Приборостроение | 1 Приборостроения, средств автоматизации и систем управления: |
 | а) при общей площади производственных зданий 100 тыс. м2 | 50
 | б) то же, более 100 тыс. м2 | 55
 | в) при применении ртути и стекловарения | 30
Химико-фармацевтические производства | 1 Химико-фармацевтические | 32
 | 2 Медико-инструментальные | 43
 | 3 Медицинских изделий из стекла и фарфора | 40
Автопром | 1 Автомобильные | 50
 | 2 Автосборочные | 55
 | 3 Автомобильного моторостроения | 55
 | 4 Агрегатов, узлов, запчастей | 55
 | 5 Подшипниковые | 55
Сельскохозяйственного машиностроения | 1 Тракторные, сельскохозяйственных машин, тракторных и комбайновых двигателей | 52
 | 2 Агрегатов, узлов, деталей и запчастей к тракторам и сельскохозяйственным машинам | 56
Строительно-дорожное машиностроение | 1 Бульдозеров, скреперов, экскаваторов и узлов для экскаваторов | 50
 | 2 Пневматического, электрического инструмента и средств малой механизации | 63
 | 3 Оборудования для мелиоративных работ, лесозаготовительной и торфяной промышленности | 55
 | 4 Коммунального машиностроения | 57
Производство оборудования | 1 Технологического оборудования для легкой, текстильной, пищевой, комбикормовой и полиграфической промышленности | 55
 | 2 Технологического оборудования для торговли и общественного питания | 57
 | 3 Технологического оборудования для стекольной промышленности | 57
 | 4 Бытовых приборов и машин | 57
Судостроение | Судостроительные | 52
Речной флот | 1 Судоремонтные речных судов с годовым выпуском, тыс. т/год: |
 | до 20 | 42
 | 20-40 | 48
 | 40-60 | 55
 | 60 и более | 60
 | 2 Речные порты: |
 | I и II категорий: |
 | при ковшовом варианте | 70
 | при русловом варианте | 50
 | III и IV категорий | 55

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
Лесная промышленность | 1 Лесозаготовительные с примыканием к железной дороге МПС: |
 | без переработки древесины производственной мощностью, тыс. м3/год: |
 | до 400 | 28
 | более 400 | 35
 | с переработкой древесины производственной мощностью, тыс. м3/год: |
 | до 400 | 23
 | более 400 | 20
 | 2 Лесозаготовительные с примыканием к водным транспортным путям при отправке леса в хлыстах: |
 | с зимним плотбищем | 17
 | без зимнего плотбища | 44
 | 3 То же, при отправке леса в сортиментах: |
 | с зимним плотбищем производственной мощностью, тыс. м3/год: |
 | до 400 | 30
 | более 400 | 33
 | без зимнего плотбища производственной мощностью, тыс. м3/год: |
 | до 400 | 33
 | более 400 | 38
 | 4 Пиломатериалов, стандартных домов, комплектов деталей, столярных изделий и заготовок: |
 | при поставке сырья и отправке продукции по железной дороге | 40
 | при поставке сырья по воде | 45
 | 5 Древесно-стружечных плит | 45
 | 6 Фанеры | 47
 | 7 Мебельные | 53
Легкая промышленность | 1 Хлопкоочистительные при крытом хранении хлопка-сырца | 29
 | 2 То же, при 25 % крытого и 75 % открытого хранения хлопка-сырца | 22
 | 3 Хлопкозаготовительные пункты | 21
 | 4 Льнозаводы | 35
 | 5 Пенькозаводы (без полей сушки) | 27
 | 6 Первичной обработки шерсти | 61
 | 7 Шелкомотальной промышленности | 41
 | 8 Текстильные комбинаты с одноэтажными главными корпусами | 60
 | 9 Текстильные фабрики, размещенные в одноэтажных корпусах, при общей площади главного производственного корпуса, тыс. м2: |
 | до 50 | 55
 | св. 50 | 60
 | 10 Текстильной галантереи | 60
 | 11 Верхнего и бельевого трикотажа | 60
 | 12 Швейно-трикотажные | 60
 | 13 Швейные | 55

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
 | 14 Кожевенные и первичной обработки кожсырья: |
 | одноэтажные | 50
 | двухэтажные | 45
 | 15 Искусственных кож, обувных картонов и пленочных материалов | 55
 | 16 Кожгалантерейные: |
 | одноэтажные | 55
 | многоэтажные | 50
 | 17 Меховые и овчинно-шубные | 55
 | 18 Обувные: |
 | одноэтажные | 55
 | многоэтажные | 50
 | 19 Фурнитуры и других изделий для обувной, галантерейной, швейной и трикотажной промышленности | 52
Пищевая промышленность | 1 Сахарные заводы при переработке свеклы, тыс.т/сут: |
 | до 3 (хранение свеклы на кагатных полях) | 55
 | от 3 до 6 (хранение свеклы в механизированных складах | 50
 | 2 Хлеба и хлебобулочных изделий производственной мощностью, т/сут: |
 | до 45 | 37
 | более 45 | 40
 | 3 Кондитерских изделий | 50
 | 4 Растительного масла производственной мощностью, переработки семян в сутки, т: |
 | до 400 | 33
 | более 400 | 35
 | 5 Маргариновой продукции | 40
 | 6 Парфюмерно-косметических изделий | 40
 | 7 Виноградных вин и виноматериалов | 50
 | 8 Пива и солода | 50
 | 9 Плодоовощных консервов | 50
 | 10 Первичной обработки чайного листа | 40
 | 11 Ферментации табака | 41
Молочная промышленность | 1 Мяса (с цехами убоя и обескровливания) | 40
 | 2 Мясных консервов, колбас, копченостей и других мясных продуктов | 42
 | 3 По переработке молока производственной мощностью в смену, т: |
 | до 100 | 43
 | более 100 | 45
 | 4 Сухого обезжиренного молока производственной мощностью в смену, т: |
 | до 5 | 36
 | более 5 | 42
 | 5 Молочных консервов | 45
 | 6 Сыра | 37
 | 7 Гидролизно-дрожжевые, фурфурольные, белково-витаминных концентратов и по производству премиксов | 45

(Опечатка. Июнь 2011 г.)

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
Заготовки | 1 Мелькомбинаты, крупозаводы, комбинированные кормовые заводы, элеваторы и хлебоприемные предприятия | 41
 | 2 Комбинаты хлебопродуктов | 42
Ремонт техники | 1 По ремонту грузовых автомобилей | 60
 | 2 По ремонту тракторов | 56
 | 3 По ремонту шасси тракторов | 54
 | 4 Станции технического обслуживания грузовых автомобилей | 40
 | 5 Станции технического обслуживания энергонасыщенных тракторов | 40
 | 6 Пункты технического обслуживания тракторов, бульдозеров и других спецмашин механизированных отрядов районных объединений Россельхозтехники | 52
 | 7 Базы торговые областные | 57
 | 8 Базы прирельсовые (районные и межрайонные) | 54
 | 9 Базы минеральных удобрений, известковых материалов, ядохимикатов | 35
 | 10 Склады химических средств защиты растений | 57
Местная промышленность | 1 Замочно-скобяных изделий | 61
 | 2 Художественной керамики | 56
 | 3 Художественных изделий из металла и камня | 52
 | 4 Духовых музыкальных инструментов | 56
 | 5 Игрушек и сувениров из дерева | 53
 | 6 Игрушек из металла | 61
 | 7 Швейных изделий: |
 | в двухэтажных зданиях | 74
 | в зданиях более двух этажей |
 | 8 Промышленные предприятия службы быта при общей площади производственных зданий более 2000 м2, по: |
 | изготовлению и ремонту одежды, ремонту радиотелеаппаратуры и фабрики фоторабот | 60
 | изготовлению и ремонту обуви, ремонту сложной бытовой техники, фабрики химчистки и крашения, унифицированные блоки предприятий бытового обслуживания типа А | 55
 | ремонту и изготовлению мебели | 60
Производство строительных материалов | 1 Цементные: | 60
 | с сухим способом производства | 35
 | с мокрым способом производства | 37
 | 2 Асбестоцементных изделий | 42
 | 3 Предварительно напряженных железобетонных железнодорожных шпал производственной мощностью 90 тыс. м3/год | 50
 | 4 Железобетонных напорных труб производственной мощностью 60 тыс. м3/год | 45
 | 5 Крупных блоков, панелей и других конструкций из ячеистого и плотного силикатобетона производственной мощностью, тыс. м3/год: |
 | 120 | 45
 | 200 | 50

(Опечатка. Июнь 2011 г.)

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
 | 6 Железобетонных мостовых конструкций для железнодорожного и автодорожного строительства производственной мощностью 40 тыс. м3/год | 40
 | 7 Железобетонных конструкций для гидротехнического и портового строительства производственной мощностью 150 тыс. м3/год | 50
 | 8 Сборных железобетонных и легкобетонных конструкций для сельского производственного строительства производственной мощностью, тыс. м3/год: |
 | 40 | 50
 | 100 | 55
 | 9 Железобетонных изделий для строительства элеваторов производственной мощностью до 50 тыс. м3/год | 55
 | 10 Сельские строительные комбинаты по изготовлению комплектов конструкций для производственного строительства | 50
 | 11 Обожженного глиняного кирпича и керамических блоков | 42
 | 12 Силикатного кирпича | 45
 | 13 Керамических плиток для полов, облицовочных глазурованных плиток, керамических изделий для облицовки фасадов зданий | 45
 | 14 Керамических канализационных труб | 45
 | 15 Керамических дренажных труб | 45
 | 16 Гравийно-сортировочные при разработке месторождений способом гидромеханизации производственной мощностью, тыс. м3/год: |
 | 500-1000 | 35
 | 200 (сборно-разборные) | 30
 | 17 Гравийно-сортировочные при разработке месторождений экскаваторным способом производственной мощностью 500-1000 тыс. м3/год | 27
 | 18 Дробильно-сортировочные по переработке прочных однородных пород производственной мощностью, тыс. м3/год: |
 | 600-1600 | 27
 | 200 (сборно-разборные) | 30
 | 19 Аглопоритового гравия из зол ТЭЦ и керамзита | 40
 | 20 Вспученного перлита (с производством перлитобитумных плит) при применении в качестве топлива: |
 | природного газа | 55
 | мазута | 50
 | 21 Минеральной ваты и изделий из нее, вермикулитовых и перлитовых тепло- и звукоизоляционных изделий | 45
 | 22 Извести | 30
 | 23 Известняковой муки и сыромолотого гипса | 33
 | 24 Стекла оконного, полированного, архитектурно-строительного, технического и стекловолокна | 38
 | 25 Обогатительные кварцевого песка производственной мощностью 150-300 тыс. т/год | 27
 | 26 Бутылок консервной стеклянной тары, хозяйственной стеклянной посуды и хрустальных изделий | 43

(Опечатка. Июнь 2011 г.)

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
 | 27 Строительного, технического, санитарно-технического фаянса, фарфора и полуфарфора | 45
 | 28 Стальных строительных конструкций (в том числе из труб) | 55
 | 29 Стальных конструкций для мостов | 45
 | 30 Алюминиевых строительных конструкций | 60
 | 31 Монтажных (для КИП и автоматики, сантехнических) и электромонтажных заготовок | 60
 | 32 Технологических металлоконструкций и узлов трубопроводов | 48
 | 33 По ремонту строительных машин | 63
 | 34 Объединенные предприятия специализированных монтажных организаций: |
 | с базой механизации | 50
 | без базы механизации | 55
 | 35 Базы механизации строительства | 47
 | 36 Базы управлений производственно-технической комплектации строительных и монтажных трестов | 60
 | 37 Опорные базы общестроительных передвижных механизированных колонн (ПМК) | 40
 | 38 Опорные базы специализированных передвижных механизированных колонн (СПМК) | 50
 | 39 Автотранспортные предприятия строительных организаций на 200 и 300 специализированных большегрузных автомобилей и автопоездов | 40
 | 40 Гаражи: |
 | на 150 автомобилей | 40
 | на 250 автомобилей | 50
Услуги по обслуживанию и ремонту транспортных средств | 1 По капитальному ремонту грузовых автомобилей мощностью 2-10 тыс. капитальных ремонтов в год | 60
 | 2 По ремонту агрегатов грузовых автомобилей и автобусов мощностью 10-60 тыс. капитальных ремонтов в год | 65
 | 3 По ремонту автобусов с применением готовых агрегатов мощностью 1-2 тыс. ремонтов в год | 60
 | 4 По ремонту агрегатов легковых автомобилей мощностью 30-60 тыс. капитальных ремонтов в год | 65
 | 5 Централизованного восстановления деталей | 65
 | 6 Грузовые автотранспортные на 200 автомобилей при независимом выезде, %: |
 | 100 | 45
 | 50 | 51
 | 7 Грузовые автотранспортные на 300 и 500 автомобилей при независимом выезде, %: |
 | 100 | 50
 | 50 | 55
 | 8 Автобусные парки при количестве автобусов: |
 | 100 | 50
 | 300 | 55
 | 500 | 60

Продолжение приложения В

Отрасль производства | Предприятия (производства) | Минимальная плотность застройки, %
 | 9 Таксомоторные парки при количестве автомобилей: |
 | 300 | 52
 | 500 | 55
 | 800 | 56
 | 1000 | 58
 | 10 Грузовые автостанции при отправке грузов 500-1500 т/сут. | 55
 | 11 Централизованного технического обслуживания на 1200 автомобилей | 45
 | 12 Станции технического обслуживания легковых автомобилей при количестве постов: |
 | 5 | 20
 | 10 | 28
 | 25 | 30
 | 50 | 40
 | 13 Автозаправочные станции при количестве заправок в сутки: |
 | 200 | 13
 | более 200 | 16
 | 14 Дорожно-ремонтные пункты (ДРП) | 29
 | 15 Дорожные участки (ДУ) | 32
 | То же, с дорожно-ремонтным пунктом | 32
 | То же, с дорожно-ремонтным пунктом технической помощи | 34
 | 16 Дорожно-строительное управление (ДСУ) | 40
 | 17 Цементно-бетонные производительностью, тыс. м3/год: |
 | 30 | 42
 | 60 | 47
 | 120 | 51
 | 18 Асфальтобетонные производительностью, тыс. т/год: |
 | 30 | 35
 | 60 | 44
 | 120 | 48
 | 19 Битумные базы: |
 | прирельсовые | 31
 | притрассовые | 27
 | 20 Базы песка | 48
 | 21 Полигоны для изготовления железобетонных конструкций мощностью 4 тыс. м3/год | 35
Рыбопереработка | 1 Рыбоперерабатывающие производственной мощностью, т/сут: |
 | до 10 | 40
 | более 10 | 50
 | 2 Рыбные порты | 45
Нефтепереработка | 1 Нефтеперерабатывающей промышленности | 46
 | 2 Производства синтетического каучука | 32
 | 3 Сажевой промышленности | 32
 | 4 Шинной промышленности | 55
 | 5 Промышленности резинотехнических изделий | 55
 | 6 Производства резиновой обуви | 55

Продолжение приложения В

Отрасль производства

Предприятия (производства)

Минимальная плотность застройки, %

Геологоразведка

1 Базы производственные и материально-технического
снабжения геологоразведочных управлений и трестов

40

2 Производственные базы при разведке на нефть и газ с годовым объемом работ, тыс. м, до:

20

40

50

45

100

50

3 Производственные базы геологоразведочных экспедиций при разведке на твердые полезные ископаемые с годовым объемом работ, тыс. руб:

до 500

32

более 500

35

4 Производственные базы партий при разведке на твердые полезные ископаемые с годовым объемом работ, тыс. руб., до:

400

32

500

35

5 Наземные комплексы разведочных шахт при подземном способе разработки без обогатительной фабрики мощностью до 200 тыс. т/год

26

6 Обогатительные мощностью до 30 тыс.т/год

25

7 Дробильно-сортировочные мощностью до 30 тыс. т/год

20

Газовая промышленность

1 Головные промысловые сооружения, установки комплексной подготовки газа, компрессорные станции подземных хранилищ газ

35

2 Компрессорные станции магистральных газопроводов

40

3 Газораспределительные пункты подземных хранилищ газа

25

4 Ремонтно-эксплуатационные пункты

45

Издательская деятельность

Газетно-книжно-журнальные, газетно-журнальные, книжные

50

Предприятия по поставкам продукции

1 Предприятия по поставкам продукции

40

2 Предприятия по поставкам металлопродукции

35

Примечания

1 Плотность застройки земельного участка производственного объекта определяется в процентах как отношение площади застройки к площади объекта в ограде (или при отсутствии ограды - в соответствующих ей условных границах) с включением площади, занятой веером железнодорожных путей

2 Площадь застройки определяется как сумма площадей, занятых зданиями и сооружениями всех видов, включая навесы, открытые технологические, санитарно-технические, энергетические и другие установки, эстакады и галереи, площадки погрузоразгрузочных устройств, подземные сооружения (резервуары, погреба, убежища, тоннели, над которыми не могут быть размещены здания и сооружения), а также открытые стоянки автомобилей, машин, механизмов и открытые склады различного назначения при условии, что размеры и оборудование стоянок и складов принимаются по нормам технологического проектирования предприятий.

В площадь застройки должны включаться резервные участки на территории объекта, намеченные в соответствии с заданием на проектирование для размещения на них зданий и сооружений (в пределах габаритов указанных зданий и сооружений).

В площадь застройки не включаются площади, занятые отмостками вокруг зданий и сооружений, тротуарами, автомобильными и железными дорогами, железнодорожными станциями, временными зданиями и сооружениями, открытыми спортивными площадками, площадками для отдыха трудящихся, зелеными насаждениями (из деревьев, кустарников, цветов и трав), открытыми стоянками автотранспортных средств, принадлежащих гражданам, открытыми водоотводными и другими канавами, подпорными стенками, подземными зданиями и сооружениями или частями их, над которыми могут быть размещены другие здания и сооружения.

3 Подсчет площадей, занимаемых зданиями и сооружениями, производится по внешнему контуру их наружных стен на уровне планировочных отметок земли.

При подсчете площадей, занимаемых галереями и эстакадами, в площадь застройки включается проекция на горизонтальную плоскость только тех участков галерей и эстакад, под которыми по габаритам не могут быть размещены другие здания или сооружения, на остальных участках учитывается только площадь, занимаемая фундаментами опор галерей и эстакад на уровне планировочных отметок земли;

4 При строительстве объектов на участках с уклонами 2 % и более минимальную плотность застройки допускается уменьшать в соответствии с таблицей.

5 Минимальную плотность застройки допускается уменьшать (при наличии соответствующих технико-экономических обоснований), но не более чем на 1/10 установленной настоящим приложением:

Уклон местности, % | Поправочный коэффициент понижения плотности застройки
2-5 | 0,95-0,90
5-10 | 0,90-0,85
10-15 | 0,85-0,80
15-20 | 0,80-0,70

а) при расширении и реконструкции объектов;

б) для предприятий машиностроения, имеющих в своем составе заготовительные цехи (литейные, кузнечно-прессовые, копровые);

в) при строительстве предприятий на участках со сложными инженерно-геологическими или другими неблагоприятными естественными условиями;

г) для предприятий по ремонту речных судов, имеющих бассейновые цехи лесопиления;

д) для предприятий тяжелого энергетического и транспортного машиностроения при необходимости технологических внутриплощадочных перевозок грузов длиной более 6 м на прицепах, трайлерах (мосты тяжелых кранов, заготовки деталей рам тепловозов и вагонов и др.) или межцеховых железнодорожных перевозок негабаритных или крупногабаритных грузов массой более 10 т (блоки паровых котлов, корпуса атомных реакторов и др.);

е) для объектов при необходимости строительства собственных энергетических и водозаборных сооружений.

( Опечатка . Июнь 2011 г.)

Библиография

[1] СП 35-101-2001 Проектирование зданий и сооружений с учетом доступности для маломобильных групп населения. Общие положения

[2] СП 35-104-2001 Здания и помещения с местами труда для инвалидов

[3] Правила безопасности в угольных и сланцевых шахтах

[4] Правила устройства электроустановок ( ПУЭ )

[5] РД 78.36.003-2002 Инженерно-техническая укрепленность.

Технические средства охраны. Требования и нормы проектирования по защите объектов от преступных посягательств

Ключевые слова: размещение предприятий, планировка территории, размещение инженерных сетей, показатели минимальной плотности застройки площадок промышленных предприятий