МИНИСТЕРСТВО РЕГИОНАЛЬНОГО РАЗВИТИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

(МИНРЕГИОН РОССИИ)

Cадовая-Cамотёчная улица, дом 10/23. строение 1. город Москва, Российская Федерация. ГСП-4. 127994 Тел. 694-35-55, факс 699-38-41

На № _ от _

Министерством регионального развития Российской Федерации рассмотрено письмо и сообщается следующее.

Безопасность зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) обеспечивается посредством соблюдения требований Федерального закона от 30 декабря 2009 г. № 384-ФЗ «Технический регламент о безопасности зданий и сооружений» и требований стандартов и сводов правил, включенных в Перечень национальных стандартов и сводов правил (частей таких стандартов и сводов правил), в результате применения которых на обязательной основе обеспечивается соблюдение требований Федерального закона, утвержденный распоряжением Правительства Российской Федерации от 21 июня 2010 г. № 1047-р (далее - Перечень 1047-р). Перечень 1047-р содержит СНиП 42-01-2002 «Газораспределительные системы». СП 62.13330.2011 «СНиП 42-01-2002 Газораспределительные системы» в настоящее время в Перечень не включен.

Вместе с тем, распоряжением Правительства Российской Федерации от 10 июня 2011 г. № 1005-р утвержден перечень документов в области стандартизации, содержащих правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения технического регламента «О безопасности сетей газораспределения и газопотребления» и осуществления оценки соответствия (далее - Перечень 1005-р). В Перечень 1005-р включен СП 62.13330.2011 «СНиП 42-01-2002 Газораспределительные системы». Следует отметить, что исходя из названия Перечня 1005-р, обязательному применению подлежат только те разделы СП, которые содержат правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов.

В связи с изложенным, при проектировании следует руководствоваться СНиП 42-01-2002 «Газораспределительные системы», включенным в Перечень 1047-р. Включенный в Перечень 1005-р СП 62.13330.2011 «СНиП 42-01-2002 Газораспределительные системы», подлежит обязательному применению только в разделах, содержащих правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов.

Исп. Гудакова А.А.

Тел.: 980-2547, доб. 28043