Правила производства трубо-печных работ

ВСЕРОССИЙСКОЕ ДОБРОВОЛЬНОЕ ПОЖАРНОЕ ОБЩЕСТВО

УТВЕРЖДЕНЫ

Постановлением президиума

ЦС ВДПО от 14.03.2006 г. № 153

ПРАВИЛА ПРОИЗВОДСТВА ТРУБО-ПЕЧНЫХ РАБОТ

СОГЛАСОВАНО

Письмо Управления

госпожнадзора МЧС России

от 10.03.2006 г. № 19/ц-17/439

СОГЛАСОВАНО

Письмо Ростехнадзора России

от 18.11.2005 г. № 11-10/3680

УДК 614.841.33

ББК 38625

П69

Редакционная коллегия: Г.П. Микитась, В.И. Сидорук, А.А. Феоктистов, С.А. Пальчиков.

ВВЕДЕНИЕ

В настоящих правилах приведены требования, предъявляемые при проектировании, кладке (монтаже) и эксплуатации печей, каминов, теплогенераторов и аппаратов на твердом и газообразном топливе, а также дымовых и вентиляционных каналов (труб). Изложен порядок чистки дымовых каналов (труб), воздуховодов и выполнения работ по теплоизоляции каналов и отопительных котлов. Приведены правила охраны труда и техники безопасности при выполнении различных видов работ. Рассмотрены вопросы организации производства и контроля выполнения трубо-печных работ.

При разработке правил использовались требования нормативных документов, подлежащие обязательному соблюдению при проектировании и строительстве, рекомендации, обеспечивающие соблюдение обязательных требований, установленных СНиП.

Позиции Федерального агентства по техническому регулированию и метрологии (Ростехрегулирование) и Министерства юстиции Российской Федерации по вопросу действия СНиП, не прошедших регистрацию в Минюсте России, приведены в прил. 22.

В правилах принята следующая нумерация: первая цифра - номер главы, вторая - номер раздела, третья - номер параграфа.

С введением в действие настоящих Правил утрачивают силу Правила производства трубо-печных работ 2002 г.

Правила предназначены для предприятий и организаций ВДПО, связанных с выполнением трубо-печных работ.

ГЛАВА 1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Назначение правил

1.1.1. Требования настоящих правил распространяются на трубо-печные работы и услуги, которые включают:

а) проектирование (привязку проектов) отопительных, отопительно-варочных, хозяйственно-бытовых и других печей и теплогенерирующих аппаратов, а также каминов;

б) кладку (монтаж), ремонт печей, каминов и теплогенераторов на различных видах топлива;

в) переоборудование печей (каминов) с одного вида топлива на другой;

г) кладку (монтаж) дымовых и вентиляционных каналов (труб);

д) ремонт дымовых каналов (труб), теплоизоляцию их, а также поверхностей теплогенерирующих установок;

е) чистку дымовых и вентиляционных каналов и проверку их работоспособности.

ж) устройство и техническое обслуживание дымовых и вентиляционных каналов бытовых и коммунально-бытовых приборов, использующих в качестве топлива природный и сжиженный углеводородный газ.

1.1.2. Правила являются основным руководящим документом для работников организаций и предприятий ВДПО, занятых проектированием, строительством, ремонтом, контролем за состоянием и чисткой печей, каминов и дымовых каналов, осуществляющих контроль технического состояния каналов вытяжных систем вентиляции помещений, где установлены отопительные печи, камины и теплогенераторы, чисткой воздуховодов и вентиляционного оборудования от горючих отложений вытяжных и приточных систем производственных, общественных и вспомогательных зданий, а также осуществляющих обмуровку и футеровку котлов, чистку котлов и газоходов.

1.1.3. Трубо-печные работы указанные в п. 1.1.1 б, в, г должны выполняться в соответствии с подготовленной проектной документацией, которая может разрабатываться с учетом требований технических условий, выданных организациями и предприятиями ВДПО (прил. 1), а также технического задания заказчика работ.

1.1.4. Проверку технического состояния и профилактическое обслуживание эксплуатируемых печей, каминов, теплогенераторов работающих на твердом, жидком и газообразном топливе, а также дымовых и вентиляционных каналов в зданиях различного назначения специализированные организации ВДПО осуществляют с учетом действующих нормативных документов на договорной основе.

1.1.5. К самостоятельному выполнению трубо-печных работ допускаются руководители, специалисты и рабочие ВДПО, прошедшие обучение и сдавшие экзамены в образовательных учреждениях и учебных комбинатах ВДПО.

Результаты экзаменов оформляются протоколом, на основании которого выдаются квалификационные удостоверения на право производства работ, подписанные и заверенные печатью организации ВДПО. Повторная проверка знаний рабочих должна производиться ежегодно. Очередная проверка знаний у рабочих проводится 1 раз в год после проведения занятий по сокращенной программе.

Инженерно-технические работники организаций ВДПО, занимающиеся подготовкой специалистов, организацией и контролем за производством работ на газифицированных объектах по п. 1.1.1 настоящих правил, а также преподаватели учебных пунктов и комбинатов должны сдать экзамены на знание «Правил безопасности систем газораспределения и газопотребления» (ПБ 12-529-03) и СНиП 42-01-2002 «Газораспределительные системы» в объеме выполняемых работ и настоящих правил. Проверку знаний должна осуществлять постоянно действующая комиссия предприятия или региональной организации ВДПО. Повторная проверка знаний проводится 1 раз в 3 года.

Члены постоянно действующих комиссий региональных организаций ВДПО должны проходить проверку знаний в центральной комиссии один раз в три года.

1.2. Основные определения

1.2.1. Аппараты бытовые, работающие на твердом и жидком топливе - аппараты, предназначенные для приготовления пищи, отопления жилых помещений и горячего водоснабжения.

1.2.2. Аппараты отопительные газовые бытовые с водяным контуром - аппараты, предназначенные для отопления жилых помещений.

1.2.3. Аппараты водонагревательные емкостные газовые бытовые - аппараты, работающие на природном или сжиженном углеводородном газе, предназначенные для местного водяного отопления помещений или горячего водоснабжения.

1.2.4. Аппараты водонагревательные проточные газовые бытовые - аппараты, предназначенные для горячего водоснабжения.

1.2.5. Блокированный жилой дом - здание, состоящее из двух и более квартир, каждая из которых имеет непосредственный выход на приквартирный участок.

1.2.6. Дом жилой одноквартирный - дом предназначенный для постоянного совместного проживания одной семьи и связанных с ней родственными узами или иными близкими отношениями людей.

1.2.7. Дымовой канал (труба) - вертикальный канал (труба) прямоугольного, круглого или овального сечения для создания тяги и удаления в атмосферу дымовых газов от теплогенераторов, печей и каминов.

1.2.8. Дымоотвод - труба (канал) для отвода дымовых газов от теплогенератора, печи и камина в дымовой канал (трубу).

1.2.9. Дымоходы (дымообороты) - каналы, по которым осуществляется движение дымовых газов внутри печи.

1.2.10. Жилое здание многоквартирное - жилое здание, в котором квартиры имеют общие внеквартирные помещения и инженерные системы.

1.2.11. Камин - местный источник теплоты, представляющий собой топливник частично или полностью огражденный с боковых сторон с отводом продуктов горения в дымовой канал (трубу).

1.2.12. Отопительные котлы - теплогенераторы с тепловой мощностью до 360 кВт, используемые для отопления и горячего водоснабжения отдельных квартир или малоэтажных зданий типа «коттедж», а также производственных зданий, расположенных в сельских населенных пунктах.

1.2.13. Отопительные теплоемкие печи с периодической топкой - печи, которые компенсируют расчетные потери теплоты в помещениях средней тепловой мощностью, исходя из двух топок в сутки.

1.2.14. Отопительно-варочные печи (комбинированные) - печи для отопления помещений, приготовления пищи и выпечки хлеба.

1.2.15. Печи длительного горения - печи, которые компенсируют расчетные потери теплоты в помещениях средней тепловой мощностью при их непрерывной топке.

1.2.16. Печь повышенного прогрева - печь с температурой стенок в момент максимального прогрева в отдельных точках до 120 °С.

1.2.17. Отступка - расстояние от наружной поверхности печи или дымового канала (трубы) до защищенной или незащищенной от возгорания стены или перегородки из горючих материалов.

1.2.18. Поквартирное теплоснабжение - обеспечение теплом систем отопления, вентиляции и горячего водоснабжения квартир в жилом здании. Система состоит из индивидуального источника теплоты - теплогенератора, трубопроводов горячего водоснабжения с водоразборной арматурой, трубопроводов отопления с отопительными приборами и теплообменников систем вентиляции.

1.2.19. Разделка - утолщение стенки печи или дымового канала (трубы) в месте соприкосновения ее с конструкцией здания, выполненной из горючего материала.

1.2.20. Зона ветрового подпора (тени) - пространство между препятствием и линией (плоскостью), проведенной с верхней точки препятствия под углом 45° к горизонту.

ГЛАВА 2. ПОРЯДОК ОРГАНИЗАЦИИ И ВЫПОЛНЕНИЯ ТРУБО-ПЕЧНЫХ РАБОТ

2.1. Порядок организации выполнения заказов на трубо-печные работы

2.1.1. Работы по п. 1.1.1 настоящих правил выполняют организации ВДПО (исполнитель) по договорам, заключенным с производственными и коммунальными предприятиями, жилищными конторами и домоуправлениями, другими видами предприятий, а также владельцами домов на правах личной собственности (заказчик). Небольшой объем работ может выполняться по разовым заявкам организаций или отдельных лиц.

2.1.2. В договорах между заказчиками и исполнителями отражаются следующие вопросы:

а) объемы, сроки и стоимость выполнения работ;

б) обеспечение исполнителей материалами и приспособлениями (ящики, рамки для подноски кирпича, подмостки, скамьи, стойки и т.п.);

в) осуществление контроля за выполнением договорных обязательств и приемке выполненных работ;

г) техническое обслуживание, устранение неисправностей в отопительных, отопительно-варочных печах, дымовых и вентиляционных каналах в процессе эксплуатации, включая осмотр оголовков дымовых и вентиляционных каналов и принятие мер для предотвращения обмерзания и уменьшения сечения каналов при образовании в них льда, снега или инея;

д) извещение организации газового хозяйства о намечаемых ВДПО ремонтных работах по печам на газовом топливе и дымовым каналам от печей, аппаратов и приборов, работающих на газе, а также об окончании этих работ для своевременного отключения или включения печей, аппаратов и приборов.

2.1.3. Исполнители, работающие на правах подрядной организации, обязаны:

а) составлять годовые (квартальные) графики производства работ, ремонта печей и дымовых каналов, очистки и проверки дымовых и вентиляционных каналов и согласовать их с заказчиком;

б) выдавать рабочим наряды на выполнение работ и осуществлять контроль за сроком, объемом и качеством выполняемых работ;

в) закреплять рабочих за определенными объектами, не допуская обезлички в проведении работ, обеспечивая рабочих необходимыми инструментами, приборами, спецодеждой и защитными средствами;

г) производить трубо-очистные и проверочные работы по печам, каминам, теплогенераторам и дымовым каналам группой в составе не менее 2-х человек;

д) регистрировать в организации газовой службы акты о проверке и очистке дымовых каналов бытовых газовых печей и другого газоиспользующего оборудования, а также акты технического состояния вентиляционных каналов не позднее, чем на второй день после их составления.

2.1.4. Руководители организаций (предприятий) ВДПО и инженерно-технические работники несут ответственность за нарушения правил производства трубо-печных работ.

2.2. Порядок организации производства трубо-печных работ

2.2.1. Работники предприятий и организаций ВДПО, выполняющие трубо-печные работы должны пройти соответствующую подготовку в объеме выполняемой ими работы и иметь квалификационные удостоверения.

2.2.2. Выполнение работ следует осуществлять по наряду в соответствии с договором и графиком работ. Наряд, подписанный руководителем работ (мастером) передается бригадиру (звеньевому) под роспись с регистрацией его в специальном журнале. Формы наряда и табеля приведены в прил. 2 и 3.

2.2.3. В наряде необходимо отражать объем работ и нормы на их выполнение. В том случае, когда выполняемый объем работ больше, чем указанный в наряде, следует вписать в наряд дополнительный объем работ или выдать новый наряд на этот объем работ.

2.2.4. К выполнению работ по кладке и ремонту печей, каминов и дымовых каналов необходимо приступать после заготовки и рационального размещения кирпича, раствора, инвентаря, печных приборов, а также разделения труда с учетом квалификации рабочих. Схемы организации рабочего места при кладке печи в разных местах помещений показаны на рис. 2.1 и рис. 2.2.

2.2.5. Кладку печи или камина должно вести, как правило, рабочее звено из двух человек: печника и подсобного рабочего. Приготовление раствора, сортировку кирпича и доставку материалов к рабочему месту должны производить другие рабочие.

2.2.6. Кладку и ремонт печей и кухонных плит выполняют при наличии кровли или временного покрытия над местом производства работ.

2.2.7. Дымовую трубу на чердаке необходимо возводить с одной позиции. Ящик с водой для замачивания кирпича и скамейку с расходными материалами ставят в междубалочных пролетах. Кирпич на рабочее место следует подавать в небольших количествах из расчета двух-трех рядов кладки.

2.2.8. Для кладки дымовой трубы сверх крыши необходимо устраивать специальные горизонтальные площадки с ограждением со стороны ската крыши. На площадке устанавливают ящик с раствором, а кирпич в небольших количествах складывают на стремянках, закрепленных за конек крыши.

2.2.9. При установке печей, каминов, плит и отопительных аппаратов заводского изготовления следует до начала работ проверить их комплектность в соответствии с заводским паспортом, а также работоспособность отдельных блоков или элементов.

2.2.10. Сборку печей и плит из блоков, а также установку отопительных теплогенераторов и каминов заводского изготовления необходимо производить согласно инструкции завода-изготовителя.

2.2.11. По выполнении работ исполнитель и заказчик подписывают наряд. Подпись заказчика заверяется печатью. Наряд окончательно оформляет мастер с указанием фактического объема выполненных работ, количества затраченного времени и сдает его в бухгалтерию.

Рис. 2.1. Схема организации рабочего места при кладке печи у стены и в углу помещения:

1 - печь; 2 - рамка с кирпичом; 3 - ящик с глиной; 4 - ведро; 5 - кирпич ломаный, кирпич огнеупорный, изразцы; 6 - запас кирпича; 7 - емкость с водой для замачивания кирпича; 8 - ящик с раствором; 9 - рамка с чертежом.

Рис. 2.2. Схема организации рабочего места при кладке печи в перегородке:

1 - печь; 2 - рамка с кирпичом; 3 - ящик с глиной; 4 - ведро; 5 - кирпич ломаный, кирпич огнеупорный, изразцы; 6 - запас кирпича; 7 - емкость с водой для замачивания кирпича; 8 - ящик с раствором; 9 - рамка с чертежом.

ГЛАВА 3. ПЕЧИ, РАБОТАЮЩИЕ НА ТВЕРДОМ ТОПЛИВЕ

3.1. Область применения

3.1.1. Печное отопление на твердом топливе допускается для зданий, перечисленных в табл. 3.1, при отсутствии централизованного теплоснабжения.

Таблица 3.1.

Здания

Число этажей, не более

Число мест, не более

Жилые и административные

2

-

Общежития, бани

1

25

Поликлиники, спортивные, предприятия бытового обслуживания населения (кроме домов быта, комбинатов обслуживания), предприятия связи, а также помещения категорий Г и Д площадью не более 500 м2

1

-

Клубы

1

100

Общеобразовательные школы без спальных корпусов

1

80

Детские дошкольные учреждения с дневным пребыванием детей, предприятия общественного питания и транспорта

1

50

Летние садовые домики

1

-

Примечание. Этажность зданий следует принимать без учета цокольного этажа.

3.1.2. Запрещается печное отопление в зданиях категорий А, Б и В1-В3.

3.1.3. Печное отопление допускается для одноквартирных индивидуальных жилых домов и коттеджей высотой до двух этажей.

3.2. Подбор печей

3.2.1. Для отопления помещений следует применять отопительные и отопительно-варочные печи, отвечающие современным требованиям унификации элементов, экономичности и пожарной безопасности. Этим требованиям отвечают типовые конструкции печей, рабочие чертежи и теплотехнические характеристики которых приведены в альбомах, разработанных проектными организациями и заводского изготовления.

3.2.2. При подборе печей необходимо, чтобы количество выделяемого ими тепла не было меньше расчетных тепловых потерь через ограждающие конструкции помещений. Теплопотери определяются проектными организациями и их значение должно быть в проектных материалах зданий. Значения теплоотдачи печей приводятся в альбомах типовых конструкций или проектных материалах.

3.2.3. Теплопотери жилых комнат одноэтажных усадебных домов, построенных по типовым проектам, можно определить по номограммам (рис. 3.1 и 3.2). Номограммы приведены для расчетной температуры наружного воздуха в зимний период равной - 20 °С.

Рис. 3.1. Номограмма для определения теплопотерь неугловых комнат

Рис. 3.2. Номограмма для определения теплопотерь угловых комнат

При других расчетных температурах определяя теплопотери, необходимо учитывать коэффициент 1,2 с понижением температуры на каждые 10 °С и коэффициент 0,8 с повышением температуры на каждые 10 °С. Например, определим значение теплопотерь для неугловой комнаты площадью 16,5 м2 и длиной наружной стены помещения, равной 5 м. Для этого откладываем на графике значение площади помещения и по вертикали проводим линию до пересечения с наклонной линией, которая соответствует принятому значению длины наружной стены. От точки пересечения линий проводим горизонтальную линию и определяем по графику теплопотери комнаты (1690 Вт) и активную поверхность печи (3,1 м2). По графику можно также выбрать тип печи и ее среднюю теплоотдачу (ПТК-1700).

3.2.4. Число отопительных печей в здании должно быть минимальным. Одной печью допускается отапливать не более трех помещений, расположенных на одном этаже.

3.2.5. При отоплении нескольких смежных помещений одной печью ее следует устанавливать таким образом, чтобы теплоотдача выходящей в каждое помещение части нагретой поверхности возмещала теплопотери соответствующего помещения.

3.2.6. При выборе печей необходимо учитывать особенности санитарно-гигиенических требований к печам, устанавливаемых в различных помещениях, особенно в детских и лечебных учреждениях.

3.2.7. Для малометражных (однокомнатных) квартир рекомендуется применять комбинированные отопительно-варочные печи, обеспечивающие отопление квартиры и приготовление пищи.

3.2.8. При установке кухонной плиты со щитком последний может служить в качестве прибора отопления для кухни и соседних подсобных помещений. Отапливать жилые комнаты только за счет щитка при плите не рекомендуется, ввиду его малой теплоотдачи.

3.3. Размещение печей

3.3.1. При размещении печей в помещениях следует учитывать расположение дымовых каналов и планировочные решения здания. Варианты размещения печей приведены на рис. 3.3.

3.3.2. Не рекомендуется размещение отопительных печей у наружных стен здания.

3.3.3. Печи, как правило, следует размещать у внутренних стен и перегородок, предусматривая использование внутренних несгораемых стен для размещения в них дымовых каналов. При невозможности устройства дымовых каналов во внутренних стенах, для отвода дыма следует применять насадные, коренные или другие дымовые трубы.

3.3.4. В зданиях любого назначения при наличии коридоров печи следует устанавливать так, чтобы топливники и задвижки обслуживались из коридоров. В зданиях общеобразовательных школ, детских дошкольных, лечебно-профилактических учреждений, клубов, домов отдыха и гостиниц, не имеющих коридоров, печи следует устанавливать так, чтобы топливники и задвижки обслуживались из подсобных помещений.

Рис. 3.3. Примеры размещения печей и плит в жилых домах:

1 - отопительно-варочная печь; 2 - отопительная печь; 3 - кухонная плита со щитком;

4 - водогрейная колонка.

3.3.5. В коридорах и подсобных помещениях, из которых обслуживаются топливники печей, следует предусматривать окна с форточками или вытяжную вентиляцию с естественным побуждением.

3.4. Материалы для кладки печей

3.4.1. Материалы для печных работ, а также печные приборы должны удовлетворять требованиям действующих стандартов, технических условий, а также указаниям проекта.

3.4.2. Для кладки фундаментов под печи применяются те же материалы, что и для фундамента зданий. Рекомендуется использовать бетонные блоки, бутовый камень, бетон.

При кладке печей и кухонных плит следует применять:

а) для основной кладки печей - кирпич полнотелый, керамический (красный), высшего качества, нормального обжига, без трещин и посторонних примесей марки не ниже M100;

б) для частей печи, подвергающихся воздействию высоких температур (порог, стенки, футеровку и перекрытие топливника, первые два-три ряда насадки в бесканальных печах) - тугоплавкий или огнеупорный кирпич;

в) для облицовки - изразцы, кровельную сталь, кафельные плитки, асбофанеру;

г) для разделок - кирпич полнотелый керамический марки не ниже M100;

д) для защиты конструкций от возгорания - асбест, асбоцементные плиты, строительный войлок, вымоченный в глине, кремнеземные маты и др.

3.4.3. Запрещается применять для кладки печей кирпич пережженный или недожженный, пустотелый, облегченный, а также силикатный.

3.4.4. Глина для раствора должна применяться преимущественно красная, не загрязненная примесями. Для этого глину предварительно замачивают, а примеси удаляют отмучиванием.

3.4.5. Песок для раствора должен применяться преимущественно горный, без посторонних примесей и растительных остатков, мелкозернистый, просеянный через сито с ячейками 1-1,5 мм.

3.4.6. Материалы для кладки печей при хранении должны быть надежно защищены от атмосферных осадков.

3.4.7. При производстве печных работ следует применять следующие растворы:

а) глинопесчаный - для кладки из полнотелого керамического кирпича марки не ниже М100;

б) из тугоплавкой глины с песком - для кладки тугоплавкого кирпича;

в) из огнеупорной глины с шамотным порошком - для кладки из огнеупорного кирпича;

г) известковый или известково-цементный - для кладки дымовых труб, вентиляционных каналов, дымовых каналов в стенах зданий;

д) известково-песчаный - для кладки фундамента в сухом грунте и цементный - во влажном грунте;

е) глинопесчаный - для сборки печей и кухонных плит из блоков заводского изготовления;

ж) глиняный, известково-гипсовый, цементно-глиняный - для оштукатуривания печей в зависимости от требуемого качества отделки, назначения и влажности в помещении.

В помещениях с повышенной влажностью для оштукатуривания рекомендуется цементно-глиняный раствор.

3.4.8. Состав глинопесчаного раствора для кладки должен подбираться в зависимости от жирности глины в соотношениях, обеспечивающих высыхание раствора без заметного изменения объема и растрескивания. Глинопесчаную растворную смесь нужно приготовлять заблаговременно, не менее чем за сутки до начала работ.

3.4.9. Для приготовления раствора следует применять чистую воду. В случае применения морской воды норма цемента в растворах должна увеличиваться на 10-15 %.

3.4.10. Окраску печей производить водяными и казеиновыми красками, а также известью. Печные приборы и металлические футляры окрашивают печным лаком или термостойкими красками.

3.4.11. Материалы в зимнее время до начала работ должны быть подогреты до температуры не ниже 5 °С.

3.5. Производство работ при кладке и ремонте кирпичных печей и каминов

3.5.1. К производству печных работ следует приступать при наличии:

а) планов помещений с привязкой печей, каминов, дымовых труб и фундаментов;

б) рабочих чертежей с порядовками для отопительных и отопительно-варочных печей, каминов или технической документации для печей и каминов заводского изготовления;

в) рабочих чертежей с деталями устройства элементов противопожарной защиты.

3.5.2. Отопительные печи, камины массой 750 кг и более должны устанавливаться на отдельные фундаменты или основания.

Размещение печи на отдельном фундаменте показано на рис. 3.4.

Рис. 3.4. Размещение печи на отдельном фундаменте:

1 - печь; 2 - гидроизоляция; 3 - предтопочный лист; 4 - фундамент печи; 5 - засыпка;

6 - фундамент стены.

3.5.3. Перед кладкой фундамента определяется место расположения и контуры печи, производится разбивка осей и углов фундамента. Отмечаются места сопряжения фундамента с конструкциями здания.

3.5.4. При возведении фундамента из кирпича или природных камней следует выполнять следующие правила кладки:

а) поверхности кирпича и камней должны быть очищены от грязи и пыли;

б) кирпич перед кладкой должен погружаться в воду, природные камни допускается смачивать водой;

в) толщина швов кирпичной кладки должна быть равномерной и выдерживаться в допустимых размерах;

г) фундаменты из природных камней и щебня выполняются в опалубке методом бетонирования с учетом требований на производство и приемку работ по бетонным и железобетонным монолитным конструкциям;

д) нижние слои фундаментной кладки необходимо защищать от грунтовых вод и переувлажнения.

3.5.5. При выполнении фундамента на насыпном грунте под фундаментом должен предусматриваться уплотнительный слой.

3.5.6. Для обеспечения несущей способности фундамента и устойчивости печи размер фундамента в плане должен выходить за контуры печи не менее, чем на 50 мм.

3.5.7. Между фундаментом под печь и фундаментом здания предусматриваются зазоры не менее 50 мм, обеспечивающие независимую осадку печи и здания. Зазоры заполняются сухим песком.

3.5.8. Толщина горизонтальных швов кирпичной кладки фундамента должна выдерживаться в пределах 10-15 мм, а вертикальных швов - 8-15 мм.

3.5.9. Возведение фундамента из камней и бутобетона должно осуществляться с соблюдением следующих правил:

а) состав бетонной смеси должен соответствовать требованиям на производство бетонных работ;

б) укладка бетонной смеси должна производиться горизонтальными слоями высотой не более 250 мм;

в) размер камней, втапливаемых в бетон, не должен превышать 1/3 толщины фундамента;

г) заливка бетонным раствором и втапливание камней должны выполняться так, чтобы обеспечивалась монолитность кладки. Не допускается втапливание камней в бетонную смесь, начавшую схватываться.

3.5.10. Глубина заложения фундамента под печь должна приниматься от 0,7 до 1 м.

По высоте фундамент выполняется до уровня чистого пола помещения. Кладка фундамента заканчивается двумя рядами обыкновенного глиняного кирпича с гидроизоляцией между ними.

3.5.11. Отопительные печи, размещаемые на втором этаже здания, могут устанавливаться на основания. Основания выполняются на консолях (рис. 3.5) или на уширении стен (рис. 3.6).

Рис. 3.5. Основание печи на консолях:

1 - печь; 2 - два слоя кирпича; 3 - теплоизоляция; 4 - стальной лист; 5 - металлические консоли; 6 - деревянный настил; 7 - деревянная балка; 8 - штукатурка; 9 - детали крепления консоли; 10 - стяжной болт.

Рис. 3.6. Основание печи на уширении стены:

1 - стена; 2 - основание печи; 3 - печь; 4 - вентиляционная решетка; 5 - разделка из кирпича.

3.5.12. Основания на консолях устраиваются обычно у бетонных и железобетонных конструкций здания. Размеры и конструктивное исполнение консолей определяются расчетом и должны быть представлены в проектных материалах.

3.5.13. При каменных или кирпичных стенах, как правило, основания под печь выполняются за счет уширения стены кирпичной кладкой. Кладку уширения стены необходимо выполнять так, чтобы вынос каждого ряда не превышал 1/3 длины кирпича, а общий вынос кирпичного неармированного карниза не превышал половины толщины стены.

3.5.14. Для повышения прочности и несущей способности стен кладка из кирпича может армироваться. Армирование должно выполняться металлической сеткой с диаметром проволоки 2-6 мм. Армирование отдельными стержнями не допускается.

3.5.15. Кладку печей, кухонных плит и дымовых каналов следует производить согласно порядовкам с соблюдением горизонтальности рядов, вертикальности углов, формы и размеров внутренних каналов. Вертикальность граней и углов кладки, горизонтальность ее рядов должны проверяться не менее двух раз через 0,5-0,6 м на каждом ярусе кладки с устранением отклонений.

3.5.16. Глинопесчаный раствор приготавливается заранее, не позднее, чем за сутки до начала работ. Раствор должен подбираться в зависимости от жирности глины с соотношением глины и песка, обеспечивающим высыхание раствора без заметного изменения объема и без растрескивания.

3.5.17. При кладке в жаркую сухую погоду (при температуре воздуха 30 °С и более и относительной влажности воздуха менее 50 %) глиняный кирпич перед укладкой в конструкцию должен погружаться в воду на время, необходимое для оптимального увлажнения.

При перерывах в работе верхний ряд кладки должен оставляться неприкрытым раствором. Продолжение кладки после перерыва нужно начинать с полива водой верхнего слоя кирпича. Раствор необходимо систематически перемешивать, не допускать его обезвоживания.

3.5.18. Каждый ряд кладки должен быть выложен с перевязкой швов в 1/2 кирпича. В рядах, где для обеспечения перевязки необходимо 3/4 кирпича, допускается перевязка в 1/4 кирпича.

3.5.19. Толщина швов печной кладки, выполняемой из обыкновенного глиняного кирпича, должна быть не более 5 мм, а из тугоплавкого и огнеупорного - 3 мм. Толщина швов кладки труб, выполняемой на известковом или сложном растворе, должна быть не более 10 мм. Горизонтальные и вертикальные швы кирпичной кладки должны полностью заполняться раствором.

3.5.20. Закладные детали печи (дверки, рамки, задвижки и т.п.) должны устанавливаться по ходу кладки и крепиться металлической проволокой, заделываемой в швы кладки или лапками.

Следует обеспечивать при этом вертикальность установки поддувальной и топочной дверок, исключающую их самопроизвольное открывание.

3.5.21. Колосниковые решетки должны размещаться в топливнике ниже нижней границы топочного отверстия на 7-14 мм и укладываться на место с зазором шириной 5 мм по периметру, заполняемым песком. Прорези решетки должны располагаться вдоль топливника.

3.5.22. Установку вентиляционных решеток в закрытых отступках отопительных печей следует выполнять в соответствии со схемой, приведенной на рис. 3.7.

Рис. 3.7. Схема размещения вентиляционных решеток:

1 - вентиляционная решетка; 2 - закрытая отступка; 3 - стена.

3.5.23. Отверстия в стенах и камеры в кладке печи следует перекрывать напуском кирпича, клинчатыми перемычками или сводами. Применение стальных перемычек для перекрытия отверстий не допускается.

3.5.24. Кладку клинчатых перемычек и сводов следует выполнять на опалубке одновременно с двух сторон в направлении от пят к середине. Толщина клинообразных швов должна быть не менее 5 мм внизу и не более 25 мм вверху.

3.5.25. Мероприятия пожарной безопасности по защите сгораемых конструкций от возгорания, разделки и отступки выполняются одновременно по ходу кладки печи.

3.5.26. Отделка наружных поверхностей печей может осуществляться: оштукатуриванием глиняным, известково-глиняным или цементно-глиняным раствором с добавлением 10-20 % по объему асбестовой крошки; облицовкой металлическими листами, окрашенными термостойкой краской с добавлением алюминиевого порошка; облицовкой плиткой или изразцами.

3.5.27. При выборе вида отделки печей следует учитывать:

а) назначение здания (больница, детское учреждение, жилой дом и т.д.);

б) вид печи;

в) место установки печи (отдельное помещение, кухня, гостиная и др.);

г) экономическую возможность, целесообразность и др.

3.5.28. При устройстве печей повышенного прогрева следует выполнять ряд дополнительных требований:

а) печь с наружной стороны защищается металлическим футляром или каркасом;

б) металлический футляр крепится кляммерами из полосок кровельной стали длиной 100 мм и шириной 10-15 мм, приклепанных к стенке футляра и зажимающихся в швах кирпичной кладки;

в) в качестве каркаса могут использоваться асбоцементные листы, которые снаружи окрашиваются составом, содержащим 70 % асфальтового лака № 177, 20 % алюминиевой пудры и 10 % бензина.

3.5.29. При монтаже печей заводского изготовления из сборных бетонных блоков следует обращать внимание на правильность сборки, наличие и правильность установки тепловых компенсаторов, которые предотвращают разрушение блоков при разогреве печей.

3.5.30. После возведения печей должна производиться их сушка путем пробной топки с постепенным увеличением количества топлива, начиная с закладки 20-30 процентного расчетного количества топлива. Сушку можно считать законченной, если на поверхности печи перестанут появляться сырые пятна, а на задвижке или вьюшке - следы конденсата. По окончании сушки не должно быть трещин на поверхности печи.

Во время сушки печи задвижка, топочная и поддувальная дверцы должны оставаться открытыми круглые сутки.

Сушка и пробная топка печей до вывода дымовых труб выше кровли не допускается.

3.6. Приемка печей

3.6.1. Отопительные и отопительно-варочные печи на твердом топливе после кладки (монтажа) должны быть сданы комиссии в составе представителя жилищно-коммунальной организации, техника-смотрителя (коменданта) и владельца дома.

3.6.2. При приемке-сдаче отопительных печей заказчик должен предъявить комиссии:

а) проектные материалы на печь;

б) акты на скрытые работы, составленные в процессе кладки;

в) акт технического состояния дымовых и вентиляционных каналов.

3.6.3. При приемке печей на твердом топливе необходимо проверить:

а) соответствие выполненных работ требованиям проекта;

б) качество выполненной кладки (наличие перевязки; толщину швов, вертикальность углов и стенок; тщательность пригонки изразцов; наличие трещин);

в) плотность кладки печи;

г) наличие достаточных устройств для чистки печи и каналов;

д) размеры разделок или отступок у печей и способ защиты сгораемых конструкций от возгорания;

е) качество и прочность установки печных приборов;

ж) порядок прокладки дымоотводов от печей и аппаратов к дымовым каналам;

з) соответствие дымовых и вентиляционных каналов требованиям нормативных документов и настоящих правил;

и) наличие тяги в дымовых и вентиляционных каналах;

к) исправность оголовка и возвышение его относительно крыши и зоны ветрового подпора.

3.6.4. Наличие тяги в дымовых и вентиляционных каналах определяется путем измерения разрежения в них или скорости движения воздуха в топочном отверстии печи и вытяжной решетке вентиляционного канала.

3.6.5. Отклонения поверхностей кладки печей от вертикали не должны превышать 10 мм на всю высоту печи. Неровности на поверхности допускаются не более 5 мм у печей и труб без облицовки и не более 2 мм у облицованных печей. Отклонения от проектных размеров в плане печи, кухонного очага или дымовой трубы не должны превышать ±10 мм.

3.6.6. Размеры и исправность разделок и отступок между печами, дымовыми каналами и деревянными конструкциями зданий следует производить путем наружного осмотра и простукивания. В том случае, когда наличие разделок и отступок по внешнему осмотру установить невозможно, производят контрольное вскрытие с последующей тщательной заделкой вскрытых мест. Результаты вскрытия оформляются актом.

3.6.7. Печные приборы должны обеспечивать нормальную работу печей и уход за ними. Дверки и задвижки, а также вьюшки должны хорошо закрываться и обеспечивать герметичность.

3.6.8. В случае обнаружения дефектов, препятствующих нормальной и безопасной эксплуатации печей, составляется дефектная ведомость и назначается срок их устранения. До полного устранения дефектов эксплуатация печи не разрешается.

3.6.9. При приемке-сдаче печных работ необходимо осуществлять контрольную топку печей в присутствии заказчика и подрядчика. При наличии большого количества одинаковых конструкций печей испытывают на выбор несколько печей.

3.6.10. При пробной топке устанавливают:

а) температуру и равномерность прогрева стенок печи;

б) наличие тяги в дымовых и вентиляционных каналах;

в) отсутствие трещин в кладке печи и каналах;

г) отсутствие конденсата в дымовых каналах;

д) герметичность в местах установки задвижек и вьюшек.

3.6.11. На каждую принятую печь (или группу одинаковых печей) необходимо составлять паспорт, в котором указывается дата кладки печи, отмечаются конструктивные особенности печи и вносятся фамилии исполнителей работ.

3.6.12. При сдаче и приемке печных работ производят обмер объема кладки и результаты выполненных работ фиксируют в приемо-сдаточном акте (прил. 4).

3.7. Требования при эксплуатации печей на твердом топливе

3.7.1. При эксплуатации печей следует соблюдать требования ППБ 01-03 «Правила пожарной безопасности в РФ», МДК 2-03-2003 «Правила и нормы технической эксплуатации жилищного фонда» и настоящих правил.

3.7.2. Перед началом отопительного сезона печи должны быть проверены и отремонтированы. Неисправные печи к эксплуатации не допускаются.

3.7.3. Перед эксплуатацией печей следует проверить целостность кладки печей и дымовых каналов (труб) и состояние футеровки топливника.

3.7.4. В ходе эксплуатации необходим постоянный контроль за исправностью запорно-регулирующей арматуры, колосниковой решетки, дверок зольника и топливника, герметичностью лючков на дымовых каналах (трубах).

3.7.5. Запрещается перекаливать печи с периодической топкой, сжигая топлива больше того количества, на которое они рассчитаны. Топка печей должна осуществляться два раза в сутки.

3.7.6. В производственных, культурно-бытовых, общественных и других служебных помещениях топка печей должна производиться специально выделенными для этого лицами, прошедшими противопожарный инструктаж и выполняющими правила пожарной безопасности. Топка в указанных помещениях должна заканчиваться за 2 часа до окончания работы в этих помещениях.

3.7.7. В детских учреждениях с дневным пребыванием детей топка должна заканчиваться не позднее, чем за 1 час до прихода детей.

В общежитиях, больницах и детских учреждениях с круглосуточным пребыванием детей топка должна быть закончена за 2 часа до отхода проживающих ко сну.

3.7.8. Во время массовых мероприятий топка печей не допускается.

3.7.9. Категорически запрещается применять для розжига печей на твердом топливе бензин, керосин и другие легковоспламеняющиеся жидкости.

3.7.10. Запрещается топить печь с открытой топочной дверкой. При самопроизвольном открывании дверки следует произвести ремонт.

3.7.11. Запрещается переполнять топливом топливник или использовать дрова, превышающие по длине глубину топливника, а также превышать количество сжигаемого топлива, установленное для каждой марки печи.

3.7.12. Подходы к печи со стороны топочной дверки должны быть свободными. Мебель и другие сгораемые материалы следует размещать на расстоянии не менее 0,5 м. В отапливаемом помещении допускается хранение запаса твердого топлива не более, чем на одну топку.

3.7.13. При эксплуатации отопительных печей заводского изготовления следует использовать топливо только того вида, который приведен в технических условиях или паспорте.

3.7.14. В качестве топлива следует использовать дрова и торф, а также сланцы и уголь, очищенные от примесей.

3.7.15. При розжиге и загрузке новых порций мелкого угля, богатого летучими соединениями, не следует закрывать все зеркало горения. Если зеркало оказалось закрытым, то до появления пламени в топливнике над поверхностью угля необходимо топочную дверку держать приоткрытой с зазором 10-20 мм для разбавления газов смеси до безопасной концентрации.

3.7.16. В летний пожароопасный период во время сильного ветра целесообразно прекратить топку печей, работающих на твердом топливе.

3.7.17. Шлак и золу необходимо удалять в специально отведенное для них безопасное место и заливать их водой.

3.7.18. Основные неисправности при кладке и эксплуатации печей и методы устранения неисправностей приведены в табл. 3.2.

Таблица 3.2

№ п/п

Вид неисправности, внешнее проявление

Вероятная причина неисправности

Метод устранения неисправности

1

2

3

4

1.

Постепенное ослабление тяги. Слабое горение топлива, при открытой топочной дверке дым поступает в помещение

Засорение дымоходов или дымовых каналов (труб)

Полная чистка печи от сажи, удаление из каналов обвалившейся кладки, раствора и т.п.

2.

Внезапное резкое ослабление тяги, из трубы выбивается тонкая струйка дыма

Обрушение рассечки, перекрыши или другой части печи

Установить место повреждения проверкой тяги в дымоходах, начиная с дымовой трубы. Для этого вначале необходимо сжечь бумагу над вьюшкой, затем в прочистном отверстии под трубой и т.д. Изменение тяги укажет на место повреждения. При обрушении кирпичей необходимо их извлечь, разобрать кладку и восстановить разрушенное место

3.

Полное отсутствие тяги при растопке печи

В дымовой трубе и дымоходах находится холодный воздух

Сжечь над вьюшкой или в месте, предусмотренном для чистки, бумагу, стружку и т.п.

4.

При ветре дым выбивается в помещение через топочную дверку и конфорки плиты

Тяга в трубе недостаточна. Каналы трубы размещены в зоне ветрового подпора

Нарастить дымовую трубу с таким расчетом, чтобы ее оголовок был выведен из зоны ветрового подпора

5.

Из дымовой трубы стекает вода, труба и дымообороты покрываются влагой. Часть влаги выходит на наружную поверхность трубы в виде темных пятен

Температура отходящих газов ниже температуры конденсации водяных паров в дымовой трубе

Поднять температуру отходящих газов на выходе из канала (трубы) на 15 °С выше точки росы, для чего:

а) сократить длину дымооборотов в печах с большим числом дымооборотов;

б) в печах с малыми размерами топливника увеличить его размеры и поставить колосниковую решетку большего сечения с целью возрастания количества теплоты;

в) увеличить толщину стенок канала (трубы) или утеплить их на чердаке и над крышей слоем теплоизоляции необходимой толщины;

г) использовать для топки сухой вид топлива;

д) уменьшить сечение дымооборотов до нормативных значений

6.

Выпадение топочных дверок

Дверки установлены без лапок или закреплены не лапками, а проволокой, которая перегорела

Разобрать кладку вокруг дверок, извлечь их, наклепать лапки. Поставить дверку на место и заделать кладку вокруг нее

7.

Наличие тяги при закрытой вьюшечной задвижке

Движок до конца не заходит в рамку или имеются щели между рамкой и кладкой

Разобрать кладку над задвижкой, извлечь задвижку и очистить пазы. При наличии щели между рамкой и кладкой заложить ее стальной полоской и замазать глиной

8.

Стенки печи не прогреваются даже после длительной топки

Дымообороты покрыты толстым слоем сажи или холодный воздух поступает в дымообороты через щели в основании печи

Произвести чистку печи, проверить дно дымооборотов и при наличии щелей замазать их раствором

9.

Появление в кладке сквозных трещин, не поддающихся заделке

Кладка произведена без перевязки швов в нескольких рядах подряд: между приборами и кладкой отсутствуют необходимые зазоры; на печь оказывают давление элементы здания, дающего осадку; основание выполнено без учета требований норм и правил

В зависимости от обнаруженных причин:

а) переложить кладку, соблюдая перевязку швов;

б) извлечь приборы и установить их снова с соблюдением зазоров;

в) устранить давление на печь, убрав давящий элемент;

г) расширить трещины и затереть их раствором;

д) при повторном появлении трещин или их расширении переложить печь, установив надежное основание (фундамент)

10.

Край кухонной плиты при нагреве приподымается

Противоположный край плиты прижат кладкой

Извлечь плиту и уложить ее свободно

11.

Сильный перегрев отдельных участков печи

Разрушение отдельных кирпичей

Сменить разрушенные кирпичи новыми. При появлении прогаров в большом количестве печь подлежит перекладке

12.

Сужение дымоходов, установка приборов несоответствующих размеров, выступы и шероховатости внутри дымовых каналов и т.п.

Небрежность, допущенная при кладке, низкая квалификация печника

Качественное выполнение всех работ по кладке с учетом требований, изложенных в проектных материалах печи

3.8. Требования пожарной безопасности к печам

3.8.1. При проектировании, кладке и эксплуатации печного отопления должны выполняться требования пожарной безопасности, изложенные в СНиП 2.04.05-91* «Отопление, вентиляция и кондиционирование», ППБ 01-03 «Правила пожарной безопасности в РФ», МДК 2-03-2003 «Правила и нормы технической эксплуатации жилищного фонда», в альбомах типовых конструкций печей, а также настоящих правил.

3.8.2. Строительные конструкции, выполненные из сгораемых материалов и примыкающие к печам должны защищаться от возгорания путем устройства отступок или разделок с защитой конструкций несгораемой теплоизоляцией.

3.8.3. Отступка может выполняться закрытой полностью, с двух сторон, с одной стороны и открытой со всех сторон.

3.8.4. Размеры отступок и способы защиты стен и перегородок из сгораемых материалов в зависимости от вида отступки и толщины стенок печи следует принимать согласно табл. 3.3.

Таблица 3.3.

Толщина стенки печи, мм

Отступка

Расстояние от наружной поверхности печи до стены (перегородки) мм

не защищенной

защищенной

120

Открытая

260

200

120

Закрытая

320

260

65

Открытая

320

260

65

Закрытая

500

380

Примечания:

1. Для стен с пределом огнестойкости EI 60 и более и пределом распространения пламени равным нулю расстояние от наружной поверхности печи до стены (перегородки) не нормируется.

2. В зданиях детских учреждений, общежитий и предприятий общественного питания предел огнестойкости стены (перегородки) в пределах отступки следует обеспечивать не менее EI 60.

3. Защиту потолка, пола, стен и перегородок следует выполнять на расстоянии не менее чем на 150 мм превышающем габариты печи.

4. Конструкции зданий из горючих материалов следует защищать от возгорания штукатуркой толщиной 25 мм по металлической сетке или металлическим листом по асбестовому картону толщиной 10 мм.

5. Допускается для защиты конструкций от возгорания применение других негорючих материалов, обеспечивающих предел огнестойкости конструкции не менее EI 45 при открытой отступке и EI 60 при закрытой отступке.

3.8.5. В детских дошкольных и лечебно-профилактических учреждениях следует предусматривать только закрытые отступки, схема которых представлена на рис. 3.8. С боковых сторон отступка заделывается красным кирпичом, а сверху на уровне перекрыши печи - двумя рядами кирпича.

3.8.6. Для циркуляции воздуха в закрытой отступке в стенах с боковых сторон выполняются отверстия над полом и вверху с установкой решеток.

3.8.7. Пол в отступке следует выполнять из негорючих материалов на 70 мм выше уровня пола помещения. Допускается сгораемый пол с обеспечением его защиты в отступке с пределом огнестойкости не менее EI45.

Рис. 3.8. Устройство закрытой отступки:

1 - фундамент печи; 2 - уплотнительный слой; 3 - несгораемый пол; 4 - деревянная стена;

5 - щит из досок; 6 - теплоизоляция (асбест или войлок); 7 - кирпич "на ребро"; 8 - печь;

9 - предтопочный лист.

3.8.8. Для отопительных печей длительного горения и каркасных печей со стенками толщиной 65 мм отступки следует выполнять открытыми со всех сторон.

3.8.9. Изоляция сгораемых конструкций в открытых отступках должна осуществляться штукатуркой толщиной 25 мм или кровельной сталью по асбестовому картону толщиной 8 мм и выходить за контуры печи на 150 мм.

3.8.10. Потолки, выполненные из сгораемых материалов, над перекрытием печи должны защищаться от возгорания.

3.8.11. Минимальное расстояние от верха перекрыши толщиной в три ряда кирпича до потолка, защищенного от возгорания, следует предусматривать 250 мм для печей с периодической топкой и 700 мм для нетеплоемких печей длительного горения, а до незащищенного потолка соответственно не менее 350 и 1000 мм.

При толщине перекрыши в два ряда расстояние должно увеличиваться в 1,5 раза.

3.8.12. Для толстостенных печей с толщиной перекрыши 4 кирпича и более допускается закрывать пространство над печью со всех сторон до потолка кирпичными стенами, обеспечивая защиту потолка.

В стенах закрытого пространства над печью следует предусматривать два отверстия на разном уровне с решетками.

3.8.13. Конструкции здания, выполненные из горючих материалов и примыкающие к печам, следует защищать от теплового воздействия разделками из негорючих материалов. Размеры разделок с учетом толщины стенок печей следует принимать равными 500 мм до конструкций, не защищенных от возгорания, и 380 мм - до защищенных. Конструкции зданий из сгораемых материалов следует защищать от возгорания штукатуркой толщиной 25 мм по металлической сетке, металлическим листом по асбестовому картону толщиной 8 мм или другими несгораемыми теплоизоляционными материалами (базальтовая вата, кремнеземные маты и т.п.).

3.8.14. Устройство вертикальной разделки при расположении отопительных печей в проемах сгораемых конструкций приведено на рис. 3.9.

3.8.15. Вертикальные разделки выполняются на всю высоту печи в пределах помещения толщиной не менее толщины примыкающей стены или перегородки.

3.8.16. Перевязка вертикальных разделок с кладкой печи или дымового канала не допускается, так как это может вызвать образование трещин при осадке печи.

Рис. 3.9. Устройство вертикальной разделки:

1 - печь; 2 - вертикальная разделка; 3 - сгораемая конструкция; 4 - теплоизоляция.

3.8.17. Защита сгораемых конструкций в пределах разделки может выполняться асбестовым картоном толщиной 8 мм или войлоком толщиной 20 мм, смоченным в глиняном растворе.

3.8.18. При устройстве двухъярусных печей следует выполнять горизонтальные разделки в местах пересечения печами сгораемых конструкций перекрытия.

3.8.19. Горизонтальные разделки перевязываются с кладкой печи. Не допускается опирать разделку на перекрытие. Для независимой осадки здания и печи между разделкой и строительной конструкцией оставляется зазор 15 мм, который заполняется негорючими материалами (глиняный раствор с добавлением асбестовой крошки).

3.8.20. Высоту разделки следует принимать больше толщины перекрытия так, чтобы верх разделки выступал над полом или засыпкой на чердаке на 70 мм.

3.8.21. Укладка деревянных балок перекрытия в разделке между верхним и нижним ярусами двухъярусной печи не допускается.

3.8.22. Разделка от дна зольника и дымооборотов до сгораемого пола должна выполняться тремя рядами кирпича, обеспечивая расстояние не менее 210 мм. При несгораемой конструкции пола дно зольника и дымооборотов допускается выполнять на одном уровне с полом.

3.8.23. Стену или перегородку из горючих материалов, расположенную под углом фронту печи на расстоянии менее 1250 мм от топочной дверки следует защищать от возгорания от пола до уровня на 250 мм выше от топочной дверки. Защита должна обеспечивать предел огнестойкости конструкции не менее EI45.

3.8.24. Для защиты пола из сгораемых материалов под топочной дверкой устанавливается металлический лист размером 500x700 мм, длинной стороной вдоль печи.

3.8.25. Сгораемый пол под каркасными печами и отопительными аппаратами необходимо изолировать негорючими материалами, обеспечивая предел огнестойкости конструкции не менее EI45.

3.8.26. Отопительные аппараты на твердом топливе следует устанавливать на расстоянии не менее 500 мм от строительных конструкций из сгораемых материалов.

3.8.27. Печь повышенного прогрева должна выполняться в металлическом футляре, обеспечивающем прочность и газонепроницаемость.

3.8.28. Печи из сборных бетонных блоков должны иметь компенсаторы, предохраняющие разрушение блоков и образование сквозных трещин при разогреве массива печи во время топки.

ГЛАВА 4. ПОКВАРТИРНЫЕ СИСТЕМЫ ТЕПЛОСНАБЖЕНИЯ

4.1. Общие требования

4.1.1. При проектировании и монтаже поквартирных систем теплоснабжения необходимо учитывать решения, приведенные в СНиП 2.04.05-91 «Отопление, вентиляция и кондиционирование», СП 41-108-2004 «Поквартирное теплоснабжение жилых зданий с теплогенераторами на газовом топливе», СП 31-106-2002 «Проектирование и строительство инженерных систем одноквартирных жилых домов», МДС 40-2.200 «Пособие по проектированию автономных инженерных систем одноквартирных и блокированных жилых домов», а также решения, приведенные в прил. 5.

4.1.2. В качестве источников тепловой энергии систем поквартирного отопления следует применять индивидуальные теплогенераторы отечественного или зарубежного производства полной заводской готовности на различных видах топлива, в том числе на природном газе, работающие без постоянного обслуживания и имеющие разрешение на их применение.

4.1.3. Квартирные генераторы теплоты, работающие на твердом топливе, допускается предусматривать в жилых зданиях высотой до двух этажей включительно (без учета цокольного этажа).

4.1.4. В качестве топлива для теплогенераторов следует применять природный газ (ГОСТ 5542-87), топливо печное бытовое (ТУ 38-101656-76), керосин осветительный (ГОСТ 4753-68) или каменные угли в соответствии с технической документацией на теплогенераторы.

4.1.5. Разрешение на установку в жилых зданиях теплогенераторов на газе выдается при наличии у заказчика документа от специализированной организации о принятии теплогенераторов на сервисное обслуживание.

4.1.6. Помещение, в котором расположен теплогенератор, работающий на газовом или жидком топливе, должно иметь окно площадью не менее 0,03 м2 на 1 м3 помещения с форточкой или другим устройством, расположенным в верхней части окна.

Высота помещения должна быть не менее 2,2 м, а объем - не менее 15 м3.

4.1.7. Забор воздуха для горения при установке теплогенераторов на газе должен осуществляться с учетом требований СП 41-108-2004 «Поквартирное теплоснабжение жилых зданий с теплогенераторами на газовом топливе» (прил. 6).

4.2. Требования к теплогенераторам

4.2.1. При установке квартирных теплогенераторов должны соблюдаться конструктивные решения с учетом требований ГОСТ 9817-82 «Аппараты бытовые, работающие на твердом топливе», ГОСТ 22992-82 «Аппараты бытовые, работающие на жидком топливе», СНиП 2.04.05-91* «Отопление, вентиляция и кондиционирование», СНиП 2.08.01-89* «Жилые здания», СП 41-108-2004 «Поквартирное теплоснабжение жилых зданий с теплогенераторами на газовом топливе», СП 42-101-2003 «Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб», СП 31-106-2002 «Проектирование и строительство инженерных систем одноквартирных жилых домов», МДС 40-2.2000 «Пособие по проектированию автономных инженерных систем одноквартирных и блокированных жилых домов», а также с учетом требований безопасности, содержащихся в инструкциях предприятий-изготовителей.

4.2.2. Теплогенераторы следует устанавливать, как правило, в отдельном помещении дома. Допускается устанавливать теплогенераторы общей теплопроизводительностью до 35 кВт в кухнях, коридорах, нежилых помещениях, а во встроенных помещениях общественного назначения - в помещениях без постоянного пребывания людей.

4.2.3. При размещении теплогенераторов необходимо обеспечить свободный доступ для чистки камеры сгорания и дымовых труб от зольных и сажистых отложений.

4.2.4. При отсутствии возможности или нецелесообразности присоединения новых и реконструируемых многоквартирных жилых домов к централизованной или автономной системе теплоснабжения в квартирах и встроенных помещениях общественного назначения (кроме помещений детских и лечебных учреждений) допускается предусматривать индивидуальные системы теплоснабжения с теплогенераторами на природном газе с закрытыми (герметичными) камерами сгорания.

Допускается применение теплогенераторов с открытой камерой сгорания для систем горячего водоснабжения квартир жилых зданий класса конструктивной пожарной опасности СО, I, II и III степеней огнестойкости и высотой не более 5 этажей.

4.2.5. Для многоквартирных жилых домов и встроенных помещений общественного назначения следует применять теплогенераторы с закрытой камерой сгорания и автоматикой безопасности, обеспечивающей прекращение подачи топлива.

4.3. Системы вентиляции одноквартирных и многоквартирных зданий

4.3.1. Системы вентиляции должны обеспечивать поддержание чистоты воздуха в помещениях в соответствии с санитарными требованиями и требованиями взрывобезопасности.

Удаление воздуха следует предусматривать из кухонь, комнат и помещений, в которых размещаются теплогенераторы.

Вентиляция помещений одноквартирных и многоквартирных зданий может быть:

с естественным побуждением удаления воздуха и притока воздуха;

с механическим побуждением притока и удаления воздуха;

комбинированная с естественным притоком и удалением воздуха с частичным использованием механического побуждения с помощью бытовых вентиляторов, устанавливаемых в вытяжных каналах.

В помещениях с печным газовым отоплением не допускается устройство вытяжной вентиляции с механическим побуждением.

4.3.2. В домах, оборудованных системами вентиляции с естественным побуждением, предусматривается поступление наружного воздуха через регулируемые открывающиеся элементы окна (фрамуги, форточки или щели) или встроенные в наружные стены клапаны, которые должны располагаться на высоте не менее 1,5 м от пола, а удаление воздуха из помещений - через вентиляционные каналы. Вытяжные отверстия этих каналов должны располагаться под потолком помещений.

Решения по устройству вентиляционных каналов приведены в альбомах типовых строительных конструкций серии 5.905-27.01 «Дымовые и вентиляционные каналы газифицируемых помещений» и серии 5.905-28.01 «Дымовые и вентиляционные каналы из асбоцементных труб газифицируемых помещений», разработанных СПКБ «Газопроект».

4.3.3. В домах, оборудованных вентиляцией с механическим побуждением, приточные вентиляционные каналы должны обеспечивать поступление наружного воздуха через приточные отверстия воздуховодов. Подача воздуха обеспечивается приточным вентилятором, к которому через воздухозаборное устройство поступает наружный воздух. Удаление воздуха из помещений должно обеспечиваться вытяжным вентилятором, устанавливаемым в чердачном помещении.

4.3.4. Расчетную величину воздухообмена в помещениях рекомендуется принимать по табл. 4.1.

Таблица 4.1.

Помещение

Величина воздухообмена, м3/ч, не менее

в нерабочем режиме

в режиме обслуживания

Кухня с электроплитой

20

60

Кухня с газовой плитой

20

80 на одну конфорку

Теплогенераторная

20

по расчету, но не менее 60

Сауна

5

5 на одного человека

4.3.5. В помещениях для теплогенераторов с открытой камерой сгорания следует учитывать также расход воздуха на горение топлива. При этом система вентиляции не должна допускать разрежения воздуха внутри помещения, влияющего на дымоудаление от теплогенераторов.

4.3.6. В зданиях не допускается:

устройство вытяжной вентиляции с механическим побуждением, не компенсированной притоком с механическим побуждением;

отвод дыма в вентиляционные каналы и использование для вентиляции помещений дымовых труб.

4.3.7. При проектировании и эксплуатации приточных и вытяжных систем вентиляции газифицируемых помещений должны учитываться решения, рекомендованные СП 31-106-2002 «Проектирование и строительство инженерных систем одноквартирных жилых домов», СП 42-101-2003 «Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб» (прил. 7) и МДС 40-2.2000 «Пособие по проектированию автономных инженерных систем одноквартирных и блокированных жилых домов».

4.3.8. Вентиляционные каналы газифицируемых помещений подлежат периодической проверке специализированными предприятиями и организациями ВДПО не реже двух раз в год в течение первых двух лет с момента ввода в эксплуатацию, а в последующие - не реже одного раза в год. Каналы также подлежат проверке после ремонта.

Другие сроки проверок вентиляционных каналов могут устанавливаться региональными органами управления.

При периодических проверках вентиляционных каналов проверяют:

отсутствие засорений;

состояние и плотность стенок канала;

обособленность канала;

соответствие фактического воздухообмена в теплогенераторной (кухне) нормативному воздухообмену.

Результаты периодических проверок вентиляционных каналов оформляются записями в специальном журнале, форма которого приведена в прил. 8.

При отсутствии у Заказчика специального журнала, а также при установлении непригодности к дальнейшей эксплуатации дымовых и вентиляционных каналов газифицируемых помещений результаты периодических проверок оформляются актом (прил. 9).

4.4. Приемка теплогенераторов в эксплуатацию

4.4.1. При примке-сдаче поквартирных систем теплоснабжения необходимо проверить:

наличие проектных материалов системы теплоснабжения и соответствие выполненных работ требованиям проекта;

наличие необходимой исполнительно-технической документации (актов на скрытые работы, паспортов, сертификатов пожарной безопасности и т.п.);

соответствие принятых материалов дымоотводов требованиям нормативных документов;

соответствие дымовых труб и вентиляционных каналов нормативным документам и требованиям настоящих правил;

наличие тяги в дымовых трубах и вентиляционных каналах и соответствие ее установленным значениям;

наличие и размер противопожарных разделок и отступок;

наличие, количество и место размещения устройств для чистки дымовых труб;

материал дымовых труб и толщину теплоизоляции;

исправность оголовка и размещение его относительно крыши и зоны ветрового подпора;

порядок присоединения теплогенераторов к дымовым трубам;

сечение дымовой трубы и дымоотвода.

4.4.2. Наличие тяги в вентиляционном канале и численное ее значение следует определять электронными микроманометрами. Для измерения скорости движения воздуха в приемных отверстиях вентиляционных каналов необходимо применять электронные термические анемометры.

Расход удаляемого воздуха через приемные отверстия определяется расчетом (прил. 10). Значение фактического расхода воздуха, поступающего в вентиляционный канал должно быть не менее нормативного расхода.

Результаты приемки-сдачи поквартирных систем теплоснабжения оформляются актом.

4.5. Пожарная безопасность теплогенераторов

4.5.1. При установке и эксплуатации бытовых теплогенераторов должны соблюдаться требования пожарной безопасности ГОСТ 9817-82 «Аппараты бытовые, работающие на твердом топливе», ГОСТ 22992-82 «Аппараты бытовые, работающие на жидком топливе», СП 41-108-2004 «Поквартирное теплоснабжение жилых зданий с теплогенераторами на газовом топливе», СП 31-106-2002 «Проектирование и строительство инженерных систем одноквартирных жилых домов» и заводских инструкций.

4.5.2. Теплогенераторы на твердом и жидком топливе должны устанавливаться на огнеупорную основу на расстоянии не менее 500 мм до конструкций из горючих материалов.

4.5.3. Перед топочной дверкой теплогенераторов на твердом топливе необходимо предусмотреть на сгораемом полу металлический лист размерами 700x500 мм.

4.5.4. Места подключения теплогенераторов к дымовым трубам (каналам) должны быть тщательно обмазаны глиняным раствором или огнеупорной мастикой.

4.5.5. Не допускается розжиг теплогенератора на жидком топливе в разогретом состоянии. Повторный розжиг следует производить не ранее чем через 20 мин после его выключения.

4.5.6. Не допускается работа теплогенератора на жидком топливе при наличии утечек или остатков топлива на поддоне.

4.5.7. Установку теплогенераторов в помещениях следует предусматривать:

у стен (напольные) или на стенах (настенные) из негорючих (НГ) или слабогорючих (Г1) материалов;

у стен или на стенах из горючих материалов с покрытием негорючими (НГ) или слабогорючими (Г1) материалами (например: кровельной сталью по листу теплоизоляционного слоя из негорючих материалов толщиной не менее 3 мм; известковой штукатуркой толщиной не менее 10 мм) на расстоянии не ближе 30 мм от стены. Указанное покрытие стены должно выступать за габариты корпуса теплогенератора не менее чем на 100 мм.

4.5.8. Покрытие пола под напольным теплогенератором должно быть из материалов группы горючести НГ или Г1. Покрытие должно выступать за габариты корпуса теплогенератора не менее чем на 100 мм.

4.5.9. При размещении теплогенераторов следует учитывать требования инструкции по монтажу и эксплуатации предприятия-изготовителя.

ГЛАВА 5. КАМИНЫ

5.1. Общая характеристика каминов

5.1.1. Камин (в переводе с латинского языка - очаг) как источник теплоты отличается от отопительной печи отсутствием дымооборотов и наличием большого сечения проема в конструкциях открытого типа для поступления воздуха на горение в топливник, что приводит к снижению температуры продуктов горения и уменьшению разрежения в дымовом канале.

5.1.2. Камины классифицируются:

1) по способу передачи тепла:

класс 1 - с тепловой мощностью, затрачиваемой на передачу тепла излучением;

класс 2 - с тепловой мощностью, затрачиваемой на передачу тепла излучением и конвекцией;

класс 3 - с дополнительной функцией нагрева водяного теплоносителя;

2) по типу конструкции камина:

Н - встраиваемые в кирпичную (каменную) кладку, неполной заводской готовности;

П - отдельно стоящие, полной заводской готовности;

3) по объему топки:

1 - объем топки до 0,01 м3;

2 - объем топки до 0,02 м3;

3 - объем топки до 0,03 м3 и т.д.

Условное обозначение камина (К) состоит из цифры, обозначающей класс камина, т.е. передачи тепла (1, 2, 3), типа конструкции камина (Н, П), объема топки (1, 2, 3 и т.д.) и номера стандарта.

Камин (К) с функцией нагрева водяного теплоносителя (3), отдельно стоящий (П) с объемом топки до 0,05 м3 имеет обозначение К3-П-5 - ГОСТ Р 52133-2003.

5.1.3. Камины с учетом конструктивных особенностей бывают:

а) кирпичные и металлические, сборные с футеровкой топки кирпичом или без футеровки;

б) закрытые, встроенные в капитальные стены, полуоткрытые, пристроенные к стене, открытые и свободно стоящие;

в) с прямыми или наклонными каналами для удаления продуктов сгорания из топливника;

г) с открытыми топливниками или закрытыми огнестойким стеклом или другим материалом;

д) с колосниковой решеткой и без решетки;

е) на твердом (дрова, бурый уголь) и газообразном топливе;

ж) с одно, двух и трехсторонним излучением теплоты от очага и стенок;

з) с естественной или вынужденной циркуляцией нагретого воздуха.

5.1.4. В зависимости от конструкции каминов отопление помещений может осуществляться путем теплового излучения очага и нагретых поверхностей, а также естественной или вынужденной конвекции теплого воздуха.

5.1.5. Размеры топочного отверстия (ширина и глубина) металлических каминов, изготовленных в заводских условиях должны быть не менее 300x300 мм. Высота топочного отверстия камина должна составлять 0,65-0,85 его ширины. Площадь живого сечения дымоотводящего патрубка - в пределах 0,07-0,12 площади топочного отверстия.

5.1.6. Размеры закрытых кирпичных каминов с дымовыми трубами высотой 8-10 м должны приниматься с учетом площади отапливаемых помещений (табл. 5.1).

Таблица 5.1

Площадь помещения, м2

Размеры, см

портального проема

топливника

дымового канала

ширина

высота

глубина

ширина задней стенки

16

60

50-52

32

40

14x27

22

70

56-58

35

45

14x27

30

80

60-65

37-38

50

14x27

35

90

70

40-42

60

27x27

40

100

75

45

70

27x27

Схема кирпичного камина с прямым дымовым каналом приведена на рис. 5.1. При устройстве каминов следует предусматривать выступ (дымовой зуб, порог) для предотвращения опускания по стенке в топливник холодного воздуха и выпадения сажи. Выдвинутая вперед задняя стенка должна обеспечивать сужение дымохода до 12-20 см.

Рис. 5.1. Устройство камина из кирпича:

1 - площадка; 2 - под топки; 3 - топливник; 4 - уголок; 5 - задвижка; 6 - устройство для чистки; 7 - задняя стенка топливника.

5.1.7. При наличии в зданиях дымовых каналов (труб) целесообразно использовать камины с наклонными каналами или с дымоотводами.

5.1.8. В дымовых каналах каминов, выполненных из кирпича, необходимо располагать вдвижные или поворотные заслонки на расстоянии не менее 20 см от верхнего края топочного отверстия для регулировки тяги и перекрытия каналов.

5.1.9. Газовый камин (рис. 5.2) представляет собой отопительный прибор радиационно-конвективного типа. Воздух для горения поступает к горелке инфракрасного излучения через отверстия в дне корпуса. Продукты сгорания удаляются в дымовой канал, пройдя через теплообменник. Воздух из помещения поступает через отверстия в стенках корпуса камина в теплообменник, нагревается и выходит в помещение. Камин снабжен автоматикой безопасности, обеспечивающей отключение газа при погасании пламени горелки.

Рис. 5.2. Газовый камин:

1 - корпус; 2 - горелка; 3 - дымовой канал; 4 - устройство для чистки.

5.1.10. Сборные камины включают топку, облицованную негорючим материалом, с отводом продуктов горения в дымовую трубу. Дымоотводы и часть дымовой трубы закрываются конвекционным кожухом, который крепится к стене. Топка (рис. 5.3) прямоугольной или другой формы металлическая с открывающейся дверкой из огнеупорной стеклокерамики. Стенки топки могут быть облицованы огнеупорным кирпичом. В верхней части топочного устройства размещается дымовая коробка с патрубком для отвода продуктов горения в дымовую трубу. Сжигание дров осуществляется на колосниковой решетке. Образующаяся при горении зола выпадает в зольную коробку. Воздух для горения дров поступает к колосниковой решетке через регулируемые отверстия. Технические характеристики топок и готовых к установке каминов (тепловая мощность, объем или площадь отапливаемого помещения, масса, продолжительность горения дров и т.п.) зависят от их модели и приводятся в инструкциях по установке и эксплуатации каминов, а также в альбомах фирм-изготовителей.

Рис. 5.3. Общий вид топки камина:

1 - коробка для сбора дыма; 2 - стекло; 3 - патрубок для выхода дыма; 4 - дымоотвод;

5 - корпус; 6 - отверстия для поступления воздуха; 7 - рычаг для регулировки подачи воздуха; 8 - зольная коробка; 9 - колосниковая решетка.

5.2. Область применения каминов

5.2.1. Камины на твердом топливе допускаются предусматривать:

а) в квартире на последнем этаже жилого дома;

б) на любом уровне многоуровневой квартиры, размещенной последней по высоте дома;

в) в помещениях жилых и административных зданий, в которых допускается печное отопление;

г) на любом уровне одноквартирного или блокированного жилого дома.

Применение каминов в других случаях согласовывается в установленном порядке.

5.2.2. При кладке или монтаже (сборке) каминов необходимо соблюдать требования, изложенные в инструкциях по установке и безопасной эксплуатации каминов, а также настоящих правил.

5.2.3. Топки каминов должны быть сертифицированы с учетом требований НПБ 252-98 «Аппараты теплогенерирующие, работающие на различных видах топлива. Требования пожарной безопасности. Методы испытаний».

5.2.4. Для отопления помещений следует использовать конструкции кирпичных каминов, разработанные проектными организациями, проверенных эксплуатацией и зарекомендовавших себя с положительной стороны. Выбор моделей топочных устройств, а также готовых к установке каминов должен осуществляться с учетом их технических характеристик.

5.3. Размещение каминов в помещениях

5.3.1. Площадь отапливаемых помещений, в которых устанавливаются камины, следует принимать с учетом их тепловой мощности, она должна быть не менее 15 м2. Значения допустимых площадей или объемов отапливаемых помещений в зависимости от тепловой мощности приводятся в паспортах или инструкциях на топки и камины.

5.3.2. Камины следует, как правило, размещать у внутренних стен из негорючих материалов, учитывая возможность присоединения их к существующим дымовым каналам (трубам).

5.3.3. Не рекомендуется расположение поверхностей каминов напротив оконных проемов наружных стен ввиду возможного значительного воздухообмена в помещении, образования сквозняков, а также отрицательного влияния на процесс горения топлива в открытых топках.

5.3.4. В помещениях, где устанавливаются камины, следует предусматривать окна с открывающимися форточками (фрамугами) или другие устройства для забора наружного воздуха, необходимого для нормального горения. Площадь приточных проемов должна быть не менее 100 см2 при установке каминов с закрытой топкой и не менее 200 см2 - с открытой.

5.3.5. При размещении каминов на этажах нагрузка от них не должна превышать расчетную нагрузку на перекрытие.

5.3.6. В местах примыкания каминов к стенам и перегородкам недопустима прокладка электрических проводов.

5.4. Производство работ при кладке и монтаже каминов

5.4.1. Кладку (монтаж) каминов, дымоотводящих патрубков и дымовых каналов (труб) должны осуществлять квалифицированные специалисты организаций ВДПО. Работы следует выполнять с учетом требований проектной документации, нормативных документов и инструкций по установке и эксплуатации каминов.

5.4.2. При кладке кирпичных каминов и дымовых каналов необходимо выполнять требования, предъявляемые к печным работам.

5.4.3. Камины массой 750 кг и более должны устанавливаться на отдельные фундаменты (основания), не связанные с фундаментами зданий. При устройстве кирпичных дымовых каналов не допускается перевязка кладки каналов с кладкой стен здания.

5.4.4. Стенки топливников кирпичных каминов необходимо обкладывать огнеупорным или тугоплавким кирпичом. Допускается для кладки топливников использовать отборный красный керамический кирпич.

5.4.5. Для облицовки кирпичных каминов следует использовать изразцы, плитку, естественный камень, жаропрочный тонированный бетон, штукатурку и другие материалы.

5.4.6. При наличии в помещениях конструкций из сгораемых материалов следует перед установкой (монтажом) каминов осуществить подготовку места с учетом требований пожарной безопасности.

5.4.7. Перед монтажом топок необходимо произвести осмотр элементов с целью выявления возможных повреждений. При обнаружении неплотностей в местах соединения деталей их необходимо устранить, используя огнеупорную мастику. Разбитые или треснувшие стекла дверок подлежат обязательной замене.

5.4.8. Элементы каркаса сборных каминов следует заделывать в опорные стены, которые должны быть прочными и ровными. Не допускается заделка консолей в легкие перегородки или в неукрепленные стены из ячеистого бетона.

5.4.9. Прежде чем приступить к облицовке топки и монтажу кожуха, необходимо убедиться в нормальной работе всех деталей топки и хорошем закрывании дверок.

5.4.10. Топки каминов должны устанавливаться на расстоянии не менее 100 мм от опорных стен для обеспечения циркуляции воздуха. В нижней части каминов при установке на основание также необходимо предусматривать зазор не менее 100 мм.

5.4.11. Облицовка топок и конвекционных (декоративных) кожухов должна выполняться из несгораемых материалов (кирпича, мрамора, природного камня и др.). При монтаже кожухов из листовых материалов вначале необходимо собрать жесткий каркас, уложить теплоизоляцию, а затем закрепить отделочные панели (гипсокартонные листы и т.п.). Каркас кожуха не должен опираться на полку камина (рис. 5.4).

5.4.12. Облицовочные детали могут соединяться между собой и с опорными стенами как механически, так и с применением растворов или мастик. В местах высоких температур следует использовать растворы на основе жаростойкого цемента или огнеупорные мастики.

5.4.13. Опорные стены и потолок в пределах ограждающего кожуха, а также внутренние стенки кожуха необходимо покрывать несгораемой теплоизоляцией толщиной не менее 30 мм (плиты базальтового волокна и др.) На теплоизоляционные материалы должен быть сертификат пожарной безопасности.

5.4.14. При устройстве кожухов следует предусматривать с лицевой стороны каминов в нижней части воздушный зазор размером не менее 100 мм, а в верхней части кожухов отверстия с решетками общей площадью 600 см2.

Рис. 5.4. Устройство камина закрытого типа:

1 - дымовой канал; 2 - уплотнительное устройство; 3 – противопожарная раздела;

4 - теплоизоляция для защиты конструкции от возгорания; 5 - деревянная конструкция;

6 - решетка; 7 - защитный экран; 8 - дымоотвод; 9 - теплоизоляция; 10 - защитный кожух;

11 - полка; 12 - пояс жесткости; 13 - камин; 14 - основание; 15 - отверстие для поступления воздуха; 16 - предтопочный лист.

5.4.15. По окончании монтажа деталей необходимо проверить свободный ход элементов каминов (дверок топок, золосборников, заслонок) и провести пробную топку в течение короткого промежутка времени с целью проверки герметичности мест соединения деталей.

5.4.16. Воздушную сушку каминов следует осуществлять в течение трех-четырех недель, после чего приступать к топке по 30-40 минут дважды в день в течение 10 дней небольшим количеством дров. Ускорение процесса сушки может привести к появлению трещин и деформаций в конструкциях и узлах герметизации.

5.4.17. По окончании выполненных работ должна осуществляться приемка каминов в эксплуатацию с оформлением акта (прил. 11).

5.5. Требования пожарной безопасности при кладке и монтаже каминов

5.5.1. При наличии в помещениях сгораемого пола следует в местах установки каминов удалять горючие материалы и устраивать основания из негорючих материалов с выходом за габариты каминов не менее 50 мм (рис. 5.5). В случае невозможности выполнения данного решения деревянный пол должен быть защищен от возгорания листовой сталью по асбестовому картону толщиной 10 мм или другим негорючим теплоизоляционным материалом. Расстояние от низа зольника каминов до пола должно быть не менее 100 мм.

Рис. 5.5. Детали пола:

1 - керамическая плитка; 2 - цементно-песчаная стяжка толщиной 30 мм; 3 - древесно-волокнистые плиты; 4 - железобетонная плита перекрытия.

5.5.2. Пол из горючих материалов под дверкой топки или портальным проемом каминов следует защищать от возгорания металлическим листом или другим негорючим материалом шириной не менее 500 мм. Длинная сторона листа должна быть не менее чем на 100 мм больше ширины дверки топки или портального проема камина.

5.5.3. При размещении каминов у стен (перегородок) из сгораемых материалов или примыкания к ним дымовых каналов необходимо на всем участке примыкания по высоте и ширине заменить горючий материал на негорючий (кирпич, ячеистый бетон и др.). Если такая замена невозможна, то для каминов и дымовых каналов, выполненных из кирпича, следует предусматривать устройство противопожарных разделок из красного кирпича размером 380 мм с защитой конструкций от возгорания негорючим теплоизоляционным материалом. При использовании других негорючих материалов для устройства разделок их термическое сопротивление с учетом толщины стенок каминов или дымовых труб должно быть не менее 0,5 м2·°С/Вт.

5.5.4. При размещении каминов и дымовых каналов у строительных конструкций из горючих материалов следует предусматривать устройство отступок от наружных поверхностей каминов или каналов до стен или перегородок. Размер отступок и способ защиты конструкций от возгорания при кладке каминов и кирпичных дымовых каналов необходимо принимать по пункту 3.8.4 настоящих правил.

5.5.5. При размещении сборных каминов у стен (перегородок) из сгораемых материалов следует предусматривать отступки от поверхностей каминов и дымовых труб по всей высоте до строительных конструкций размером не менее 260 мм с защитой конструкций от возгорания несгораемым теплоизоляционным материалом.

5.6. Требования безопасности при эксплуатации каминов

5.6.1. При эксплуатации каминов должны соблюдаться требования инструкций фирм-изготовителей и Правил пожарной безопасности в Российской Федерации.

5.6.2. Перед розжигом каминов следует убедиться в наличии тяги в дымовых каналах (трубах). Для этого к приоткрытой дверке камина или к портальному проему необходимо поднести полоску тонкой бумаги. Отклонение ее в сторону топки свидетельствует о наличии тяги.

5.6.3. Загрузка топок дровами не должна превышать 2/3 объема топливника.

5.6.4. Необходимо своевременно очищать зольный короб. Переполненный короб может стать причиной возникновения обратной тяги с выходом продуктов горения в помещение.

5.6.5. В помещениях, в которых установлены камины, допускается хранение дров в количестве не более суточной потребности.

5.6.6. Очистка дымовых труб от сажистых отложений должна осуществляться перед началом отопительного сезона, а также не реже одного раза в три месяца в течение отопительного сезона.

5.6.7. Помещения, в которых установлены камины, должны быть оснащены ручными порошковыми или углекислотными огнетушителями вместимостью не менее 2 л.

5.6.8. Перед началом отопительного сезона необходимо осуществлять проверку технического состояния каминов и дымовых труб в целях выявления наличия тяги, герметичности узлов соединений и исправности элементов каминов и труб.

5.6.9. При эксплуатации каминов запрещается:

а) применять вид топлива, не предназначенный для каминов;

б) использовать для растопки легковоспламеняющиеся и горючие жидкости;

в) применять дрова, размеры которых превышают размеры топок;

г) сушить одежду и другие материалы и предметы на деталях каминов;

д) размещать сгораемые предметы ближе 1,5 м от излучаемой поверхности каминов;

е) заполнять нишу для хранения дров легкогорючими материалами, а также переполнять ее дровами;

ж) разжигать камины при разбитом или треснувшем стекле;

з) перегревать топки путем сжигания большого количества дров;

и) перекрывать дымовые каналы при горении дров;

к) удалять не потухшие угли и золу;

л) заливать огонь в топках водой;

м) вносить изменения в конструкцию каминов и использовать камины не по назначению;

н) оставлять без присмотра работающие камины и разрешать малолетним детям обслуживание каминов.

ГЛАВА 6. ДЫМОВЫЕ ТРУБЫ (КАНАЛЫ)

6.1. Общие требования

6.1.1. При проектировании и кладке (монтаже) дымовых труб (каналов) от теплогенераторов и печей на твердом топливе необходимо предусматривать решения, изложенные в СНиП 2.04.05-91* «Отопление, вентиляция и кондиционирование», а от газоиспользующего оборудования и бытовых печей - СП 42-101-2003 «Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб» (прил. 7) и СП 41-108-2004 «Поквартирное теплоснабжение жилых зданий с теплогенераторами на газовом топливе», а также настоящих правил.

6.1.2. Дымовые трубы (каналы) должны обеспечивать полное удаление продуктов горения в атмосферу.

Для удаления продуктов горения от печей, каминов и теплогенераторов следует предусматривать трубы из глиняного (керамического) кирпича со стенками толщиной не менее 120 мм или жаростойкого бетона толщиной не менее 60 мм.

Допускается применение дымовых труб:

керамических из сборных изделий - для удаления дымовых газов с температурой до 1000 °С;

двухконтурных из различных марок стали с тепловой изоляцией из негорючих материалов - для удаления дымовых газов с температурой 500-900 °С;

асбоцементных - для удаления дымовых газов с температурой до 300 °С.

Применение асбоцементных труб и труб из нержавеющей стали для печей на угле не допускается.

Использование дымовых каналов, выполненных из стали, керамики и других материалов допускается только при наличии сертификатов пожарной безопасности или заключения специализированной организации.

6.1.3. Дымовые трубы должны быть выполнены гладкими и газоплотными класса П из конструкций и материалов, способных выдерживать механические нагрузки, температурные и коррозионные воздействия продуктов сгорания без потери герметичности и прочности.

6.1.4. Дымовые трубы должны иметь устройства, обеспечивающие чистку внутренней поверхности от сажистых и других отложений по всей высоте.

6.1.5. Дымовые трубы необходимо устраивать вертикально без уступов и уменьшения сечения. Допускается отклонение труб под углом до 30° к вертикали с отклонением по горизонтали не более 1 м. Запрещается прокладывать дымовые трубы через жилые помещения.

6.1.6. Сечение дымовых труб для печей на твердом топливе следует принимать в зависимости от тепловой мощности печи, не менее:

140x140 мм - при тепловой мощности до 3,5 кВт;

140x200 мм - при тепловой мощности от 3,5 до 5,2 кВт;

140x270 мм - при тепловой мощности от 5,2 до 7 кВт.

Сечение дымовых труб теплогенераторов и каминных топок принимается с учетом требований заводских инструкций и не должно быть менее сечений дымоотводов.

Площадь сечения круглых труб должна быть не менее площади сечения прямоугольных каналов.

6.1.7. Дымовые каналы во внутренних или наружных стенах допускается выполнять совместно с вентиляционными каналами. При этом они должны быть разделены по всей высоте герметичными перегородками из керамического кирпича толщиной не менее 120 мм.

6.1.8. Высоту дымовых каналов (труб) печей и теплогенераторов на твердом топливе, считая от колосниковой решетки до устья, следует принимать не менее 5 м.

Размещение дымовых каналов (труб) над кровлей зданий должно осуществляться с учетом требований СНиП 2.04.05-91* и СП 41-108-2004.

6.1.9. Для каждой печи, каждого теплогенератора и камина, как правило, следует предусматривать отдельную дымовую трубу. Допускается присоединять к одной трубе две печи, расположенные в одной квартире на одном этаже. При соединении двух дымоотводов в трубе следует предусматривать рассечку высотой не менее 1 м от низа дымоотвода.

В жилых зданиях допускается устройство коллективного дымового канала с подключением теплогенераторов на газовом топливе с учетом требований СП 41-108-2004 и СП 42-101-2003.

6.1.10. Присоединение теплогенераторов к дымовым трубам осуществляется дымоотводами длиной не более 0,4 м, изготавливаемыми из кровельной стали толщиной не менее 1 мм, или унифицированными элементами, поставляемыми в комплекте с теплогенераторами.

Допускается в качестве дымоотводов применять гибкие металлорукава, состоящие из двух слоев нержавеющей стали, на которые имеется заключение (техническое свидетельство) о возможности их использования для отвода продуктов горения.

6.1.11. На дымовых трубах печей, работающих на твердом топливе, следует предусматривать задвижки с отверстием в них размерами не менее 15x15 мм.

6.1.12. Дымовые трубы для печей на дровах и торфе в зданиях с кровлями из горючих материалов следует предусматривать с искроуловителями из металлической сетки с отверстиями размерами не более 5x5 мм.

6.1.13. Устья дымовых труб следует защищать от атмосферных осадков зонтами, дефлекторами и другими насадками, которые не должны препятствовать свободному выходу дыма в атмосферу. Расстояние от плоскости оголовка трубы до нижней горизонтальной грани зонта принимается равное половине диаметра трубы, а диаметр зонта - равный двум диаметрам трубы.

6.1.14. При кладке (монтаже) дымовых каналов (труб) следует предусматривать решения, обеспечивающие их чистку по всей высоте.

6.2. Кирпичные дымовые каналы

6.2.1. При проектировании и кладке кирпичных дымовых каналов должны предусматриваться решения, приведенные в альбоме типовых строительных конструкций серии 5.905-27.01 «Дымовые и вентиляционные каналы газифицируемых помещений». Выпуск 1.

Дымовые и вентиляционные каналы, как правило, следует предусматривать во внутренних стенах кирпичных зданий (рис. 6.1). Для районов с расчетной температурой наружного воздуха ниже -40 °С следует предусматривать устройство каналов только во внутренних стенах.

Для удаления продуктов горения могут использоваться дымовые каналы, пристроенные к внутренней стене (рис. 6.2).

Допускается размещать дымовые каналы в наружных стенах из негорючих материалов (рис. 6.3) или предусматривать дымовые каналы, пристроенные к наружной стене (рис. 6.4). Толщина стен от каналов до наружных поверхностей стены принимается с учетом расчетной наружной температуры.

При расположении дымовых каналов снаружи зданий толщина стенок, выполняемых из кирпича, должна приниматься не менее 380 мм при расчетной наружной температуре воздуха до - 20 °С, 510 мм - при температуре от -20 до -30 °С и 650 мм - при температуре от -30 до -40 °С.

При отсутствии стен, в которых могут быть размещены дымовые каналы, следует применять насадные или коренные трубы.

Рис. 6.1. Размещение каналов во внутренней стене:

1 - дымовой канал; 2 - вентиляционный канал.

Рис. 6.2. Пристроенные каналы к внутренней кирпичной стене:

1 - вентиляционный канал; 2 - анкерный стержень на 1 м высоты через 6 рядов кладки;

3 - дымовой канал.

Рис. 6.3. Размещение каналов в наружной кирпичной стене:

1 - наружная поверхность; 2 - дымовой канал; 3 - вентиляционный канал.

Рис. 6.4. Пристроенные каналы к наружной кирпичной стене:

1 - наружная поверхность; 2 - дымовой канал; 3 - анкерный стержень на 1 м высоты через 6 рядов кладки; 4 - вентиляционный канал.

6.2.2. Для кладки фундамента под коренные трубы применяются те же материалы, что и для фундамента зданий (камень, бетон и т.п.).

Для кладки каналов необходимо использовать кирпич полнотелый керамический (красный) высшего качества, нормального обжига без трещин и посторонних примесей марки не ниже M100.

Запрещается применять для кладки дымовых каналов кирпич пережженный или недожженный, пустотелый, облегченный, а также силикатный.

При кладке кирпичных дымовых каналов следует применять следующие растворы:

известковый или известково-цементный - для кладки в стенах зданий;

известково-цементный - для кладки выше чердачного перекрытия;

цементный - для кладки выше крыши.

6.2.3. Кладка дымовых каналов должна осуществляться с учетом порядовок, приведенных в рабочих чертежах.

Верх оголовка кирпичного дымового канала следует защищать от атмосферных осадков слоем цементного раствора (рис. 6.5) или колпаком из кровельной стали.

Рис. 6.5. Устройство оголовка:

1 - цементно-песчаный раствор состава 1:2.

Свободное пространство между дымовым каналом и конструкциями кровли следует перекрывать фартуком из кровельной стали, подведенным под выдру.

6.2.4. Внутренние поверхности кирпичных дымовых каналов должны тщательно очищаться от излишков раствора мокрой швабровкой. Оштукатуривание внутренних поверхностей не допускается.

6.2.5. В пределах чердачного помещения наружные поверхности дымовых каналов следует оштукатурить и побелить.

6.2.6. Для обеспечения плотности и гладкости внутренних стенок существующих или возводимых дымовых кирпичных каналов допускается прокладка в них гибких или жестких металлических труб, керамических труб или труб, выполненных из других негорючих материалов. Выбор материала для труб осуществляется с учетом допустимой температуры и состава удаляемых продуктов горения.

Установка труб в дымовые кирпичные каналы должна осуществляться с учетом требований инструкций предприятий-изготовителей.

6.3. Металлические дымовые трубы

6.3.1. Для удаления продуктов горения от теплогенерирующих установок допускается использование металлических дымовых труб из сборных элементов и дымоотводов, имеющих сертификат пожарной безопасности.

Марки сталей для дымовых труб приведены в прил. 12.

6.3.2. Двухконтурные стальные трубы (ТУ 4863-001-45905715-2003) предназначены для отвода продуктов горения от печей, каминов и других теплогенераторов, работающих на твердом, жидком и газообразном топливе. Сборные элементы системы удаления дыма состоят из внутренней сварной трубы из нержавеющей стали толщиной 1 мм, сертифицированной до рабочей температуры 900 °С, и внешней трубы большего диаметра из оцинкованной, нержавеющей или полированной нержавеющей стали толщиной 0,5 мм. Внутренний слой должен быть выполнен из негорючего материала на основе базальтовых пород толщиной 30 мм.

Монтаж дымовых труб осуществляется из участков воздуховодов длиной 500 и 1000 мм и элементов (тройников, отводов, переходников, зонтов и т.п.).

Характеристика прямых участков двухконтурной трубы приведена в прил. 13.

Монтаж труб осуществляется от теплогенератора снизу вверх. При монтаже системы трубы насаживают друг на друга на глубину не менее половины диаметра труб. Места стыковки труб, а также труб сборных и элементов системы следует скреплять хомутами.

Для чистки труб от сажи необходимо в основании предусматривать съемные стаканы или отверстия, закрываемые дверками.

В местах пересечения перекрытий и кровли следует предусматривать противопожарные разделки.

В местах пересечения дымовой трубой перекрытий здания не допускается расположение стыков труб. Крепление дымовых труб следует осуществлять при помощи стенных кронштейнов через каждые два метра и опорных кронштейнов - для крепления тройников к стене.

При использовании одноконтурных металлических труб необходимо предусматривать теплоизоляцию для защиты от образования конденсата.

6.3.3. Допускается для удаления продуктов горения применение металлических дымовых труб и сборных элементов, а также металлических дымоотводов, поставляемых зарубежными фирмами.

Характеристика одноконтурных и двухконтурных дымовых труб, имеющих сертификаты пожарной безопасности приведены в прил. 14 и 15.

Монтаж элементов дымовых труб должен осуществляться с учетом требований инструкций предприятий-изготовителей.

6.3.4. Дымовые трубы следует, как правило, размещать у внутренних стен и перегородок из негорючих материалов. При отсутствии стен и перегородок, у которых возможно размещение труб, следует применять насадные дымовые трубы.

При прокладке металлических труб в кирпичных каналах (рис. 6.6) необходимо:

Рис. 6.6. Прокладка трубы в кирпичном канале:

1 - зонт; 2 - кровельная плита; 3 - металлическая труба; 4 - монтажные зацепы; 5 - тройник;

6 - дверка; 7 - очистной люк с отводом конденсата; 8 - теплогенератор.

разобрать кирпичную стенку канала в месте установки теплогенератора на участке длиной, необходимой для размещения элементов для сбора конденсата, люка для чистки и дымоотводящего патрубка;

установить в кирпичном канале указанные элементы;

присоединить к прямому участку трубы, имеющей монтажные зацепы, канаты соответствующей длины и прочности;

разместить вставленную трубу в кирпичном канале на высоте, позволяющей вставить в нее другую трубу;

изменяя высоту труб путем опускания каната, установить необходимое количество труб;

заполнить пространство между стенками кирпичного канала и труб негорючим теплоизоляционным материалом;

установить плиту на оголовок кирпичного канала и зонт на трубе для защиты от атмосферных осадков;

заложить проем в стенке дымового канала кирпичом.

6.4. Керамические дымовые трубы

6.4.1. Керамические дымовые трубы предназначены для удаления дымовых газов с температурой до 1000 °С от любых теплогенерирующих установок, работающих на твердом, жидком и газообразном топливе.

Трубы имеют российский сертификат пожарной безопасности, сертификат соответствия ГОСТ Р и гигиенический сертификат РФ.

6.4.2. Дымовые трубы монтируются из серийно выпускаемых модулей высотой 0,33 м и комплектов дверок, покровных и консольных плит, оголовков и др. полной заводской готовности, которые при сборке точно соответствуют друг другу по форме и размерам.

Типоразмеры дымовых труб, а также комбинированных дымовых труб и вентиляционных каналов приведены в прил. 16.

Прямые участки трубы представляют собой трехслойную конструкцию. Внутренняя труба выполнена из высококачественного огнестойкого шамота толщиной 15-25 мм и покрыта негорючим теплоизоляционным материалом толщиной 45-50 мм. Наружная оболочка выполнена в виде блока из легкого бетона, имеющего отверстия для установки анкеров в целях крепления блоков и создания устойчивости канала (рис. 6.7). Конструктивная схема дымовой трубы показана на рис. 6.8.

Рис. 6.7. Дымовая керамическая труба:

1 - оболочка из легкого бетона; 2 - теплоизоляция; 3 - керамическая труба.

Рис. 6.8. Конструкция керамической дымовой трубы:

1 - основание; 2 - емкость для сбора конденсата; 3 - вентиляционная решетка; 4 - дверка для осмотра и очистки; 5 - тройник для подключения теплогенератора; 6 - панель из минерального волокна; 7 - бетонный блок; 8 - канал для установки крепления; 9 - канал для проветривания;

10 - тепловая изоляция; 11- керамическая труба; 12 - декоративная оболочка из бетона;

13 - зазор для выхода воздуха; 14 - устье.

6.4.3. Перед началом монтажа следует определить место расположения дверок для ревизии и чистки трубы, а также место расположения и высоту подключения теплогенерирующей установки.

Сборка дымовой трубы начинается снизу вверх. В основании дымовой трубы устанавливается элемент, в котором находится керамическая труба с емкостью для сбора и отвода конденсата, а также вентиляционная решетка для обеспечения вентиляции с целью обдува теплоизоляции по всей высоте трубы.

Далее устанавливается элемент ревизии. За дверкой отверстия для ревизии устанавливается металлическая пластина с герметичным затвором, препятствующая выходу дыма через дверку. Подключение теплогенератора осуществляется с помощью керамического тройника. Фронтальная панель тройника, выполненная из минерального волокна, позволяет регулировать положение тройника относительно дымовой трубы.

После установки элементов обслуживания и подключения теплогенератора производится монтаж блоков дымовой трубы. Для вывода трубы над крышей используют верхний комплект, входящий в состав элементов дымовой трубы.

Для усиления статической устойчивости свободно стоящей части дымовой трубы под или над кровлей необходимо использовать специальный комплект креплений.

6.4.4. Монтаж элементов дымовой трубы должен осуществляться с учетом требований монтажной инструкции предприятия-изготовителя.

6.5. Дымовые трубы из керамики и стали

6.5.1. Дымовые трубы применяются для удаления продуктов горения от котлов, печей, каминов и других теплогенерирующих установок, работающих на любом виде топлива.

6.5.2. Дымовая труба представляет собой трехслойную конструкцию, включающую внутреннюю керамическую трубу толщиной 6,5-12 мм, слой теплоизоляции из минерального волокна толщиной 60 мм и наружную трубу из нержавеющей стали толщиной 0,4 мм.

Характеристика трубы из керамики и стали приведена в прил. 17.

6.5.3. Монтаж дымовой трубы должен осуществляться с учетом требований инструкции предприятия-изготовителя.

Перед монтажом дымовой трубы необходимо четко определить место ее установки и порядок прокладки, а также количество и расположение опор, настенных креплений и консолей.

При выполнении работ по устройству монтажных отверстий должны быть исключены повреждения стен и перекрытий.

Монтаж дымовой трубы на полу следует начинать с подготовки цокольного основания.

При наружной прокладке дымовой трубы у стены сначала устанавливается и крепится нижний элемент для настенного монтажа, входящего в комплект трубы. Затем на цокольном основании или нижнем элементе при настенном монтаже устанавливается элемент с отводом конденсата.

Нижний элемент дымовой трубы при установке на полу крепится к цокольному основанию.

Перед установкой следующих элементов дымовой трубы следует нанести герметик на нижнюю кромку внутренней керамической трубы. Избыточное количество герметика удаляется с внутренней поверхности трубы влажной губкой.

Раструб внутренней профилированной керамической трубы всегда должен быть направлен вверх к устью.

Крепление элементов дымовой трубы необходимо осуществлять посредством раструбного соединения с использованием герметика и хомутов, которые стягиваются с помощью зажимного винта. Затянутый хомут должен плотно обжимать трубу (рис. 6.9)

Рис. 6.9. Деталь соединительного стыка дымовой трубы:

1 - наружная труба из нержавеющей стали; 2 - теплоизоляция; 3 - термостойкий герметик;

4 - хомут; 5 - керамическая внутренняя труба.

При пересечении кровли дымовой трубой используют элементы для перехода через кровлю с учетом угла наклона, которые следует крепить к конструкции чердака.

Установку настенных креплений необходимо предусматривать не более чем через 4 м. Максимальная высота свободно стоящего участка дымовой трубы от последнего настенного крепления не должна превышать 3 м, а максимальная высота трубы при настенных креплениях - 15 м. При устройстве дымовой трубы высотой более 15 м необходимо предусматривать дополнительные настенные консоли.

6.6. Дымовые трубы LAS

6.6.1. Дымовые трубы предназначены для отвода дымовых газов от нескольких теплогенераторов на газовом топливе, а также подачи наружного воздуха к ним для горения. Дымовые трубы «воздух - дымовые газы» имеют международное обозначение LAS.

6.6.2. Конструкция трубы представляет собой керамическую внутреннюю трубу, которая с помощью распорных элементов центруется внутри бетонной оболочки (рис. 6.10). Приток наружного воздуха к теплогенератору осуществляется через свободный проем между стенками трубы и бетонным блоком.

Параметры трубы LAS приведены в прил. 18.

Рис. 6.10. Дымовая труба LAS:

1 - блок из легкого бетона; 2 - распорный элемент; 3 - проем для перемещения воздуха

6.6.3. Конструкция трубы позволяет выполнять подключение теплогенератора с четырех сторон.

Элементы трубы и отдельные участки соединяются при помощи огнестойкого герметика, обеспечивающего газоплотность конструкции.

6.7. Асбоцементные дымовые трубы

6.7.1. Для удаления продуктов горения с температурой до 300 °С допускается применение асбоцементных труб (ГОСТ 1839-80) без сколов и трещин.

6.7.2. Площадь сечения дымовой трубы не должна быть меньше площади патрубка теплогенератора.

6.7.3. При стыке асбестоцементных труб зазор между трубами и стенками муфт следует заделывать асбестовым шнуром по ГОСТ 1779-83* на глубину 30 мм.

6.7.4. При проектировании и монтаже дымовых асбоцементных труб бытовых теплогенераторов следует предусматривать решения, изложенные в альбоме серии 5.905-28-01 «Дымовые и вентиляционные каналы из асбестоцементных труб газифицируемых помещений». Выпуск 1.

6.8. Требования к эксплуатации дымовых труб (каналов)

6.8.1. Дымовые трубы (каналы) теплогенерирующих установок должны удовлетворять требованиям СНиП 2.04.05-91* «Отопление, вентиляция и кондиционирование»; СП 42-101-2003 «Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб», СП 41-108-2004 «Поквартирное теплоснабжение жилых зданий с теплогенераторами на газовом топливе», МКД 2-03-2003 «Правила и нормы технической эксплуатации жилищного фонда», настоящих правил и инструкций предприятий-изготовителей.

6.8.2. Услуги по обследованию (проверке) дымовых труб (каналов) должны предоставляться с учетом требований нормативных документов по договору со специализированными организациями ВДПО.

6.8.3. При приемке дымовых труб (каналов) теплогенераторов, печей и каминов необходимо проверить:

наличие необходимой исполнительно-технической документации (порядовки канала, акты на скрытые работы, сертификаты на дымовые трубы и т.п.);

соответствие выполненных (смонтированных) труб (каналов) проектным материалам;

качество кладки кирпичных каналов (наличие перевязки, толщина швов, вертикальность углов, наличие трещин и др.);

соответствие сечения дымовых труб (каналов) проектным материалам и паспортам на теплогенераторы и каминные топки;

качество монтажа дымовых труб;

наличие и достаточность устройств для чистки труб (каналов) и места их размещения;

место прокладки дымовых труб (каналов), необходимость, наличие и толщину теплоизоляционного материала;

вид дымовых труб и дымоотводов и возможность их применения;

наличие и размер противопожарных разделок;

необходимость, наличие и размер противопожарных отступок;

отсутствие засорений в трубах (каналах);

обособленность дымовых труб (каналов);

наличие тяги в трубах (каналах);

исправность оголовков и возвышение их относительно крыши и зоны ветрового подпора.

6.8.4. Периодическая проверка дымовых труб (каналов) должна проводиться:

перед отопительным сезоном;

после ремонта;

не реже двух раз в год в течение первых двух лет с момента ввода в эксплуатацию газоиспользующего оборудования и печей, в последующем - не реже одного раза в год;

с учетом требований, указанных в паспортах предприятий-изготовителей.

Печи и дымовые каналы необходимо очищать от сажи перед началом, а также в течение всего отопительного сезона не реже:

одного раза в три месяца для отопительных печей;

одного раза в два месяца для печей и очагов непрерывного действия;

одного раза в месяц для кухонных плит и других печей непрерывной (долговременной) топки.

В зимнее время не реже одного раза в месяц, а в районах северной климатической зоны не реже двух раз в месяц должен производиться осмотр оголовков дымовых и вентиляционных каналов с целью предотвращения их обмерзания и закупорки. По результатам осмотра должна быть запись в специальном журнале с указанием всех выявленных неисправностей и характера работ, проведенных с целью их устранения.

С учетом территориальных условий могут устанавливаться другие сроки периодических проверок дымовых каналов.

При периодических проверках дымовых труб (каналов) выясняют:

наличие засорений и сажистых отложений;

обособленность каналов и плотность стенок;

состояние теплоизоляционного материала и противопожарных разделок;

наличие тяги;

внешний вид.

Результаты периодических проверок дымовых каналов (труб) оформляются с учетом требований п. 4.3.8 настоящих правил.

6.8.5. Состояние внутренней поверхности дымовых труб (каналов), а также наличие посторонних предметов может быть оценено путем использования черно-белой или цветной видеотехники. Для осмотра поверхностей каналов и труб используются миниатюрные видеоголовки, обеспечивающие изображение поверхности на экране пульта управления.

Наличие посторонних предметов в дымовых трубах (каналах) выявляют путем опускания через устье на тросе металлического шара диаметром 80-100 мм. При опускании шара следует соблюдать осторожность, чтобы не повредить стенки. Свободное перемещение шара свидетельствует об отсутствии засоров.

6.8.6. Дымовые трубы (каналы) на плотность проверяют задымлением путем сжигания материала, дающего большое количество дыма (опилки, ветошь и др.). Устье задымленного канала или трубы плотно закрывают. Появление продуктов горения на чердаке, в отапливаемых помещениях или в расположенных рядом вентиляционных каналах свидетельствует о недостаточной плотности стенок дымового канала (трубы).

Плотность дымового канала может проверяться путем закрывания входа и выхода канала герметизирующей надувной камерой и создания в нем избыточного давления вентиляторной установкой. Объем утечки воздуха через неплотности определяется по показаниям прибора.

6.8.7. Обособленность дымового канала от соседних дымовых или вентиляционных каналов определяется также методом задымления. Появление дыма в смежных каналах свидетельствует о наличии неплотностей в стенках проверяемого дымового канала.

6.8.8. Наличие тяги в печах, теплогенераторах и каминах на твердом топливе проверяется зажженной спичкой, которая подносится к открытой топочной дверке (смотровому отверстию). Отклонение пламени спички от вертикали в сторону топливника свидетельствует о наличии тяги.

Значение тяги может быть установлено путем измерения разрежения электронным микроманометром или скорости движения воздуха в проеме топки электронным термоанемометром. Полученное значение разрежения в дымовых трубах (каналах) теплогенераторов и каминов заводского изготовления должно быть не менее значений, приведенных в инструкциях по эксплуатации или паспортах.

6.8.9. При проверке оголовков дымовых каналов (труб) в зимнее время и обнаружении обмерзания и нарушения нормальной работы необходимо:

проверить исправность дымового канала на всем его протяжении;

пробить на чердаке отверстие в стенке дымового канала;

вставить в канал лист железа;

сколоть лед ломиком или другим инструментом (не повредив стенки канала) и удалить его из канала;

на листе железа развести огонь и прогреть канал до полного устранения обмерзания;

заделать отверстие в канале кирпичом на растворе;

проверить канал на проходимость с помощью шара и веревки;

проверить наличие тяги в канале.

6.9. Требования пожарной безопасности к дымовым каналам (трубам)

6.9.1. При кладке и монтаже каналов (труб) должны выполняться требования пожарной безопасности, изложенные в СНиП 2.04.05-91* «Отопление, вентиляция и кондиционирование», СП 42-101-2003 «Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб», СП 41-108-2004 «Поквартирное теплоснабжение жилых зданий с теплогенераторами на газовом топливе», альбомах типовых строительных конструкций, изделий и узлов серии 5.905-27.01 «Дымовые и вентиляционные каналы газифицируемых помещений» и серии 5.905-28.01 «Дымовые и вентиляционные каналы из асбестоцементных труб газифицируемых помещений», а также в инструкциях предприятий-изготовителей.

6.9.2. Строительные конструкции, выполненные из сгораемых материалов, примыкающие к дымовым каналам (трубам), должны защищаться от возгорания путем устройства отступок или разделок.

6.9.3. Размеры отступок и способы защиты конструкций из сгораемых материалов при применении дымовых кирпичных каналов следует принимать по п. 3.8.4 настоящих правил.

Размеры отступок и способ защиты конструкций из горючих материалов при прокладке дымовых труб (каналов) от теплогенераторов на газовом топливе приведены на рис. 6.11.

Рис. 6.11. Устройство отступки:

1 - деревянная стена; 2 - штукатурка толщиной 25 мм по асбестовому картону толщиной 8 мм или войлоку, пропитанному глиняным раствором; 3 - вентиляционный канал; 4 - дымовой канал.

6.9.4. При пересечении дымовыми кирпичными каналами конструкции перекрытий из горючих материалов необходимо устраивать горизонтальные разделки путем утолщения стенок дымового канала. При кирпичной кладке утолщение выполняется свесом не более 1/4 длины кирпича в каждом ряду кладки (рис. 6.12).

Рис. 6.12. Горизонтальная разделка:

1 - вентиляционный канал; 2 - дымовой канал; 3 - теплоизоляция; 4 - деревянная балка.

Размеры разделок с учетом толщины стенок кирпичных каналов следует принимать по пункту 3.8.13 настоящих правил.

6.9.5. Высоту кирпичных разделок следует принимать больше толщины перекрытия так, чтобы верх разделки выступал над полом или засыпкой на чердаке на 70 мм.

6.9.6. Деревянные балки, заложенные в стены дымовых кирпичных каналов, должны располагаться от внутренней поверхности канала на расстоянии не менее 380 мм, если балка защищена от возгорания, и на расстоянии не менее 500 мм - если не защищена.

Варианты выполнения разделок от дымовых каналов до деревянных балок и ригелей представлены на рис. 6.13.

Рис. 6.13. Размещение деревянных балок и ригелей:

1 - балка; 2 - раствор с теплоизоляцией конца балки; 3 - дымовые каналы; 4 - разделка;

5 - ригель; 6 - термоизоляция.

6.9.7. Расстояние от наружных поверхностей дымовых каналов до металлических и железобетонных балок следует предусматривать не менее 130 мм.

6.9.8. Сгораемые конструкции кровли (стропила, обрешетки и т.п.) должны располагаться от наружной поверхности дымового канала на расстоянии не менее 130 мм.

6.9.9. Расстояние от внутренней поверхности дымовых каналов (труб) печей и газоиспользующего оборудования до конструкций из горючих материалов (размер разделки) следует принимать не менее указанных в табл. 6.1.

Таблица 6.1.

Каналы

Размеры разделок, мм, при наличии конструкций

не защищенных от возгорания

защищенных от возгорания

От отопительной и отопительно-варочной печи с горелками УГОП-НП-8, УГОП-Н-14, УГОП-П-19, УГОП-П-25 и с периодической топкой продолжительностью:

до 3 ч

380

250

более 3 ч

510

380

От аппаратов газовых бытовых проточных, емкостных, отопительных с водяным контуром, топкой с горелкой УГОП-Н-4

250

250

Примечание: Защита конструкций от возгорания должна производиться несгораемым материалом, обеспечивающих предел огнестойкости не менее EI45.

6.9.10. При пересечении металлическими или другими дымовыми трубами перекрытий из горючих материалов следует предусматривать противопожарные разделки (рис. 6.14). Толщина материала разделки должна обеспечивать термическое сопротивление (отношение толщины к коэффициенту теплопроводности) не менее термического сопротивления противопожарной разделки из керамического кирпича.

Рис. 6.14. Схема противопожарной разделки:

1 - теплоизоляция; 2 - деревянные конструкции.

ГЛАВА 7. ОТОПИТЕЛЬНЫЕ АППАРАТЫ НА ГАЗОВОМ ТОПЛИВЕ

7.1. Общие положения

7.1.1. Настоящие требования распространяются на отопительные аппараты и газовые приборы с отводом продуктов сгорания в вертикальный дымоход.

7.1.2. К отопительным аппаратам относятся:

отопительные печи периодического или непрерывного действия, отопительные камины и конвекторы, каменки для саун и бань.

7.1.3. К газовым приборам относятся:

котлы по выработке тепловой энергии для целей отопления и горячего водоснабжения;

проточные водонагреватели;

емкостные водонагреватели;

комбинированные тепловые агрегаты.

7.1.4. Отопительные аппараты, использующие в качестве топлива природный и сжиженные углеводородные газы, предназначены для отопления помещений жилых и общественных зданий, помещений производственных, коммунально-бытовых и сельскохозяйственных предприятий.

7.1.5. При разработке требований использованы нормативные документы:

ПБ 12-529-03 «Правила безопасности систем газораспределения и газопотребления»;

СНиП 42-01-2002 «Газораспределительные системы»;

МДС 41-2.2000 «Инструкция по размещению тепловых агрегатов, предназначенных для отопления и горячего водоснабжения одноквартирных или блокированных жилых домов»;

СНиП 2.04.05-91* «Отопление, вентиляция и кондиционирование»;

СП 42-101-2003 «Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб».

7.1.6. Возможность размещения отопительных аппаратов в помещениях производственных, коммунально-бытовых, сельскохозяйственных предприятий, общественных и жилых зданий допускается при условии соблюдения требований соответствующих СНиПов и других нормативных документов с учетом требований стандартов, а также данных заводских паспортов и инструкций, определяющих область и условия их применения.

7.2. Требования к отопительным аппаратам

7.2.1. Отопительные печи периодического или непрерывного действия могут поставляться потребителю предприятием-изготовителем в полной заводской готовности или блоками, монтируемыми на месте.

7.2.2. Изделие полной заводской готовности (отопительная печь периодического или непрерывного действия) должна сопровождаться документацией (паспорт, инструкция по монтажу и эксплуатации, включая рекомендации по устройству дымоходов и др.).

7.2.3. Отопительные печи в блочном исполнении должны сопровождаться чертежами на монтаж печи, паспортом, инструкцией по монтажу и эксплуатации, включая рекомендации по устройству дымоходов.

7.2.4. Отопительные камины и конвекторы должны быть полной заводской готовности и поставляться потребителю с приложением паспорта и инструкции по монтажу и эксплуатации.

7.2.5. Отопительные печи, камины и конвекторы должны оснащаться автоматическими инжекционными газовыми горелками низкого давления, имеющими сертификат соответствия.

7.2.6. Каменки для саун и бань могут оснащаться автоматизированными инжекционными и дутьевыми горелками низкого давления, работающими только при наличии разрежения в топке. Работа горелок с противодавлением в топке не допускается. Горелки должны иметь сертификаты соответствия Ростехрегулирования.

7.2.7. Отопительные аппараты заводского изготовления (отопительные печи, камины, конвекторы, каменки) должны иметь сертификаты соответствия Ростехрегулирования, где обязательным условием является запись, с какой именно горелкой сертифицирован аппарат. Без сертификата соответствия отопительный аппарат к эксплуатации не допускается.

7.2.8. Отопительные печи периодического действия должны оборудоваться регуляторами подачи вторичного воздуха к горелкам, а печи непрерывного действия - тягопрерывателем.

7.2.9. Для отопительных аппаратов, оборудованных инжекционными горелками, температура отходящих газов на выходе из аппарата не должна быть ниже 160 °С.

7.2.10. Для каменок, оснащенных дутьевыми горелками, допускается температура отходящих газов ниже 160 °С, при этом дымоходы должны быть выполнены из кислотостойкого материала.

7.2.11. Автоматическими устройствами безопасности газовых инжекционных горелок, установленных на отопительных печах, каминах, конвекторах и каменках, должна прекращаться подача газа на горелки в случаях:

понижения давления газа сверх допустимых пределов;

погасания пламени запальной горелки;

отсутствия разрежения в топливнике отопительного аппарата.

7.2.12. Для каменок оборудованных дутьевыми горелками, автоматическими устройствами безопасности должна прекращаться подача газа на горелки в случаях:

отсутствия электропитания приборов автоматики безопасности;

понижения давления газа перед горелкой сверх допустимого;

погасания пламени основной горелки;

отсутствия давления воздуха перед горелкой;

отсутствия необходимого разрежения в топке.

7.2.13. Контроль за разрежением должен осуществляться непосредственно в топливнике отопительного аппарата специальным датчиком, работающим автоматически. Косвенное, без датчика контроля разрежения, выключение подачи газа на горелку не допускается. Не допускается также в качестве датчика контроля разрежения применять биметаллические устройства.

7.2.14. Паспорт на отопительный аппарат заводского изготовления должен содержать следующие данные:

наименование и номер сертификата соответствия на аппарат, с указанием в нем типа газовой горелки;

максимальную и минимальную тепловую мощность в КВт (Ккал/ч);

КПД - коэффициент полезного действия аппарата;

номинальное давление газа перед блоком автоматики горелки, Па;

сопротивление газового тракта аппарата до выхода дымовых газов в дымоход, Па;

требуемое разрежение в топливнике, Па;

расход газа, м3/ч;

коэффициент избытка воздуха в топливнике и после тягопрерывателя;

температуру отходящих газов за тягопрерывателем, °С;

необходимое разрежение на выходе продуктов сгорания из отопительного аппарата или за тягопрерывателем, Па;

теплосъем с 1 м2 поверхности печи периодического действия в зависимости от количества топок, кВт;

теплосъем с 1 м2 поверхности печи непрерывного действия, кВт;

показатели надежности: ремонтопригодность, срок службы до списания;

гарантийный талон.

7.3. Требования к отопительным печам при переоборудовании их с твердого топлива на газ

7.3.1. Использование печей для отопления должно соответствовать требованиям СНиП 2.04.05-91*.

7.3.2. Применение газового топлива разрешается в отопительных и отопительно-варочных печах, удовлетворяющих требованиям настоящего документа.

7.3.3. Выбор печей для переоборудования на газовое топливо производится городскими или районными жилищно-коммунальными организациями совместно с представителями ВДПО.

7.3.4. В жилых домах и общественных зданиях определение пригодности печей и дымоходов к переводу на газовое топливо проводится комиссией в составе инженерно-технического работника жилищно-коммунальной организации, управляющего или коменданта дома, а по домам, принадлежащим гражданам на правах частной собственности - домовладельца и представителя организации ВДПО.

7.3.5. Результаты обследования печей и дымоходов, переводимых на газовое топливо, комиссия оформляет актом (прил. 19). Акты остаются в организации ВДПО, жилищной организации и передаются в предприятие газового хозяйства и проектную организацию.

7.3.6. К переводу на газовое топливо следует допускать отопительные и отопительно-варочные печи:

с движением продуктов сгорания газа по каналам, соединенным последовательно и имеющим не более пяти дымооборотов для отопительных печей и не более трех - для отопительно-варочных;

с движением продуктов сгорания без каналов, свободно внутри полостей;

с движением продуктов сгорания по каналам соединенным параллельно;

с движением продуктов сгорания по комбинированной системе каналов (параллельных, последовательных);

без каналов.

Не допускаются к переводу на газовое топливо печи с горизонтальным расположением каналов. Для определения количества дымооборотов и их состояния производится вскрытие зеркала печи. После осмотра и очистки каналов все вскрытые места заделываются.

Не допускается переводить на газ отопительно-варочные печи в помещениях, расположенных под спальными и групповыми комнатами детских учреждений, обеденными и торговыми залами кафе, столовых и ресторанов, больничными палатами, аудиториями, классами учебных заведений, фойе, зрительными залами зданий культурно-просветительных и зрелищных учреждений и других помещений с массовым пребыванием людей.

7.3.7. На газовое топливо могут переводиться печи с толщиной стенки не менее 120 мм. Допускается перевод печей на газовое топливо с толщиной стенки в 65 мм (1/4 кирпича) при наличии у печи металлического футляра. На непрерывную топку могут переводиться печи с толщиной стенок 65 мм без металлического футляра.

7.3.8. Переводимые на газовое топливо печи и их дымоходы должны быть исправны, без трещин в кладке и завалов. Каждая печь должна иметь шибер (задвижку), если печь с периодическим режимом топки. Установка задвижек (шиберов) в печах с непрерывным режимом топки не допускается.

7.3.9. Для обеспечения полноты сжигания газа печи должны иметь топливник высотой не менее 380 мм, считая от огневой насадки газогорелочного устройства, и регулятор воздуха для горения.

7.3.10. Подвод воздуха для горения газа должен осуществляться через канал сечением не менее 120x120 мм. Входное отверстие канала должно оборудоваться регулятором подачи вторичного воздуха в виде дверки, шибера или другого устройства и располагаться не менее чем на два ряда ниже топливника. Указанный канал может отсутствовать, если используется газогорелочное устройство непрерывного действия.

При переводе печей на непрерывную топку подача воздуха для горения газа осуществляется через отверстия во фронтальном щитке или кожухе газогорелочного устройства. Наличие на дымоходе тягопрерывателя обязательно.

7.3.11. Топливники отопительных печей при переводе на газовое топливо следует футеровать тугоплавким или огнеупорным кирпичом. Допускается не производить футеровку топливника печей непрерывного действия.

7.3.12. Отопительно-варочные печи, предназначенные к переводу на газовое топливо, должны иметь площадь основания не более 1 м2 и не более трех шиберов: один - для летнего хода, другой - для зимнего, третий - вентиляционный.

7.3.13. При выполнении работ по переводу печей на газовое топливо наружным осмотром проводится обследование внешней поверхности печи и дымовой трубы, футеровки топливника и его свода. Через отверстия для чистки обследуются перегородки между дымооборотами, их состояние.

7.3.14. При наличии на штукатурке печи трещин или вздутий путем очистки от штукатурки кирпичной кладки в этих местах проверяется состояние швов кладки и кирпичей. Обнаруженные дефектные участки (трещины) печи и дымовой трубы ремонтируются.

7.3.15. При обнаружении дефектов футеровки свода и перегородок они обновляются. В случае необходимости перекладки свода сначала через одну из наружных стенок разбираются внутренние перегородки дымооборотов, а затем заменяются свод и перегородки. Печи, находящиеся в ветхом состоянии, перекладываются.

7.3.16. При выполнении работ по п. 7.3.13 проводится очистка дымовых труб и дымооборотов от сажи и мусора через отверстия для чистки. Если отверстий нет, то их следует предусмотреть. При очистке дымовой трубы шибер (задвижка) должен быть закрыт.

7.3.17. При переводе отопительных печей на периодический режим топки выполняются следующие работы:

разбирается зеркало печи в зоне топливника. Удаляются топочная и зольниковая дверки, колосниковая решетка;

на втором ряду кирпичной кладки устанавливается регулятор подачи воздуха для горения газа. Выкладывается канал для подачи воздуха из зольника в топливник;

устанавливается рамка газогорелочного устройства на два ряда выше канала подачи воздуха. Установка рамки производится одновременно с футеровкой топливника. Толщина футеровки должна быть 65 мм (1/4 кирпича). В случае малой ширины или глубины топливника, когда дополнительная футеровка невозможна, печь рекомендуется перевести на непрерывный режим топки или стенки топливника выложить целиком из огнеупорного кирпича с толщиной стенок 120 мм. При футеровке топливника кирпичи футеровки не должны перевязываться с кирпичами наружных стен печи;

оборудуется отверстие в дымоходе размером 120x120 мм на два ряда кирпича выше шибера печи и устанавливается прочистная дверка;

производится просушка печи и оштукатуривается кирпичная кладка, которая подвергалась ремонту;

после окончания строительных работ кладка печи и дымовой трубы проверяется на плотность.

7.3.18. При переводе печей на непрерывную топку газом выполняются работы по пп. 7.3.13-7.3.17. Футеровку топливника производить не следует, так как непрерывная топка характеризуется постоянным температурным режимом стенок и относительно небольшой теплонапряженностью топливника. Перекрытие печи при проверке кладки на плотность производится через отверстие, выполненное на месте шибера (задвижки), в которое монтируется тягостабилизатор.

7.3.19. При переводе отопительно-варочных печей на газовое топливо выполняются следующие работы:

при наружном осмотре обследуется состояние внешней поверхности печи и дымовой трубы, футеровки стенки духового шкафа (при его наличии), непосредственно соприкасающейся с продуктами сгорания топочной камеры, чугунной плиты и духового шкафа. Через отверстия для чистки обследуется состояние перегородок между дымооборотами. Обнаруженные дефекты устраняются;

в случае наличия в отопительном щитке более трех дымооборотов третий вертикальный дымооборот соединяется непосредственно с дымовой трубой, остальные отключаются от системы дымооборотов;

выполняются работы по п. 7.3.14. Щитки отопительно-варочных печей с толщиной стенок 65 мм отштукатуриваются заново;

при расположении чугунной плиты на огнеупорном кирпиче производится снятие плиты и одного ряда кирпича, на который опирается плита. На верхнюю поверхность духового шкафа (при его наличии) наносится слой глины со щебнем толщиной не менее 20 мм. Выкладывается ряд кладки из огнеупорного кирпича и на него устанавливается плита с конфорочными кольцами.

7.4. Требования к газогорелочным устройствам.

7.4.1. Для сжигания газа в отопительных печах периодического и непрерывного действия должны применяться инжекционные горелки низкого давления, предназначенные для газооборудования печей.

7.4.2. Для каменок, саун и бань могут применяться инжекционные, а также дутьевые горелки низкого давления, предназначенные для работы в топках при наличии разрежения.

7.4.3. Работа горелок в топках печей и каменок с противодавлением не предусматривается.

7.4.4. Указанные в п. 7.4.1 и 7.4.2 горелки должны быть оснащены устройствами автоматики безопасности, отключающие подачу газа к горелкам в случаях:

погасания пламени запальной горелки;

понижения давления газа сверх установленных параметров;

отсутствия разрежения в топке;

отсутствия электропитания приборов устройств безопасности;

понижения давления воздуха сверх допустимого для дутьевых горелок.

Горелки, предназначенные для оснащения отопительных печей и каменок для саун и бань, должны быть сертифицированы в установленном порядке, с наличием сертификата соответствия, а также разрешения на применение Федеральной службы экологического, технологического и атомного надзора.

Наличие указанных документов отражается в паспорте газогорелочного устройства.

7.4.5. В качестве средств контроля за разрежением в топливнике отопительных аппаратов должны применяться датчики на основе термобаллона (термодатчик).

7.4.6. Применение биметаллических датчиков для контроля разрежения в топливниках отопительных аппаратов не допускается.

7.4.7. Газовые горелки должны поставляться потребителю с приложением инструкции по монтажу и эксплуатации, а также паспорта, в котором отражены следующие данные:

номинальная тепловая мощность, кВт (Ккал/ч);

минимальное и максимальное значение давления газа перед блоком устройств автоматики безопасности, Па;

необходимое разрежение в топливнике аппарата;

вид сжигаемого топлива (природный газ, сжиженные углеводородные газы) с указанием значения низшей теплоты сжигания при t = 0 °С и P = 760 мм рт.ст.;

расход газа, м3/ч.

7.4.8. Паспорт должен включать раздел по показателям надежности, а также гарантийный талон.

7.5. Проектирование систем газоснабжения с использованием отопительных аппаратов

7.5.1. Разработка проектной документации на газоснабжение и газовое оборудование вновь устанавливаемых отопительных аппаратов (отопительных печей периодического или непрерывного действия, каминов, конвекторов, каменок для саун и бань), а также на перевод существующих отопительных печей с твердого топлива на газ должна осуществляться проектными организациями, имеющими соответствующие лицензии (проектирование систем газоснабжения).

7.5.2. Состав проектной документации должен соответствовать требованиям СНиП 11-01-95 «Инструкция о порядке разработки, согласования, утверждения и составе проектной документации на строительство предприятий».

7.5.3. Проектная документация на устанавливаемые отопительные аппараты должна в обязательном порядке включать:

детальные чертежи по устройству дымоходов;

существующие дымовые каналы должны быть проверены на пропускную способность, обеспечение необходимого разрежения для работы отопительного аппарата и исключения выпадения конденсата из продуктов сгорания при выходе их из оголовка дымохода. Пригодность дымоходов должна быть подтверждена соответствующим актом;

при переводе отопительных печей - детальные чертежи устройства и установки тягопрерывателей, устройства для подачи вторичного воздуха на горение, на переоборудование топливника под сжигание газового топлива. Дымоходы должны быть проверены расчетом, их пригодность к эксплуатации - подтверждается соответствующим актом.

7.5.4. Основанием для разработки проектной документации на отопление вновь строящихся зданий с применением газовых отопительных аппаратов, отопительных печей, каминов, конвекторов является разрешение местных органов самоуправления по техническим условиям газоснабжающей организации.

7.5.5. Для разработки проектной документации на газоснабжение и переоборудование отопительных печей, использующих в качестве топлива уголь, на газовое топливо, необходимо представить в проектную организацию:

разрешение местных органов самоуправления и согласие газоснабжающего и эксплуатирующего газовые сети предприятия об отпуске природного или сжиженных углеводородных газов;

акт обследования печей на предмет их пригодности к переводу с твердого на газовое топливо по установленной форме;

акт о техническом состоянии дымоходов и условиях, при которых они могут эксплуатироваться.

7.5.6. Кроме документов, указанных в пп. 7.5.4, 7.5.5 проектной организации должны быть представлены поэтажные планы зданий с четким указанием расположения печей и газоходов от них.

7.5.7. Условия размещения отопительных аппаратов (отопительных печей, каминов, конвекторов, каменок), а также требования к помещениям, где предполагается их установка, должны соответствовать СНиП 42-01-02 «Газораспределение».

7.5.8. Теплоотдача устанавливаемых в помещениях отопительных приборов должна компенсировать теплопотери через наружные ограждающие стены, полы, потолки и др., а также воздуха на вентиляцию и воздуха, поступающего в помещения за счет инфильтрации. При установке в блоке нескольких отопительных приборов коэффициент одновременности их работы принимается 0,85.

7.5.9. При переводе существующих отопительных печей периодического действия теплоотдачу с 1 м2 поверхности печи при одной топке следует принимать 250-300 Ккал/ч, при двух топках - 450-500 Ккал/ч.

В печах непрерывного действия теплоотдача должна быть равномерной в течение суток и зависеть только от температуры наружного воздуха.

7.5.10. При переводе отопительных печей на газ в помещениях для содержания скота и птицы передние стенки печей должны предусматриваться со стороны коридора, тамбура или смежного помещения. Если это сделать невозможно, необходимо отгораживать предтопочное пространство на высоту, достаточную для предохранения газового оборудования от повреждений, а скота и птицы - от ожогов.

7.5.11. В строящихся зданиях любого назначения, топки печей, работающих на газовом топливе, должны располагаться со стороны коридора или другого нежилого помещения.

Для существующих зданий, где разрешается установка газовых отопительных приборов, допускается размещение топочного устройства внутри помещения, которое должно иметь окно с форточкой.

7.5.12. Прокладка газопроводов до газогорелочных устройств должна осуществляться по нежилым помещениям на сварке. Резьбовые соединения допускаются в месте установки отключающей арматуры и подсоединения горелки.

7.5.13. Подводка газа к горелке топливника, расположенного внутри отапливаемого помещения, должна осуществляться ответвлением от газопровода, проложенного по нежилым помещениям. На ответвлении не должно быть запорной арматуры и резьбовых соединений кроме отключающего крана, входящего в газогорелочное устройство. Отключающий кран на ответвлении должен располагаться в нежилом помещении.

7.5.14. Нежилые помещения, в которые выходят топки отопительных печей, должны иметь окно с форточкой или дверь, выходящую наружу, вентиляционный канал, а также подрез двери из соседнего нежилого помещения площадью 0,02 м2 для притока воздуха, идущего на горение.

7.5.15. Внутренняя система газоснабжения должна состоять из ввода газопровода в здание, термоклапана непосредственно на вводе газопровода у стены, общего отключающего крана, газового счетчика и газовых кранов на опусках к отопительным приборам.

7.5.16. В качестве запорных элементов должны применяться шаровые краны с классом герметичности не ниже «В».

7.5.17. Газовые счетчики и газовая арматура могут располагаться на наружной стене здания в специальном металлическом шкафу при условии, что газовый счетчик рассчитан на эксплуатацию при отрицательных температурах.

7.5.18. При разработке проектной документации на устройство дымоходов с естественной тягой по удалению продуктов сгорания от бытовых и коммунально-бытовых приборов, котлов, отопительных аппаратов с водяным контуром, воздухонагревателей (конвекторов) и др., использующих в качестве топлива природный и сжиженные углеводородные газы, должны соблюдаться требования гл. 6 настоящих правил.

7.5.19. Сечение и высота дымоходов от газовых котлов, аппаратов с водяным контуром, воздухонагревателей и др. его определяется расчетом, а их устройство - согласно СП-42-101-2003. Приложение Г «Дымовые и вентиляционные каналы».

ГЛАВА 8. ЧИСТКА ВОЗДУХОВОДОВ И ВЕНТИЛЯЦИОННОГО ОБОРУДОВАНИЯ

8.1. Общие положения

8.1.1. Чистку воздуховодов и вентиляторов от горючих отложений, а также удаление уловленной пыли из фильтров и пылеуловителей необходимо производить в целях:

а) обеспечения нормальной работы вентиляционных систем и создания надлежащих санитарно-гигиенических условий на рабочих местах;

б) предотвращения образования горючей среды и, следовательно, возникновения и распространения пожара;

в) предотвращения самовозгорания горючих отложений, если они склонны к этому.

8.1.2. Чистка вентиляционных систем должна производиться в соответствии с инструкцией по эксплуатации вентиляционных систем для предприятий соответствующих отраслей промышленности способами, исключающими возможность возникновения взрыва или пожара.

8.1.3. В рабочих инструкциях по эксплуатации систем вентиляции должны быть учтены особенности, специфика работы каждой системы, способы и периодичность чистки в зависимости от свойств перемещаемой среды и продолжительности работы систем.

В инструкции следует изложить следующие вопросы:

а) порядок и последовательность чистки воздуховодов и вентиляционного оборудования;

б) порядок получения разрешения на чистку и проведения работ;

в) определение сроков чистки;

г) способы и средства чистки воздуховодов и оборудования по каждой системе или группе идентичных систем;

д) оформление результатов чистки.

8.1.4. Периодичность очистки устанавливается предприятием на основе опыта эксплуатации систем вентиляции в зависимости от физико-химических свойств осаждающихся продуктов и параметров газо-воздушной смеси.

8.1.5. Годовой график чистки воздуховодов и вентиляционного оборудования должен согласовываться со службой вентиляции предприятия с учетом технического состояния вентиляционного оборудования, сроков обростания воздуховодов отложениями, возможности самовозгорания отложений. График утверждается главным инженером (механиком) предприятия.

8.1.6. На основании практики эксплуатации систем вентиляции для каждой системы устанавливается график периодичности очистки.

8.1.7. Чистку необходимо, как правило, производить в выходные дни и нерабочие смены по согласованию с руководством объекта. При непрерывной работе цехов чистку воздуховодов и оборудования необходимо совмещать с остановкой технологического оборудования на ремонт.

8.1.8. Чистка воздуховодов должна производиться досрочно в случае появления признаков забивания их отложениями пыли, а также если обнаружится резкое снижение производительности вентиляционной системы или степени очистки воздуха от пыли.

8.1.9. Методы очистки каждой системы или группы идентичных систем должны устанавливаться рабочей инструкцией по эксплуатации систем вентиляции.

8.1.10. Чистка отложений в воздуховодах и вентиляционном оборудовании производится с помощью щеток, скребков, ветоши, веников. Затвердевшие корки и наросты могут удаляться путем скалывания.

8.1.11. Отдельные детали и элементы систем вентиляции при необходимости промываются в содовом растворе, горячей воде, негорючих растворителях, нейтрализующих растворах.

8.1.12. Чистка пропариванием производится путем подачи водяного пара в воздуховод снизу вверх с соблюдением норм техники безопасности и удалением конденсата через лючки, расположенные в нижней части воздуховодов.

8.1.13. Чистка воздуховодов вытяжных систем вентиляции продувкой сжатым воздухом производится при работающем вентиляторе путем сдува пыли со стенок воздуховодов. При этом следует учитывать, что отложения во взвешенном состоянии могут образовать взрывоопасные пылевоздушные смеси.

8.1.14. При монтаже воздуховодов должны быть определены места установки разборных элементов воздуховодов и размеры разборных элементов в зависимости от диаметра воздуховодов, агрегатного состояния отложений, способов и средств чистки.

8.1.15. Порядок разборки и сборки вентиляционных систем определяется рабочей инструкцией.

8.1.16. Чистку вентиляторов, циклонов, фильтров следует производить одновременно с чисткой воздуховодов.

8.1.17. Работы по чистке систем вентиляции, расположенных в помещениях категорий А и Б, разрешаются только после того, как концентрация взрывоопасных веществ в воздуховодах будет снижена до уровня, не превышающего допустимых величин, установленных санитарными нормами для данного вещества.

8.1.18. Работу по чистке воздуховодов и вентиляционного оборудования организации и предприятия ВДПО должны осуществлять в сроки, указанные в договоре, заключенном с предприятием-заказчиком.

8.1.19. По окончании работ должна быть сделана отметка о результатах чистки в журнале ремонта и эксплуатации вентиляционных систем.

8.2. Чистка воздуховодов от отложений

8.2.1. Чистка воздуховодов может осуществляться следующими способами:

а) механическим (вручную с частичной или полной разборкой воздуховодов);

б) пропаркой водяным паром без разборки;

в) промывкой водой без разборки;

г) пневматическим;

д) выжиганием отдельных элементов (звеньев) в специально оборудованных местах;

е) растворением отложений с помощью пожаробезопасных химреактивов с последующим удалением образовавшейся смеси с помощью воды и сжатого воздуха;

ж) использованием компактного оборудования, включающего в себя многоцелевой робот с приспособлениями для чистки и миниатюрную видеокамеру.

8.2.2. В воздуховодах, в которых возможны отложения горючих веществ у тройников, на поворотах, а также на прямолинейных участках, устанавливают на расстоянии 10-15 м друг от друга герметичные лючки для периодического осмотра, чистки и подачи из шлангов воды или пара для промывки или пропарки воздуховодов.

8.2.3. При наличии на воздуховодах люков допускается чистка воздуховодов через них с помощью скребков и ершей в направлении к местным отсосам. Чистку без снятия воздуховодов следует производить в часы, когда работа цеха прекращена.

8.2.4. Чистка воздуховодов должна производиться методом полной или частичной разборки звеньев воздуховодов, укрытий, местных отсосов, элементов пылеочистных устройств и разборкой вентиляторов.

8.2.5. При чистке воздуховодов, покрытых отложениями смол, полимеров, сернистого железа и других осадков, необходимо очищаемую поверхность увлажнять водой. Отложения должны быть тщательно собраны в емкость, залиты водой и по окончании чистки немедленно удалены из помещения в безопасное в пожарном отношении место.

8.2.6. Чистку загрязненных воздуховодов следует производить в следующем порядке:

а) остановить вентилятор;

б) удалить накопившуюся пыль из пылеприемников;

в) произвести чистку засоренных участков по направлению от магистрали к местным отсосам, плотно закрывая крышки люков после очистки.

8.3. Чистка фильтров, пылеуловителей и вентиляторов

8.3.1. Для очистки масляного самоочищающегося фильтра следует слить масло и промыть бак и сетки. После промывки бак заполняют маслом.

8.3.2. Чистку ячеек всех фильтров и заполнение их маслом следует производить в следующем порядке:

а) пыль вытряхивают легким постукиванием деревянным молотком по стенкам корпуса ячейки;

б) очищенную ячейку помещают в бак с 10%-ным раствором каустической соды с температурой 60-70 °С;

в) после очистки ячейку промывают в баке с горячей водой (40-50 °С) и просушивают;

г) для заполнения маслом ячейку фильтра несколько раз медленно погружают в масляную ванну, после чего в течение суток держат в подвешенном состоянии над поддоном для стока излишнего масла.

8.3.3. Ячейковые фильтры (винипластовые пенополиуретановые) - после снятия из корпуса промывают в теплой воде с мылом, затем промывают чистой водой, просушивают и устанавливают в корпус фильтра.

8.3.4. Для чистки панельных фильтров необходимо фильтрующий материал промыть водой из шланга со стороны, противоположной запылению, с последующей продувкой сжатым воздухом.

8.3.5. Для чистки фильтров, установленных в фильтр-камере, снимают планки и сепараторы, протирают их влажной тряпкой, а освободившийся запыленный материал свертывают в рулон и уничтожают.

8.3.6. Промывку электрических фильтров следует осуществлять после снятия противоуносного фильтра вначале теплой, а затем холодной водой при полностью открытом селеноидном вентиле. Промывка противоуносного фильтра производится по той же схеме, что и промывка рабочего фильтра. В холодный период года необходимо перед включением фильтра прогревать металлические конструкции в течение 30 мин.

8.3.7. Чистку циклонов от корки, образующейся при контакте пыли с влагой, следует производить через люки в корпусе, которые должны герметически закрываться.

8.3.8. При чистке циклонов от слипающейся пыли с внутренних стенок бункера следует предусматривать ворошители в виде цепей или других устройств, приводимых в действие вручную или механически.

8.3.9. Пыль, осаждаемая в сухих пылеуловителях, должна собираться в специальных бункерах.

8.3.10. Угол наклона стенок сборного бункера следует принимать не менее 60°.

8.3.11. Емкость сборных бункеров должна соответствовать количеству улавливаемой пыли и установленному режиму их разгрузки. Необходимо предусматривать удобную беспыльную разгрузку пыли в транспортную тару или ее механизированное удаление.

8.3.12. Взрывоопасная пыль должна удаляться из сборных бункеров и других закрытых емкостей, как правило, непрерывно.

8.3.13. Фильтры для чистки запыленного воздуха от отходов хлопка, кроме ежедневной чистки, должны подвергаться периодической и генеральной чистке. Сроки и порядок очистки устанавливаются заводской инструкцией.

8.3.14. Удаление осевшего материала из пылеосадочных камер должно быть механизированным и непрерывным.

8.3.15. Чистку внутренней поверхности вентиляторов, перемещающих газы и сухую пыль необходимо производить не реже одного раза в три месяца, а перемещающих пыль совместно с газами и влагой - не реже одного раза в месяц.

8.3.16. Осмотр и очистку внутренней поверхности корпуса и рабочего колеса в вентиляторах № 10 и выше следует осуществлять через герметически закрывающийся люк, устанавливаемый в корпусе вентилятора, размерами не менее 300x200 мм. Чистку вентиляторов меньших размеров осуществляют путем демонтажа части воздуховода со стороны всасывающего патрубка вентилятора. Чистку производят при помощи щетки, скребков и ветоши.

8.3.17. Внутренние поверхности кондиционеров-доводчиков должны очищаться не реже одного раза в год при помощи пылесоса, а ребристые поверхности - сжатым воздухом.

8.3.18. Чистку наружных поверхностей калориферных установок от загрязнений следует производить пневматическим способом, а при плотно слежавшихся загрязнениях с примесью масла - гидропневматическим способом.

8.3.19. Результаты выполненных работ по чистке вентиляционного оборудования оформляются актом (прил. 20).

ГЛАВА 9. ОБМУРОВКА КОТЕЛЬНЫХ УСТАНОВОК. ЧИСТКА КОТЛОВ И ГАЗОХОДОВ

9.1. Виды обмуровок и требования к ним

9.1.1. Обмуровкой котельной установки называется система огнеупорных и теплоизоляционных ограждений и конструкций, предназначенная для обеспечения газовой плотности и уменьшения тепловых потерь парового котла.

9.1.2. Тяжелую обмуровку рекомендуется применять в конструкциях паровых котлов малой производительности с неэкранированными топками или котлов устаревших конструкций. Тяжелая самонесущая обмуровка выполняется в виде кладки из огнеупорного и теплоизоляционного строительного красного кирпича и передающая нагрузку от собственной массы на фундамент котла.

9.1.3. Облегченную обмуровку необходимо применять в паровых котлах средней и большой производительности с плотным экранированием топочных камер. Облегченная накаркасная обмуровка прикрепляется к каркасу котла и выполняется в виде щитов (панелей) или монолитных участков из жароупорных и теплоизоляционных бетонов, теплоизоляционных штучных изделий и уплотнительных обмазок.

Облегченная накаркасная и натрубная (одновременно) обмуровка выполняется из штучных огнеупорных и теплоизоляционных изделий и стальной обшивки, связанной с каркасом и поверхностями нагрева котла.

Легкая натрубная обмуровка закрепляется непосредственно к поверхностям нагрева котла и выполняется из жароупорных бетонов, теплоизоляционных штучных изделий и уплотнительных обмазок.

9.1.4. Обмуровку и изоляцию котлов и поверхностей нагрева следует выполнять в соответствии с проектными решениями.

9.1.5. Условия хранения обмуровочных материалов на складе и на монтажной площадке должны соответствовать требованиям технических условий на материалы.

9.2. Производство обмуровочных работ

9.2.1. Обмуровочные работы производятся при наличии технической документации завода-изготовителя на котел, проектной документации, правил производства работ и ведомственной инструкции по выполнению обмуровки и изоляции котла.

В заводскую техническую документацию должны входить:

а) чертежи общих видов и узлов обмуровки, фасонных огнеупорных изделий, установки деталей крепления обмуровки и самих деталей обшивки котла;

б) спецификации объемов работ, а также спецификации на материалы и изделия, включая фасонные изделия, детали крепления, металл на обшивку обмуровки;

в) инструкция по выполнению обмуровки с указанием последовательности работ, объема домонтажной обмуровки и дообмуровки, составов и способов приготовления бетонов, обмазок, масс и растворов, допусков на выполнение элементов обмуровки, методов контроля и особенностей сушки обмуровки.

В правилах производства работ должны отражаться вопросы механизации работ по приготовлению и подаче материалов, организации монтажной площадки, размещения мест складирования материалов, а также определяться перечни оборудования и инструментов и другие вопросы.

9.2.2. В процессе выполнения обмуровки мастер должен вести журнал, в котором фиксируют по сменам:

а) описание выполненных работ и номер чертежей, по которым производились работы;

б) параметры, характеризующие свойства применяемых материалов (марка, плотность, гранулометрический состав и т.п.);

в) расход материалов на один замес;

г) режим увлажнения твердеющего бетона;

д) результаты вибрации бетона;

е) фактические размеры температурных швов, зазоров между обмуровкой и трубами;

ж) температуру окружающего воздуха на рабочем месте и во время замесов;

з) данные о контрольных кубах и результаты их испытаний;

и) отметку об отступлениях от проекта, обнаруженных дефектах и их исправлении;

к) отметку о сроках хранения изделий в тепляке после укладки бетона в зимнее время и об условиях хранения материала.

9.2.3. В зимних условиях работы необходимо выполнять в утепленных зданиях при температуре на рабочем месте не ниже 5 °С. Огнеупорный кирпич и раствор при укладке должны иметь температуру не ниже 5 °С, а растворы изоляционной кладки - не ниже 10 °С.

9.2.4. Укладку обмуровочных и теплоизоляционных изделий следует выполнять после проверки правильности установки разгрузочных кронштейнов и других закладных элементов, а также правильности установки экранов и труб в них.

9.2.5. При огнеупорной кладке необходимо выдерживать строгую вертикальность стен, не допуская выпучин, впадин и отдельно выступающих кирпичей. Допустимые отклонения от проектных размеров не должны превышать установленных размеров.

9.2.6. Огнеупорность и химический состав мертеля для огнеупорной кладки должны соответствовать огнеупорности и химическому составу применяемого кирпича. Приготовленный огнеупорный раствор должен быть использован в течение дня. Растворы для изоляционной кладки, имеющие в своем составе цемент, должны быть использованы в течение 2 ч с момента их приготовления.

9.2.7. Кладку первых рядов нормального и фасонного кирпича необходимо вымерять по ватерпасу и шнуру. Не допускается выравнивать кладку асбестовыми листами или раствором.

9.2.8. Огнеупорную кладку следует выполнять со сплошной перевязкой, облицовочную (огнеупорную и изоляционную) кладку между собой - с частичной перевязкой.

9.2.9. При кладке стен высотой более 1,5 м для соединения огнеупорной кладки с изоляционной (облицовочной) шамотные кирпичи выпускают в изоляционный слой отдельными рядами через каждые пять-восемь рядов по высоте стены.

9.2.10. Толщину швов огнеупорной кладки необходимо проверять стальными щупами шириной 15 мм и толщиной, равной толщине шва. Швы считаются нормальными, если щуп входит в шов на глубину не более 20 мм. Толщина внутренних швов между изоляционной и огнеупорной кладкой не должна превышать 5 мм.

9.2.11. Не разрешается применять для кладки подмоченный огнеупорный и изоляционный кирпич, а также смачивать их во время кладки.

9.2.12. Перед монтажом конструкций необходимо оборудование (трубопроводы, узлы, элементы) очищать от грязи, ржавчины, пыли, масла и влаги.

9.2.13. Минераловатные плиты, прошивные маты в обкладке, маты из стекловолокна следует укладывать на поверхность изолируемого оборудования снизу в один или два слоя с перекрытием швов. Продольные и поперечные швы стягивают вязальной проволокой.

9.2.14. Асбестовый шнур, асбопухшнур и минераловатный шнур укладывают на трубопровод навивкой по спирали, закрепляя в начале и в конце трубопровода, а у фланцев - кольцами из проволоки. В двухслойной конструкции наружный слой навивают в обратном направлении.

9.2.15. Жесткоформованные теплоизоляционные изделия нужно укладывать на поверхность оборудования на мастике или насухо. При укладке на мастике толщина шва должна быть не более 5 мм, при укладке насухо - зазор не более 2 мм. Все зазоры и неплотности затирают мастикой. Укладку изделий выполняют снизу вверх.

9.2.16. Теплоизоляционные конструкции из известково-кремнеземистых изделий скрепляют металлическими бандажами, снабженными рамочными замками.

9.2.17. В теплоизоляционных конструкциях из жестких изделий и в штукатурном слое нужно выполнять температурные швы в виде разрывов шириной 20-40 мм на всю толщину теплоизоляционного и штукатурного слоев. В конструкциях из волокнистых материалов швы создают только в штукатурном слое шириной 10-15 мм. Температурные швы создают на прямых участках трубопроводов через 3 м длины, а также в местах изгибов, у опор и опорных полок.

9.2.18. Торцы теплоизоляционных конструкций трубопроводов следует при штукатурном покрытии отделывать тем же составом.

9.2.19. Напыляемую изоляцию наносят послойно с сушкой или сразу на всю проектную толщину с последующей сушкой.

9.2.20. При приемке облицовки и тепловой изоляции должно производиться освидетельствование ее отдельных конструктивных элементов. Приемку работ осуществляет комиссия с участием представителей заказчика и подрядных организаций.

9.3. Проверка и сушка обмуровки

9.3.1. Проверку плотности (герметичности) обмуровки следует совмещать с проверкой котла на воздушную и газовую плотность и проводить после монтажа котлоагрегата.

9.3.2. Неплотность в обмуровке выявляют с помощью факела при работающем дымососе или при созданном дутьевым вентилятором давлении в топке и газоходах. В первом случае в местах неплотностей пламя факела втягивается в топку, во втором случае - отжимается от наружной поверхности котла.

9.3.3. Сушку обмуровки следует начинать после удаления из топки котла лесов, подмостей, строительного мусора и очистки температурных швов от раствора.

9.3.4. Сушку обмуровки, выполненной с применением жароупорных бетонов начинают через 3 сут. после укладки бетона на глиноземистом цементе и жидком стекле и через 7 сут. при - бетонах на портландцементе.

9.3.5. Сушка проводится:

а) горячими газами при сжигании дров или древесных отходов в топочной камере;

б) горячими газами при сжигании в топке газа или мазута с помощью основных или вспомогательных горелок.

9.3.6. При сушке обмуровок должен соблюдаться рекомендуемый инструкцией режим повышения температуры и выдержки заданной температуры в течение определенного времени.

9.3.7. После окончания сушки, которая должна контролироваться термопарами, заложенными в обмуровку, составляют акт приемки с фиксацией всех этапов сушки.

9.4. Приготовление и нанесение уплотнительных обмазок

9.4.1. Уплотнительные обмазки должны приготавливаться из расчета на 1 ч работы.

9.4.2. Магнезиальную обмазку приготавливают путем перемешивания сухой смеси распушенного асбеста и каустического магнезита до получения однородной массы с последующим добавлением раствора хлористого магния с тщательным перемешиванием смеси.

9.4.3. Для приготовления асбестошамотной обмазки перемешивают распушенный асбест, просеянную огнеупорную глину, шамотный порошок и цемент с последующим добавлением жидкого стекла и воды с тщательным перемешиванием смеси.

9.4.4. При выполнении работ необходимо обмазки набрасывать на сетку небольшими порциями и тщательно уплотнять мастерками или полутерками. Магнезиальную обмазку наносят сразу на всю толщину слоя, а асбестошамотную обмазку - в два-три слоя, причем каждый последующий слой наносят после затвердения предыдущего.

9.4.5. Нанесение уплотнительной магнезиальной обмазки должно производиться при температуре окружающего воздуха не ниже 10 °С, асбестошамотной обмазки - не ниже 5 °С.

9.5. Приготовление и нанесение набивных масс

9.5.1. Набивную изоляцию следует накладывать на поверхности сложной конфигурации.

9.5.2. Для приготовления набивных масс перемешивают глину в воде, а затем вводят мелкий шамотный заполнитель, цемент и в последнюю очередь крупный заполнитель.

9.5.3. Для приготовления хрономагнезитовой массы перемешивают фракции руды и кремнефтористого натрия с последующим добавлением раствора жидкого стекла и глиняного шликера с последующим перемешиванием в течение 5-10 мин.

9.5.4. Набивные массы должны быть уложены в течение 2 ч с момента их приготовления. Перед укладкой масс поверхности элементов следует очистить от пыли, краски, окалин и грязи. Слой толщиной до 100 мм укладывают за один прием, массу уплотняют только вручную деревянными трамбовками и молотками.

9.5.5. Укладку масс производят при температуре не ниже 5 °С, уложенные слои необходимо предохранять от влаги.

9.6. Приготовление и укладка жароупорных и теплоизоляционных бетонов

9.6.1. Жароупорные и теплоизоляционные бетоны следует приготавливать в мешалках принудительного действия. В барабан загружают цементные вяжущие, тонкомолотые добавки и кремнефтористый натрий в заданной дозе и перемешивают в течение 1 мин. После этого в смесь заливают соответствующий данному виду бетона растворитель (воду, жидкое стекло) и перемешивают бетонную смесь до полной однородности в течение 5 мин.

9.6.2. При приготовлении бетонов на глиноземистом цементе в летнее время следует применять холодную воду, чтобы не допустить перегрева бетонной смеси свыше 30 °С.

9.6.3. Время от начала приготовления бетонной смеси до момента ее укладки не должно превышать 45 мин для бетонов на глиноземистом цементе и жидком стекле и 1 ч - для бетонов на портландцементе.

9.6.4. Перед укладкой бетонной смеси необходимо проверить правильность и надежность крепления сеток, арматуры и закладных деталей, правильность установки и закрепления опалубки, наличие закладных деталей и т.п.

9.6.5. Бетонную смесь следует укладывать равномерным слоем толщиной не более 200 мм.

9.6.6. Для уплотнения жароупорных бетонов нужно применять только внутренние и поверхностные вибраторы. Ручное трамбование разрешается только при натрубных обмуровках с толщиной слоя до 40 мм.

9.6.7. Укладка жароупорного бетона поверх теплоизоляционного бетона разрешается только после затвердения последнего, но не ранее чем через сутки после его укладки.

9.6.8. Температурные швы в жароупорных бетонах необходимо выполнять путем закладывания смазанных металлических полос толщиной 4-5 мм.

9.6.9. Укладывание и отвердение жароупорных смесей следует производить с соблюдением следующих требований:

а) бетонирование должно осуществляться непрерывно с перерывом между очередными уплотнениями не более 1 ч;

б) шаг перестановки внутренних вибраторов не должен превышать полуторного радиуса их действия, а поверхность вибраторов - границы перекрытия площадкой;

в) вибрирование слоев до 60 мм допускается глубинными вибраторами с укладкой наконечника в горизонтальное положение;

г) выравнивание и затирку поверхности уложенного бетона следует производить после впитывания цементного молока;

д) отвердение уложенного бетона на цементном вяжущем обеспечивать во влажной среде (периодическая поливка водой, укрытие мешковиной);

е) снятие опалубки разрешается осуществлять при достижении бетоном необходимой конструктивной прочности;

ж) раковины и другие дефекты на поверхности уложенного бетона должны быть расчищены и затерты мелкозернистым бетоном того же состава.

9.6.10. Укладку бетонов на портландцементе необходимо осуществлять при температуре не ниже 15 °С, а на глиноземистом цементе - не ниже 7 °С.

9.7. Проверка и чистка котлов, газоходов и дымовых труб

9.7.1. Проверка газоходов и дымовых труб должна осуществляться с учетом требований ПБ 03-445-02 «Правила безопасности при эксплуатации дымовых и вентиляционных промышленных труб», РД 03-610-03 «Методические указания по обследованию дымовых и вентиляционных промышленных труб», СНиП II-35-76* «Котельные установки» и СП 41-104-2000 «Проектирование автономных источников теплоснабжения».

9.7.2. Конструкция котла должна обеспечивать осмотр, ремонт и чистку его элементов с внутренней и наружной сторон.

В барабанах котлов лазы должны быть прямоугольной формы, с размерами не менее 325x400 мм или круглой формы с диаметром не менее 450 мм.

9.7.3. Подлежащие осмотру или очистке части котла, в которые невозможно проникновение человека, должны иметь в стенках овальные или круглые лючки с размером в свету не менее 80 мм. Число лючков и их расположение на элементах котла устанавливают, исходя из условия обеспечения осмотра и очистки внутренней поверхности элементов.

9.7.4. Для осмотра элементов котла и газоходов в обмуровке должны быть лазы: прямоугольные размером не менее 400x450 мм или круглые диаметром не менее 450 мм. Для очистки наружных поверхностей секций котлов в газоходах предусматривают лючки, закрываемые дверцами. Для осмотра топки и газоходов в обмуровке котла устраивают лючки.

9.7.5. Топочные камеры и газоходы котлов на жидком и газообразном топливе должны оборудоваться взрывными клапанами. Площадь клапанов определяется из условия 0,05 м2 на 1 м3 объема топки или газохода. Минимальный размер клапанов должен быть не менее 20x25 см.

9.7.6. Наружный осмотр дымовых труб нужно осуществлять при помощи бинокля, обращая внимание на наличие трещин, разрушение кладки, состояние оголовка и других элементов или путем подъема по наружным скобам. Для осмотра внутренних поверхностей труб необходимо использовать внутренние прочные скобы или подвесные люльки. Перед внутренним осмотром трубы должны быть отключены от агрегатов, продуты воздухом и охлаждены. При осмотре следует использовать защитные очки и противогазы, если трубы служат для отвода вредных газов.

9.7.7. В маломощных отопительных котельных установках очистку от сажи необходимо проводить в сроки:

а) перед отопительным сезоном и не реже одного раза в месяц в течение отопительного сезона - дымоходы и котлы, работающие на твердом и жидком топливе;

б) не реже одного раза в квартал - сборные газоходы котлов, работающих на твердом и жидком топливе;

в) не реже одного раза в год - дымоходы, сборные газоходы и котлы, работающие на газовом топливе.

9.7.8. Перед началом работ по очистке котел должен быть остановлен, охлажден до температуры не более 40 °С, отсоединен прочными металлическими заглушками (с прокладками) от паропровода, газопровода, питательной линии, продувочных паровых, спускных и газовых магистралей, общих с другими котлами и провентилирован.

Состояние воздушной среды в котле должно быть проверено газоанализатором, результаты проверки записаны в специальный журнал (в котельных средней и большой мощности).

Должны быть приняты меры против случайного включения дымососов, дутьевых вентиляторов и питателей топлива.

9.7.9. Очистка секционных котлов и газоходов от сажи следует производить в последовательности:

а) вскрыть боковой газоход и очистить его от сажи;

б) снять верхний ряд кирпича обмуровки на всю длину котла;

в) вставить в боковой газоход переносную лампу напряжением не более 12 В и прикрыть газоход;

г) прочистить межсекционные каналы (газоходы) котла ершом с шомполом или на установленном гибком металлическом тросе;

д) пригласить представителя заказчика (ответственное лицо) для проверки качества очистки секций котла;

е) очистить внутренние поверхности котла щеткой или веником (при этом чистильщик должен использовать противогаз шланговый при очистке котлов, работающих на газовом топливе, респиратор и защитные очки при очистке котлов, работающих на твердом топливе, и с обязательной подстраховкой вторым работающим с помощью спасательного пояса с лямками и веревкой);

ж) выгрести из топки котла сажу;

з) очистить газоходы от сажи через лючки с помощью скребка, лопаты и веника (при этом использовать противогаз шланговый или респиратор и спасательный пояс лямочный с веревкой);

и) закрыть заглушки, крышки лючков, заложить пробои и верхний ряд кирпича обмуровки;

к) проверить тягу в котлах;

9.7.10. Высоту дымовых труб отдельно стоящих котельных на твердом и жидком топливе следует принимать не менее 20 м при расходе топлива до 1 т/ч и не менее 30 м - при расходе топлива более 1 т/ч. Высота труб должна быть не менее 5 м выше окружающих зданий в радиусе 25 м. Высоту дымовых труб встроенных котельных следует принимать не менее 12 м при сжигании твердого и жидкого топлива и не менее 20 м - при сжигании газа. Трубы должны возвышаться выше конька крыш зданий не менее чем на 1 м.

9.7.11. Трещины в кладке дымовых труб шириной менее 30 мм необходимо заделывать цементно-песчаным или сложным раствором. Внутренняя поверхность трещин очищается от пыли и сажи продувкой воздухом. Наружную часть трещин следует замазывать густым раствором на высоту 15-20 см, а внутреннюю часть трещин заполнять через воронку жидким раствором. Работу необходимо вести снизу вверх трубы с наружных подмостей, установленных на кронштейнах.

Трещины шириной более 30 мм нужно заделывать кирпичом на растворе. Оставшиеся щели заливают жидким раствором. Наружные швы кладки расшиваются, а стяжные кольца подтягиваются до упора.

9.7.12. Разрушенную верхнюю часть дымовой кирпичной трубы следует разбирать с наружных подмостей. Перед разборкой кладки необходимо установить стяжные кольца. Верхнее кольцо устанавливают на высоте 1 м от верха трубы и к нему крепятся на кронштейнах наружные подмости, с которых ведут разборку кладки. Подмости необходимо переносить на нижнее кольцо, когда при разборке остается четыре ряда кирпичей до стяжного кольца. Удаление кладки отдельными участками, раскачиванием или подрубанием ее у основания не допускается.

9.7.13. Увеличение высоты трубы осуществляют с наружных подмостей. В том случае, когда при кладке невозможно остановить работу котельной установки, отвод дыма осуществляют по сконструированной трубе, которая устанавливается в устье кирпичной трубы, что обеспечивает удаление дыма выше уровня кирпичной кладки. При наращивании действующей трубы рабочие должны быть снабжены противогазами.

Результаты проверки технического состояния газоходов и дымовых труб оформляются актом (прил. 21).

ГЛАВА 10. ТЕХНИКА БЕЗОПАСНОСТИ

10.1. Общие положения

10.1.1. К самостоятельному выполнению работ по кладке и ремонту печей, каминов, аппаратов и дымовых каналов, обмуровке котельных установок, чистке дымовых каналов, воздуховодов и обеспыливающего оборудования допускаются лица не моложе 18 лет, не имеющие медицинских противопоказаний, а также прошедшие инструктаж по технике безопасности и производственной санитарии в соответствии с требованиями нормативных документов.

10.1.2. Обучение безопасным методам труда на предприятиях ВДПО следует проводить при подготовке вновь принятых рабочих, проведении различных видов инструктажей и на курсах повышения квалификации.

По характеру и времени проведения инструктажи разделяют на вводный, первичный на рабочем месте, плановый, внеплановый и целевой.

Вводный инструктаж проводит инженер по охране труда (технике безопасности) или лицо, на которое возложены обязанности инженера по охране труда (технике безопасности). Первичный инструктаж на рабочем месте проводит руководитель работ согласно инструкциям по охране труда, разработанным для отдельных профессий или видов работ организаций (предприятий) ВДПО.

10.1.3. Вводный инструктаж должен проводиться в кабинете охраны труда или в специально оборудованном помещении с использованием современных технических средств обучения, а также наглядных пособий.

10.1.4. Вводный инструктаж проводят по программе, разработанной с учетом требований стандартов, которая утверждается руководителем или главным инженером организации (предприятия) ВДПО.

10.1.5. Программа вводного инструктажа должна включать следующие вопросы:

а) общие сведения о предприятии ВДПО и специфические условия выполнения работ;

б) законодательные акты по охране труда;

в) техника безопасности;

г) производственная санитария;

д) средства индивидуальной защиты и требования к ним;

е) пожарная безопасность;

ж) первая помощь пострадавшему.

10.1.6. Результаты вводного инструктажа и проверки знаний заносят в журнал регистрации установленной формы.

10.1.7. Первичный инструктаж на рабочем месте проводят с вновь принятыми на предприятие (в организацию) ВДПО, переводимыми из одного подразделения в другое и командированными работниками. Первичный инструктаж проводят на рабочем месте до начала самостоятельной работы.

10.1.8. Целевой инструктаж проводится при выполнении разовых работ, не связанных с прямыми обязанностями по специальности (погрузка, выгрузка, ликвидация аварии и т.п.).

10.1.9. При первичном инструктаже должны быть рассмотрены следующие вопросы:

а) общие сведения о технологическом процессе и оборудовании на соответствующем участке и опасные факторы;

б) безопасная организация и содержание рабочего места;

в) предохранительные приспособления и ограждения;

г) порядок подготовки к работе;

д) безопасные приемы и методы работы, а также действия при возникновении опасной ситуации;

е) средства индивидуальной защиты при выполнении работ и правила пользования ими;

ж) требования безопасности при погрузочно-разгрузочных работах;

з) меры предупреждения пожаров и действия рабочих при возникновении пожара.

Все рабочие после первичного инструктажа на рабочем месте, проверки знаний и стажировки в течение 2-10 смен (в зависимости от стажа, опыта и характера работы) допускаются к самостоятельной работе с оформлением допуска.

10.1.10. Повторный инструктаж проводят не реже чем через 3 месяца в целях проверки и повышения уровня знаний, индивидуально или с группой работников одной профессии, бригады.

10.1.11. Внеплановый инструктаж проводят при:

а) изменении правил охраны труда;

б) замене или модернизации оборудования, приспособлений, инструмента, материалов и в других случаях;

в) нарушении рабочими требований безопасности труда, которые могут привести или привели к травме, аварии, взрыву или пожару;

г) перерывах в работе - для работ, к которым предъявляются повышенные требования безопасности труда, более чем на 30 календарных дней, а для остальных работ - 60 дней.

10.1.12. Внеплановый инструктаж проводят индивидуально или с группой рабочих одной профессии в объеме первичного инструктажа на рабочем месте.

10.1.13. О проведении первичного, повторного и внепланового инструктажа лицо, проводившее инструктаж, делает запись в журнале регистрации инструктажа установленной формы.

10.1.14. Целевой инструктаж проводят с работниками перед выполнением работ, на которые оформляется наряд-допуск. Проведение целевого инструктажа фиксируют в наряде-допуске на производство работ.

10.1.15. Знания, полученные при инструктаже, проверяет работник, проводивший инструктаж. Лица, получившие инструктаж и показавшие неудовлетворительные знания, к работе не допускаются. Они должны вновь пройти инструктаж.

10.1.16. Ответственность за охрану и безопасность труда возлагается на руководителя работ организации (предприятия) ВДПО.

Руководители работ (бригадиры) в целях безопасности ведения работ обязаны:

а) перед началом смены лично проверить состояние техники безопасности на всех рабочих местах и немедленно устранить обнаруженные нарушения. Если нарушения не могут быть устранены силами бригады (звена) руководитель (бригадир) должен доложить об этом производителю работ и не приступать к работе;

б) постоянно в процессе работы обучать работающих безопасным приемам труда, контролировать правильность их выполнения, обеспечивать трудовую дисциплину среди членов бригады и соблюдение ими правил внутреннего распорядка и немедленно устранять выявленные нарушения техники безопасности;

в) организовать работы в соответствии с проектом производства работ;

г) не допускать до работы членов бригады без средств индивидуальной защиты, спецодежды и спецобуви;

д) следить за чистотой рабочих мест, состоянием ограждений опасных мест, подмостей, лестниц, инструмента;

е) не допускать до работы лиц с признаками заболевания или в нетрезвом состоянии;

ж) своевременно проводить расследование несчастных случаев, связанных с выполнением работ и составлять соответствующие акты.

10.1.17. Работы, при которых нарушаются правила техники безопасности, должны быть немедленно прекращены. Работник, нарушающий правила техники безопасности, отстраняется от работы.

10.1.18. Руководители организаций обязаны обеспечить работающих спецодеждой, спецобувью и другими средствами индивидуальной защиты в соответствии с существующими нормами.

10.1.19. Запрещается работать в спецодежде, не соответствующей рабочему по размеру или росту.

10.1.20. При получении травмы работающий должен немедленно поставить в известность руководителя работ и получить необходимую медицинскую помощь.

10.1.21. При выполнении работ работники организаций (предприятий) ВДПО должны соблюдать правила внутреннего распорядка.

10.2. Безопасность труда при кладке (монтаже) печей, каминов и дымовых каналов (труб)

10.2.1. К выполнению печных работ допускаются лица, имеющие удостоверения на право производства печных работ.

10.2.2. При кладке печей, каминов и дымовых каналов (труб) должны выполняться общие требования техники безопасности п. 8.1 настоящих правил и требования по охране и безопасности отдельных видов строительных работ.

10.2.3. До начала работ необходимо привести в порядок рабочее место, убрать посторонние предметы, убедиться в надежности настилов и ограждений, исправности приспособлений и инструмента.

10.2.4. Для выполнения печных работ следует применять инструменты, приспособления, спецодежду и индивидуальные средства защиты, соответствующие виду работ.

10.2.5. При приготовлении растворов с добавлением цемента и извести необходимо нос и рот закрывать влажной повязкой из марли.

10.2.6. Гашение извести необходимо производить в одежде, надежно предохраняющей тело от попадания брызг, которые могут вызывать ожоги.

10.2.7. Кладку верхних частей печей и каминов при работе на высоте 1,3 м и более необходимо выполнять с лесов или подмостей.

10.2.8. Леса и подмости следует изготовить по типовым проектам. Несущие конструкции должны обеспечивать прочность и устойчивость. Поверхность настила должна быть шириной не менее 1 м. Рабочие места и проходы защищают ограждениями высотой не менее 1 м. Для подачи строительного материала выполняют наклонный трап.

10.2.9. Запрещается установка подмостей на табуретах, деревянных чурках или столбиках из кирпича, сложенного насухо.

10.2.10. Леса и подмости следует содержать в исправном состоянии и испытывать на прочность и устойчивость нагрузками, установленными паспортом завода-изготовителя.

10.2.11. Подача материалов на рабочие места должна осуществляться в технологической последовательности, обеспечивающей безопасность труда.

10.2.12. Складировать материалы и оборудование следует так, чтобы они не создавали опасность при выполнении работ и не уменьшали ширину проходов.

Укладка материалов на подмостях должна производиться так, чтобы до края оставалось расстояние не менее 300 мм.

10.2.13. Проходы вокруг сооружаемой печи и подмостей следует систематически очищать от кирпичного боя и посторонних предметов.

10.2.14. Возведение дымовых каналов в помещениях следует выполнять с подмостей, а в пределах чердака - с перекрытия.

Допускается кладка каналов с настила, выполненного из досок толщиной 40-50 мм и уложенного на балках перекрытия.

10.2.15. Кладку дымовых труб с кровли здания следует выполнять с трапов со специально устроенной горизонтальной площадки с ограждением.

10.2.16. При выполнении работ на крыше печник должен работать с предохранительным поясом и страховочной веревкой, надежно прикрепленной к конструкциям здания (стропилам, балкам и т.п.). Длина веревки должна обеспечивать свободное перемещение в рабочей зоне и задерживать падение рабочего в пределах кровли.

10.2.17. Ящик с раствором, кирпичи, рабочий инструмент должны размещаться в местах, исключающих их падение. Места возможного падения строительных материалов, приспособлений и инструмента должны быть огорожены.

10.2.18. Отделочные работы на высоте следует вести с тех же подмостей и с соблюдением тех же правил, что и при кладке печей.

10.2.19. При оштукатуривании печей печник должен работать в рукавицах. При обрубке изразцов следует надевать защитные очки.

10.2.20. При перерывах и в конце рабочего дня нельзя оставлять на подмостях и на стенках печи материалы и инструменты.

10.2.21. При работах на высоте запрещается:

а) выходить на крышу при обледенении кровли и трапов, наличии снега, а также использовать обувь со скользкой подошвой;

б) касаться проложенных над кровлей электрических проводов и проводов связи;

в) устраивать подмости к оголовкам дымовых труб из случайных предметов (табуретов, ящиков и т.п.), а также подвешивать лестницы к колпакам дымовых труб;

г) сбрасывать вниз инструмент или материалы без предварительного ограждения или охраны участка, на который может упасть сбрасываемый материал или инструмент;

д) производить работы по очистке поврежденных дымовых каналов (труб);

е) работать во время грозы, дождя, густого тумана, снегопада и при порывистом ветре.

10.3. Техника безопасности при чистке воздуховодов и вентиляционного оборудования

10.3.1. Перед началом работ по очистке воздуховодов и вентиляционного оборудования мастер (производитель работ) должен ознакомить всех чистильщиков с правилами техники безопасности, действующими в цехе.

10.3.2. К чистке вентиляционных систем допускаются лица, прошедшие медицинское освидетельствование с правом работы на высоте и инструктаж на рабочем месте.

10.3.3. Чистку вентиляционных систем следует начинать после получения разрешения начальника технологического цеха на производство работ. Указание о начале и окончании очистки должно быть записано в журнал распоряжений по цеху.

10.3.4. Чистка воздуховодов, вентиляционного и газопылеулавливающего оборудования разрешается после остановки технологического оборудования, отсоединения местных отсосов и выполнения организационно-технических мероприятий.

10.3.5. В зависимости от свойств продуктов, удаляемых вытяжными системами, воздуховоды после отсоединения местных отсосов от технологического оборудования должны проветриваться в течение не менее 10 мин до достижения санитарных норм содержания вредных веществ в отсасываемом воздухе.

10.3.6. При выполнении работ в действующих цехах нельзя работать около неогражденных движущихся механизмов и станков, люков и отверстий, работающих мостовых кранов, а также вблизи электрических устройств и проводов, если они не выключены или не ограждены.

10.3.7. Работу по очистке вентиляционного оборудования и монтажу воздуховодов, фильтров и пылеуловителей разрешается производить только исправным инструментом.

10.3.8. При очистке вентиляционного оборудования во взрывоопасных помещениях действующих цехов запрещается:

а) применять открытый огонь, а также использовать механизмы и инструменты, могущие вызвать искрообразование;

б) бросать на пол металлические детали, инструмент и другие предметы и материалы, которые могут при падении вызвать искру;

в) ходить в обуви, подбитой металлическими гвоздями, подковами и т.п.

10.3.9. Чистку воздуховодов вентиляционных систем производственных помещений следует вести только с подмостей, лесов, настилов, изготовленных с соблюдением установленных требований.

Настил на лесах и подмостях должен быть шириной не менее 1 м и иметь с обеих сторон ограждения (перила) высотой не менее 1 м.

10.3.10. Для выполнения работ по разборке, сборке и обслуживанию воздуховодов, расположенных на высоте, допускается применять приставные лестницы длиной, не превышающей 5 м, шириной не менее 400 мм и расстояниями между ступенями не более 300 мм. Лестницы могут быть как металлические, так и деревянные. Нижние концы их должны быть снабжены упорами в виде острых металлических шипов или резиновых наконечников. Приставлять лестницы к подвешенным воздуховодам запрещается.

10.3.11. При демонтаже воздуховодов, зонтов, укрытий и т.д. на высоте не разрешается нахождение людей под местом, где проводятся эти работы.

10.3.12. Запрещается закреплять подвешенный воздуховод и вентиляционное оборудование за фермы здания, перекрытия и другие конструкции без разрешения мастера или производителя работ.

10.3.13. Запрещается производить очистку воздуховодов и оборудования с опор, труб, разных выступов на оборудовании, машинах и т.п. и пользоваться случайными предметами (досками, ящиками, лестницами) для временных опор и подставок.

10.3.14. Предметы, подвешиваемые к крюку подъемного механизма, должны быть обвязаны надежными, испытанными и каждый раз осмотренными руководителем работ канатами, цепями, тросами.

10.3.15. Длинномерные воздуховоды, поднимаемые и опускаемые в горизонтальном положении, следует стропить не менее, чем двумя стропами или транспортировать при помощи специальных траверс.

10.3.16. Запрещается:

а) находиться на перемещаемом вентиляционном оборудовании или воздуховодах;

б) проходить под грузом при его перемещении;

в) оставлять груз навесу;

г) применять для стяжки пеньковые канаты с перетертыми или размочаленными прядями;

д) влезать в воздуховоды, бункеры, укрытия без оформления соответствующего наряда-допуска.

10.3.17. При выполнении работ по чистке внутренних поверхностей воздуховодов, бункеров и других емкостей должны соблюдаться требования инструкции по организации безопасного проведения газоопасных работ.

10.3.18. Все рабочие места должны иметь достаточное освещение для выполнения работ по очистке вентиляционного оборудования.

В производственных взрывоопасных помещениях разрешается пользоваться переносными светильниками взрывобезопасного исполнения напряжением 36 В, а в помещениях с особой опасностью 12 В.

10.3.19. Чистильщики, выполняющие разборку воздуховодов вытяжных систем, должны иметь при себе промышленные фильтрующие противогазы соответствующих марок и размеров.

10.3.20. При работе на высоте чистильщик обязан использовать предохранительный пояс, пригодность которого каждый раз должен проверять руководитель работ.

10.3.21. Перед осмотром и началом очистки воздуховодов, вентиляторов и обеспыливающего оборудования должны быть вынуты пробки или плавкие вставки дежурным электриком, а около пусковых устройств установлена табличка с надписью «Не включать - работают люди».

10.3.22. Запрещается влезать в воздуховоды, бункеры пылеуловителей, фильтры и укрытия до полной остановки соответствующего вентиляционного агрегата.

10.3.23. Перед внутренним осмотром электрического фильтра вентилятор должен быть отключен, снято напряжение, заземлена коронирующая система и провентилирован фильтр естественной тягой через боковые откидные люки. После отключения механизма встряхивания следует вручную стряхнуть электроды, на которых возможно сохранилась пыль.

10.3.24. После выключения электрических фильтров запрещается прикасаться к токопроводящим элементам не раньше, чем через 30-60 с после отключения.

10.3.25. Запрещается очищать бункер пылеуловителя от пыли при работающем шнеке.

10.3.26. При замене запыленного материала в фильтрах необходимо работать в марлевых повязках, а после окончания работ вымыть руки теплой водой с мылом.

10.3.27. Перед началом работ по очистке вентиляционного оборудования чистильщики должны убедиться в исправности спецодежды, волосы должны быть убраны под головной убор, рукава должны быть короткими или засученными выше локтя.

10.3.28. При очистке фильтров, размещенных в подвалах, должны быть открыты запасные выходы из подвала, а на дверях повешены таблички с надписью «Дверь в подвал не закрывать, работают люди».

10.3.29. Применяемые для очистки воздуховодов и вентиляционного оборудования переносные лестницы должны иметь откидные прочно закрепляемые при работе стойки.

10.3.30. Для обслуживания пылеуловителей на высоте более 1,8 м и для доступа к люкам должны быть смонтированы стационарные лестницы и площадки с ограждениями.

10.3.31. Совмещение отверстий фланцев при соединении воздуховодов следует производить только оправками. Запрещается проверять совпадение отверстий соединяемых фланцев пальцами рук.

10.4. Техника безопасности при обмуровке котельных установок, чистке котлов и газоходов

10.4.1. Решения по технике безопасности, охране труда, производственной санитарии и пожарной безопасности должны быть отражены в проектах организации и производства монтажных и обмуровочных работ.

10.4.2. Места, где производятся обмуровочные и теплоизоляционные работы, должны быть надежно ограждены с установкой соответствующих предупредительных знаков.

10.4.3. Производство работ на котлах, турбинах и другом оборудовании во время их работы или испытаний запрещается.

10.4.4. Разборку обмуровки и изоляции, монтаж обмуровочных изоляционных конструкций следует выполнять в очках и респираторах.

10.4.5. Работы внутри топок и газоходов котла могут выполняться только при температуре не выше 50 °С по письменному разрешению (наряду, допуску) производителя работ. Пребывание одного и того же лица внутри котла или газохода при указанной температуре не должно превышать 20 мин. Необходимые меры безопасности при производстве таких работ оговариваются в наряде-допуске или ином письменном распоряжении на производство работ.

10.4.6. При выполнении работ по обмуровке находящихся в эксплуатации котельных, на вентилях, задвижках и заслонках при отключении соответствующих участков трубопроводов, паропроводов, газопроводов и газоходов, а также на пусковых устройствах дымососов, дутьевых вентиляторов и питателях топлива должны быть вывешены таблички с надписью: «Не включать - работают люди». У пусковых устройств дымососов, дутьевых вентиляторов питателей топлива необходимо снять плавкие вставки.

10.4.7. При работе с минеральной, базальтовой ватой и асбестосодержащими изделиями необходимо применять резиновые перчатки для защиты рук.

10.4.8. При работе в особо опасных местах, в условиях возможного соприкосновения людей с металлическими конструкциями следует использовать переносные лампы напряжением не выше 36 В.

При работе в котле и газоходах для электроосвещения должно применяться напряжение не выше 12 В. Использовать керосиновые и другие лампы с легковоспламеняющимися жидкостями запрещается.

10.4.9. При производстве ремонтных работ на высоте 1,5 м и более должны быть установлены подмости или леса необходимой прочности, имеющие ограждения, сплошные настилы и обеспечивающие безопасность подъема на них людей и материалов. Мастер (бригадир) должен каждый раз перед началом работ проверять состояние лесов и подмостей.

10.4.10. К выполнению футеровочных работ не допускаются рабочие, не проинструктированные по правилам техники безопасности или не достигшие совершеннолетия.

10.4.11. К работе по нанесению огнеупорных или напыляемых масс допускаются специально обученные операторы.

10.4.12. К работам по очистке или осмотру котлов и газоходов следует приступать после получения специального инструктажа по технике безопасности и письменного допуска с указанием места и времени работ.

10.4.13. В бригаду по очистке котлов и газоходов должны входить лицо ответственное за эксплуатацию котельной, и высококвалифицированный специалист организации (предприятия) ВДПО.

10.4.14. До начала работ внутри оборудования котла, соединенного с другими работающими котлами общими трубопроводами, а также в газоходах котел должен быть отсоединен. Отсоединенные трубопроводы следует заглушить.

При работе на газообразном топливе котел должен быть надежно отделен от общего газопровода.

Работы по отключению котла и проверку загазованности в объеме котла осуществляет начальник котельной с записью в журнале производства работ.

10.4.15. На вентилях, задвижках и заслонках при отключении участков газопроводов и газоходов, а также на пусковых устройствах дымососов, дутьевых вентиляторов и питателях топлива должны быть вывешены таблички с надписью: «Не включать - работают люди».

10.4.16. Работы внутри топки котлов и в газоходах следует проводить после их проветривания, анализа воздушной среды и получения письменного разрешения начальника котельной.

10.4.17. Во избежание получения ожогов рабочие должны пользоваться брезентовыми костюмами с капюшоном, предохранительными очками, плотными рукавицами, обувью и т.п.

Приложения

Приложение 1.

ТЕХНИЧЕСКИЕ УСЛОВИЯ

для разработки проектной документации на газоиспользующее бытовое оборудование и печи

Выданы ________________________________________________________________________

(наименование организации, адрес; владельцу дома ф.и.о., проживающему по адресу)

на выполнение работ по кладке (переоборудованию) печей под газ, устройство дымовых и вентиляционных каналов от газоиспользующего оборудования и бытовых печей.

Заказчику необходимо заказать проект на газификацию дома (здания) проектной организации, имеющей лицензию на выполнение работ и согласовать его с территориальной организацией ВДПО до начала производства работ.

При обследовании дома (здания) совместно с заказчиком установлено, что в проекте необходимо предусмотреть ___________________________________________________________

(указать вид работ, размеры

________________________________________________________________________________

дымовых и вентиляционных каналов, необходимость их наращивания,

________________________________________________________________________________

материал дымовых каналов (труб), толщина теплоизоляции и др.)

________________________________________________________________________________

________________________________________________________________________________

Технические условия действительны в течение года.

Руководитель организации (предприятия) ____________________________________________

(ф.и.о.)

(личная подпись)

"__" _____________ 200 _ г.

Приложение 2.

УТВЕРЖДАЮ

______________________

______________________

"__" _____________ 200 _ г.

АКТ-НАРЯД № ________

____________________________________________________

наименование предприятия, организации ВДПО

____________________________________________________

наименование заказчика, объект, адрес

Бригадир ___________________________________________

Состав бригады _____________________________________

Начало работы ______________________________________

Окончание работы ___________________________________

Един. расц.

Наиме-

нование работы

Разряд работы

Задание

Исполнение

Единица измерения

Коли-

чество работы

Норм. врем. на единицу

Расценка за единицу

Отпус-

кная цена

Сумма зарплаты

Коли-

чество работы

Кол. чел/ч по норме на выполн. раб.

Сумма отпускной стоимости

Сумма зарплаты

Объем и качество работы проверил _________

Заказчик __________________________

Работу сдал бригадир ____________________

Расценил мастер _____________________

Приложение 3.

Табель за "__" _____________ 200 _ г.

№ п/п

Фамилия, имя, отчество

Разряд

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Всего отработано

Сумма зарплаты

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

Табель утверждаю _______________________________________________________________

Приложение 4.

АКТ

приемки в эксплуатацию печей (теплогенераторов) на твердом топливе

г. _______________ "__" _____________ 200 _ г.

Мы, нижеподписавшиеся, представитель "Заказчика" __________________________________

(ф.и.о. владельца дома

________________________________________________________________________________

или должностного лица организации)

и представитель "Подрядчика" _____________________________________________________

(должность, организация ВДПО, ф.и.о.)

произвели приемку после _________________________________________________________

(кладки, монтажа, реконструкции печей (теплогенераторов))

в доме № _______ по ул. __________________________________________________________

При приемке печей (теплогенераторов) установлено:

1. Печи в доме (квартирах) № ______ выполнены из __________________________________,

(указать материал)

а основание из _____________________________________________________________________.

(указать вид основания)

2. Расстояние от уровня пола из горючего материала до дна зольника равно ________ мм, до дна дымооборотов __________ мм.

3. Изоляция пола из горючего материала выполнена из ________________________________

(указать материал)

толщиной ______________ мм.

4. Топливник выложен из ___________________________, размерами _______________ мм и

(указать материал)

предназначен для сжигания __________________.

(указать вид топлива)

5. Пол из горючих материалов под топочной дверкой __________________________________

(защищен, незащищен)

от возгорания путем _____________________.

(указать способ защиты)

6. Печные приборы закреплены ____________________________________________________.

(указать качество выполненных работ)

7. Расстояние от топочной дверки до стен (перегородок) из горючих материалов составляет ______________ мм.

8. Стены (перегородки) из горючих материалов, примыкающие под углом к фронту печи (теплогенератора), защищены от возгорания путем ______________________________________.

(указать вид защиты)

9. Отступки между нагретыми поверхностями печей, теплогенераторов, каналов и конструкциями здания из горючих материалов _______________________ размером _______ мм

(указать наличие и вид)

с защитой конструкций от возгорания __________________________________________________

(указать вид защиты и толщину материала)

10. Перекрытие печей составляет ____________ ряда кирпичей, расстояние от перекрытия до потолка из горючих материалов равно ________ мм, потолок защищен от возгорания путем ________________________.

(указать вид защиты)

11. Противопожарные разделки в местах примыкания печей (теплогенераторов) и дымовых труб к конструкциям из горючих материалов выполнены из ______________________ размером

(указать материал)

_________ мм.

12. Состояние и качество выполненной кладки печей и дымовых каналов

________________________________________________________________________________

(указать отклонения по вертикали и в плане печи, качество внешней отделки и др.)

13. Дымовые каналы (трубы) высотой ______ м, выполнены из _________________________ сечением ______ мм, на чердаке из ____________________________________________________.

(указать материал)

14. Оголовки дымовых каналов (труб) расположены ___________________________________

(вне зоны или

____________________________, высота оголовков над кровлей ___________ мм.

в зоне ветрового подпора)

15. Печи и дымовые каналы (трубы) проверены на плотность путем задымления, в результате чего установлено, что ___________________________.

(указать результат проверки)

16. При пробной топке тяга в дымовых каналах (трубах) _______________________________

(имеется, отсутствует)

и равна __________________ (Па).

(указать значение)

Печи (теплогенераторы) и дымовые каналы (трубы) в доме (квартирах) № ________ соответствуют проектно-технической документации и Правилам производства трубо-печных работ и пригодны к эксплуатации. Печи (теплогенераторы) и дымовые каналы (трубы), установленные в ______________________ не могут быть допущены к эксплуатации по причине

(указать место)

________________________________________________________________________________

(указать неисправности)

Заказчик

________________

Подрядчик

________________

(личная подпись)

(личная подпись)

Приложение 5.

Поквартирные системы теплоснабжения

(§ 6.2 СНиП 41-01-2003)

6.2.1. Поквартирные системы теплоснабжения применяются для отопления, вентиляции и горячего водоснабжения квартир в жилых зданиях, в том числе имеющих встроенные помещения общественного назначения.

6.2.2. В качестве источников теплоты систем поквартирного теплоснабжения следует применять индивидуальные теплогенераторы - автоматизированные котлы полной заводской готовности на различных видах топлива, в том числе на природном газе, работающие без постоянного обслуживающего персонала.

Для многоквартирных жилых домов и встроенных помещений общественного назначения следует применять теплогенераторы:

с закрытой (герметичной) камерой сгорания;

с автоматикой безопасности, обеспечивающей прекращение подачи топлива при прекращении подачи электроэнергии, при неисправности цепей защиты, при погасании пламени горелки, при падении давления теплоносителя ниже предельно допустимого значения, при достижении предельно допустимой температуры теплоносителя, при нарушении дымоудаления;

с температурой теплоносителя до 95 °С;

с давлением теплоносителя до 1,0 МПа. В квартирах жилых домов высотой до 5 этажей допускается применение теплогенераторов с открытой камерой сгорания для систем горячего водоснабжения (проточных водонагревателей).

6.2.3. В квартирах теплогенераторы общей теплопроизводительностью до 35 кВт можно устанавливать в кухнях, коридорах, в нежилых помещениях, а во встроенных помещениях общественного назначения - в помещениях без постоянного пребывания людей.

Теплогенераторы общей теплопроизводительностью свыше 35 кВт следует размещать в отдельном помещении. Общая теплопроизводительность установленных в этом помещении теплогенераторов не должна превышать 100 кВт.

6.2.4. Забор воздуха для горения должен осуществляться:

для теплогенераторов с закрытыми камерами сгорания - воздуховодами непосредственно снаружи здания;

для теплогенераторов с открытыми камерами сгорания - непосредственно из помещений, в которых установлены теплогенераторы.

6.2.5. Дымоход должен иметь вертикальное направление и не иметь сужений. Запрещается прокладывать дымоходы через жилые помещения.

К коллективному дымоходу могут присоединяться теплогенераторы одного типа (например, с закрытой камерой сгорания с принудительным дымоудалением), теплопроизводительность которых отличается не более чем на 30 % в меньшую сторону от теплогенератора с наибольшей теплопроизводительностью.

К одному коллективному дымоходу следует присоединять не более 8 теплогенераторов и не более одного теплогенератора на этаж.

6.2.6. Выбросы дыма следует, как правило, выполнять выше кровли здания. Допускается при согласовании с органами Госсанэпиднадзора России осуществлять выброс дыма через стену здания, при этом дымоход следует выводить за пределы габаритов лоджий, балконов, террас, веранд и т.п.

6.2.7. Дымоходы должны быть выполнены гладкими и газоплотными класса П из конструкций и материалов, способных противостоять без потери герметичности и прочности механическим нагрузкам, температурным воздействиям, коррозионному воздействию продуктов сгорания и конденсата. Тепловую изоляцию дымоходов и дымоотводов, температура газов внутри которых превышает 105 °С, следует выполнять из негорючих материалов.

6.2.8. В помещениях теплогенераторов с закрытой камерой сгорания следует предусматривать общеобменную вентиляцию по расчету, но не менее одного обмена в 1 ч. В помещениях теплогенераторов с открытой камерой сгорания следует учитывать также расход воздуха на горение топлива, при этом система вентиляции не должна допускать разряжения внутри помещения, влияющего на работу дымоудаления от теплогенераторов.

6.2.9. При размещении теплогенератора в помещениях общественного назначения следует предусматривать установку системы контроля загазованности с автоматическим отключением подачи газа для теплогенератора при достижении опасной концентрации газа в воздухе - свыше 10 % нижнего концентрационного предела распространения пламени (НКПРП) природного газа.

6.2.10. Техническое обслуживание и ремонт теплогенератора, газопровода, дымохода и воздуховода для забора наружного воздуха должны осуществляться специализированными организациями, имеющими свою аварийно-диспетчерскую службу.

Приложение 6.

Подача воздуха на горение и удаление продуктов сгорания

(§ 6 СП 41-108-2004)

6.1. Проектирование газовоздушного тракта системы следует выполнять в соответствии с рекомендациями нормативного метода аэродинамического расчета котельных установок ЦКТИ им. И.И. Ползунова.

6.2. Приточные воздуховоды должны обеспечивать подачу необходимого объема воздуха на горение газа, а дымоходы - полный отвод продуктов сгорания в атмосферу.

Забор воздуха для горения должен производиться непосредственно снаружи здания воздуховодами.

Конструкция и размещение дымоходов и воздуховодов определяются в соответствии с принимаемыми архитектурно-планировочными решениями здания исходя из требований пожарной безопасности, удобства их монтажа и обслуживания.

6.3. Системы воздухоподачи и удаления продуктов сгорания могут проектироваться по следующим схемам:

с коаксиальным (совмещенным) устройством воздухоподачи и удаления продуктов сгорания;

встроенными или пристроенными коллективными воздуховодами и дымоходами;

с раздельным устройством воздухоподачи и удаления продуктов сгорания встроенными или пристроенными коллективными воздуховодами и дымоходами;

с индивидуальным воздуховодом, обеспечивающим забор воздуха через стену и подачу его индивидуально к каждому теплогенератору, и удалением дымовых газов коллективным дымоходом.

Устройство дымоотводов от каждого теплогенератора индивидуально через фасадную стену многоэтажного жилого здания запрещается.

6.4. Коллективные дымоходы и воздуховоды следует проектировать из негорючих материалов. Пределы огнестойкости дымоходов и воздуховодов должны соответствовать нормативным требованиям воздуховодов систем дымоудаления жилых зданий. Прокладка их допускается через нежилые помещения, кухни, коридоры, лестничные клетки или лифтовые холлы без уменьшения габаритов путей эвакуации.

Допускается прокладка дымоходов во внутренних стенах здания. Не допускается прокладка дымоходов и дымоотводов через жилые помещения. Дымоотводы и подводящие воздуховоды на стене кухни допускается закрывать съемными декоративными ограждениями из негорючих материалов, не снижающими требуемых пределов огнестойкости.

6.5. Суммарная длина дымоотводов и воздуховодов от места забора воздуха не должна превышать величин, рекомендованных заводом (фирмой) - изготовителем теплогенератора, с учетом применения рекомендуемых компенсационных мероприятий при отклонении от указанной величины.

6.6. Во избежание конденсации водяных паров на наружной поверхности воздуховода должна быть предусмотрена теплоизоляционная конструкция из материалов и толщиной, соответствующих СНиП 41-103-2000.

6.7. Воздуховоды, дымоотводы и дымоходы в местах прохода через стены, перегородки и перекрытия следует заключать в футляры. Зазоры между строительной конструкцией и футляром и воздуховодом, дымоотводом или дымоходом и футляром следует тщательно заделывать на всю толщину пересекаемой конструкции негорючими материалами или строительным раствором, не снижающими требуемых пределов огнестойкости.

6.8. Воздухозаборные оконечные участки не должны иметь заграждений, препятствующих свободному притоку воздуха, и должны быть защищены металлической сеткой от проникновения в них мусора, птиц и других посторонних предметов. При надземном размещении и размещении на кровле здания воздухозаборные отверстия следует предусматривать на 0,5 м выше устойчивого снегового покрова.

6.9. В соединениях участков воздуховодов различного направления не должно быть сужений сечения и острых кромок. Угол соединения двух участков воздуховодов должен быть не менее 90°.

6.10. Дымоотвод должен прокладываться с уклоном не менее 3% в сторону от теплогенератора и иметь устройства с заглушкой для отбора проб для проверки качества горения.

6.11. Сечения дымоходов и приточных коллективных воздуховодов должны определяться расчетом исходя из тепловой мощности и количества котлов, присоединяемых к дымоходу, с учетом одновременной их работы. При этом естественная тяга дымохода должна быть не менее чем на 20% выше суммы всех аэродинамических потерь газовоздушного тракта при любых режимах работы.

6.12. Площадь сечения дымоотвода и воздуховода к теплогенератору не должна быть меньше площадей сечения патрубков присоединяемого котла.

6.13. Дымоотвод должен быть надежно и герметично закреплен на патрубке входа в дымоход. Не рекомендуется вводить дымоотвод внутрь дымохода, уменьшая его сечение.

6.14. Дымоход должен иметь вертикальное направление и не иметь сужений. Допускается иметь не более двух перемен направления оси дымохода, при этом угол отклонения от вертикали должен быть не более 30°.

6.15. Коллективный дымоход может проектироваться круглого или прямоугольного сечения. При прямоугольном сечении отношение большей стороны к меньшей не должно превышать 1,5, углы должны быть скруглены с радиусом скругления не менее 20 мм.

6.16. Дымоотводы и дымоходы должны быть газоплотными класса П, не допускать подсосов воздуха в местах соединений и присоединения дымоотводов к дымоходу и выполняться из материалов группы НГ, способных противостоять без потери герметичности и прочности механическим нагрузкам, стойких к транспортируемой и окружающей среде, а после монтажа - подвергнуты испытаниям на прочность и герметичность.

Использование для изготовления дымоходов, дымоотводов и воздуховодов асбоцемента, керамики и других материалов допускается только при наличии сертификатов соответствия Федерального агентства по строительству и жилищно-коммунальному хозяйству.

При транзитной прокладке воздуховодов следует обеспечить требуемые пределы огнестойкости их конструкций согласно СНиП 2.04.05-91*.

6.17. Конструктивные элементы дымоотводов и воздуховодов должны быть заводского изготовления и иметь сертификат соответствия.

В случае использования дымоходов сборной конструкции из металлических материалов соединение деталей дымоходов должно осуществляться соединительными крепежными элементами (обтяжными хомутами) или сваркой. Для уплотнения соединений допускается использование негорючих герметизирующих материалов.

В случае использования дымоходов сборной конструкции из неметаллических материалов тройники соединений коллективного дымохода с дымоотводами должны быть обязательно изготовлены в заводских условиях и иметь сертификаты соответствия.

6.18. Узлы стыковых соединений дымоходов должны располагаться вне конструкции перекрытия (покрытия) на расстояниях, обеспечивающих удобство их монтажа, обслуживания и ремонта. Стыки должны иметь устройства, исключающие смещение секций относительно друг друга.

Конструкции заделки отверстий в местах проходов дымоходов через перекрытия (покрытие) жилого здания должны обеспечивать устойчивость конструкции дымоходов и возможность их перемещений, вызванных температурными воздействиями.

Не рекомендуется использование отверстий в плитах перекрытий или в стенах в качестве элементов дымоходов.

6.19. В верхней части дымохода должен быть предусмотрен оголовок, препятствующий попаданию снега, дождя и мусора внутрь дымохода. Конструкция оголовка не должна затруднять выход дымовых газов при любых погодных условиях. Выходное сечение оголовка должно быть как минимум в два раза больше сечения устья дымохода (воздуховода).

6.20. На дымоотводах допускается предусматривать не более трех поворотов, включая соединение его с дымоходом, с радиусом закругления не менее диаметра трубы. При этом углы поворотов должны быть не более 90°.

6.21. Дымоотводы и дымоходы должны быть теплоизолированы негорючими материалами группы НГ. Толщина теплоизоляционного слоя должна рассчитываться исходя из условий обеспечения максимальной температуры на покровном слое не выше 40 °С. Температура внутренней поверхности дымохода в рабочем режиме должна быть выше температуры точки росы дымовых газов при расчетной температуре наружного воздуха.

6.22. В нижней части дымохода должна быть предусмотрена сборная камера высотой не менее 0,5 м для сбора мусора и других твердых частиц и конденсата. Камера должна иметь проем для осмотра, прочистки и устройство для отвода конденсата. Проем должен герметично закрываться металлической дверцей.

6.23. Минимальная высота дымохода от места присоединения дымоотвода последнего котла до оголовка на крыше должна составлять не менее 3 м.

6.24. Для выравнивания тяги в нижней части дымохода следует предусматривать устройство регулируемого подсоса воздуха, располагаемое выше сборной камеры, но не ниже 0,5 м от ее дна.

Патрубок подсоса воздуха должен быть защищен от попадания мусора и посторонних предметов.

6.25. В нижней и верхней частях дымохода должны быть предусмотрены отверстия с заглушками для измерения температуры дымовых газов и разрежения в дымоходе.

6.26. Расстояние от дымоотвода до стены или потолка из негорючих материалов следует принимать не менее 50 мм. При конструкциях наружного слоя стен или потолков из горючих материалов расстояние до них следует принимать не менее 250 мм.

6.27. В случае использования для поквартирных систем теплоснабжения теплогенераторов различной теплопроизводительности к коллективному дымоходу могут присоединяться только те теплогенераторы, номинальная теплопроизводительность которых отличается не более чем на 30% в меньшую сторону от теплогенератора с максимальной теплопроизводительностью.

Приложение 7.

Дымовые и вентиляционные каналы

(Рекомендуемое приложение Г СП 42-101-2003)

Г.1. В настоящем приложении приведены рекомендуемые положения к проектированию дымовых и вентиляционных каналов для газоиспользующего оборудования, бытовых отопительных и отопительно-варочных печей.

При проектировании дымовых каналов от газоиспользующих установок производственных зданий и котельных следует руководствоваться требованиями СНиП II-35.

При переводе существующих котлов, производственных печей и других установок с твердого и жидкого на газовое топливо должен выполняться поверочный расчет газовоздушного тракта.

Г.2. Устройство дымовых и вентиляционных каналов должно соответствовать требованиям СНиП 2.04.05-91*.

Г.3. Дымовые каналы от газоиспользующего оборудования, устанавливаемого в помещениях предприятий общественного питания, торговли, бытового обслуживания населения, офисах, встроенных в жилое здание, запрещается объединять с дымовыми каналами жилого здания.

Вентиляция вышеуказанных помещений также должна быть автономной.

Г.4. Отвод продуктов сгорания от газоиспользующего оборудования, установленного в помещениях офисах, размещаемых в габаритах одной квартиры, а также вентиляцию этих помещений следует предусматривать как для жилых зданий.

Г.5. Отвод продуктов сгорания от бытовых печей и газоиспользующего оборудования, в конструкции которого предусмотрен отвод продуктов сгорания в дымовой канал (дымовую трубу) (далее - канал), предусматривают от каждой печи или оборудования по обособленному каналу в атмосферу.

В существующих зданиях допускается предусматривать присоединение к одному каналу не более двух печей, приборов, котлов, аппаратов и т.д., расположенных на одном или разных этажах здания, при условии ввода продуктов сгорания в канал на разных уровнях (не ближе 0,75 м один от другого) или на одном уровне с устройством в канале рассечки на высоту не менее 0,75 м.

В жилых зданиях допускается предусматривать присоединение к одному вертикальному дымовому каналу более одного газоиспользующего отопительного оборудования с герметичной камерой сгорания и встроенным устройством для принудительного удаления дымовых газов. Данное оборудование располагают на разных этажах здания. Количество оборудования, присоединяемого к одному каналу, определяется расчетом.

Не рекомендуется присоединение бытового оборудования к каналу отопительной печи длительного горения.

Г.6. Каналы от газового оборудования следует размещать во внутренних стенах здания или предусматривать к этим стенам приставные каналы.

В существующих зданиях допускается использовать существующие дымовые каналы из несгораемых материалов в наружных стенах или предусматривать к ним приставные каналы.

Г.7. Допускается присоединение газоиспользующего оборудования периодического действия (проточного водонагревателя и т.п.) к каналу отопительной печи с периодической топкой при условии разновременной их работы и достаточного сечения канала для удаления продуктов сгорания от присоединяемого оборудования.

Присоединение соединительной трубы газоиспользующего оборудования к оборотам дымохода отопительной печи не допускается.

Г.8. Площадь сечения канала не должна быть меньше площади сечения патрубка присоединяемого газоиспользующего оборудования или печи. При присоединении к каналу двух приборов, аппаратов, котлов, печей и т.п. сечение его следует определять с учетом одновременной их работы. Конструктивные размеры каналов определяются расчетом.

Г.9. Отвод продуктов сгорания от ресторанных плит, пищеварочных котлов и т.п. допускается предусматривать как в обособленный канал от каждого оборудования, так и в общий канал. Отвод продуктов сгорания от газоиспользующего оборудования, установленного в непосредственной близости друг от друга, допускается производить под один зонт и далее в сборный канал.

Допускается предусматривать соединительные трубы, общие для нескольких приборов (оборудования).

Сечения каналов и соединительных труб должны определяться расчетом исходя из условия одновременной работы всего оборудования, присоединенного к каналу и соединительным трубам.

Г.10. Дымовые каналы следует выполнять из обыкновенного керамического кирпича, глиняного кирпича, жаростойкого бетона, а также стальных и асбестоцементных труб для одноэтажных зданий. Наружную часть кирпичных каналов следует выполнять из кирпича, степень морозостойкости которого соответствует требованиям СНиП II-22.

Дымовые каналы также могут быть заводского изготовления и поставляться в комплекте с газовым оборудованием.

При установке асбестоцементных и стальных труб вне здания или при прохождении их через чердак здания они должны быть теплоизолированы для предотвращения образования конденсата. Конструкция дымовых каналов в наружных стенах и приставных к этим стенам каналов также должна обеспечивать температуру газов на выходе из них выше точки росы.

Не допускается выполнять каналы из шлакобетонных и других неплотных или пористых материалов.

Г.11. Каналы должны быть вертикальными, без уступов. Допускается уклон каналов от вертикали до 30° с отклонением в сторону до 1 м при условии, что площадь сечения наклонных участков канала будет не менее сечения вертикальных участков.

Для отвода продуктов сгорания от ресторанных плит, пищеварочных котлов и подобных газовых приборов допускается предусматривать размещенные в полу горизонтальные участки каналов общей длиной не более 10 м при условии устройства противопожарной разделки для сгораемых и трудносгораемых конструкций пола и перекрытия. Каналы должны быть доступны для чистки.

Г.12. Присоединение газоиспользующего оборудования к каналам следует предусматривать соединительными трубами, изготовленными из кровельной или оцинкованной стали толщиной не менее 1,0 мм, гибкими металлическими гофрированными патрубками или унифицированными элементами, поставляемыми в комплекте с оборудованием.

Суммарную длину горизонтальных участков соединительной трубы в новых зданиях следует принимать не более 3 м, в существующих зданиях - не более 6 м.

Уклон соединительной трубы следует принимать не менее 0,01 в сторону газового оборудования.

На соединительных трубах допускается предусматривать не более трех поворотов с радиусом закругления не менее диаметра трубы.

Ниже места присоединений соединительной трубы к каналам должно быть предусмотрено устройство «кармана» с люком для чистки, к которому должен быть обеспечен свободный доступ.

Соединительные трубы, прокладываемые через неотапливаемые помещения, при необходимости должны быть теплоизолированы.

Г.13. Не допускается прокладка соединительных труб от газоиспользующего оборудования через жилые комнаты.

Г.14. Расстояние от соединительной трубы до потолка или стены из несгораемых материалов следует принимать не менее 5 см, а из сгораемых и трудносгораемых материалов - не менее 25 см.

Г.15. При присоединении к каналу одного газоиспользующего прибора (оборудования), а также оборудования со стабилизаторами тяги шиберы на соединительных трубах не предусматриваются.

При присоединении к сборному дымоходу газоиспользующего оборудования, не имеющего стабилизаторов тяги, на соединительных трубах от оборудования должны предусматриваться шиберы, имеющие отверстие диаметром не менее 15 мм.

Г.16. При установке в отопительной печи газогорелочного устройства периодического действия в конструкции печи должен быть предусмотрен шибер. Установка шиберов в печи с непрерывной топкой запрещается. Отопительно-варочная печь при переводе на газовое топливо должна иметь три шибера (один для летнего хода, другой - для зимнего, третий - вентиляционный).

Г.17. Дымовые каналы от газоиспользующего оборудования в зданиях должны быть выведены (рис. Г.1):

не менее 0,5 м выше конька или парапета кровли при расположении их (считая по горизонтали) не далее 1,5 м от конька или парапета кровли;

в уровень с коньком или парапетом кровли, если они отстоят на расстоянии до 3 м от конька кровли или парапета;

не ниже прямой, проведенной от конька или парапета вниз под углом 10° к горизонту, при расположении труб на расстоянии более 3 м от конька или парапета кровли;

не менее 0,5 м выше границы зоны ветрового подпора, если вблизи канала находятся более высокие части здания, строения или деревья.

Рис. Г.1. Схема вывода дымовых каналов на крышу здания.

Во всех случаях высота трубы над прилегающей частью кровли должна быть не менее 0,5 м, а для домов с совмещенной кровлей (плоской) - не менее 2,0 м.

Устья кирпичных каналов на высоту 0,2 м следует защищать от атмосферных осадков слоем цементного раствора или колпаком из кровельной или оцинкованной стали.

Допускается на каналах предусматривать ветрозащитные устройства.

Г.18. Дымовые каналы в стенах допускается выполнять совместно с вентиляционными каналами. При этом они должны быть разделены по всей высоте герметичными перегородками, выполненными из материала стены, толщиной не менее 120 мм. Высоту вытяжных вентиляционных каналов, расположенных рядом с дымовыми каналами, следует принимать равной высоте дымовых каналов.

Г.19. Не допускаются отвод продуктов сгорания в вентиляционные каналы и установка вентиляционных решеток на дымовых каналах.

Г.20. Разрешается отвод продуктов сгорания в атмосферу через наружную стену газифицируемого помещения без устройства вертикального канала от отопительного газоиспользующего оборудования с герметичной камерой сгорания и устройством для принудительного удаления продуктов сгорания.

Г.21. Отверстия дымовых каналов на фасаде жилого дома при отводе продуктов сгорания от отопительного газоиспользующего оборудования через наружную стену без устройства вертикального канала следует размещать в соответствии с инструкцией по монтажу газоиспользующего оборудования предприятия-изготовителя, но на расстоянии не менее:

2,0 м от уровня земли;

0,5 м по горизонтали до окон, дверей и открытых вентиляционных отверстий (решеток);

0,5 м над верхней гранью окон, дверей и вентиляционных решеток;

1,0 м по вертикали до окон при размещении отверстий под ними.

Указанные расстояния не распространяются на оконные проемы, заполненные стеклоблоками.

Не допускается размещение отверстий каналов на фасаде зданий под вентиляционной решеткой.

Наименьшее расстояние между двумя отверстиями каналов на фасаде здания следует принимать не менее 1,0 м по горизонтали и 2,0 м по вертикали.

При размещении дымового канала под навесом, балконами и карнизами кровли зданий канал должен выходить за окружность, описанную радиусом R (рис. Г.2).

Рис. Г.2. Схема размещения дымового канала под навесом или балконом.

Не рекомендуется предусматривать выход дымового канала через наружную стену в проезды (арки), туннели, подземные переходы и т.п.

Г.22. Длину горизонтального участка дымового канала от отопительного газоиспользующего оборудования с герметичной камерой сгорания при выходе через наружную стену следует принимать не более 3 м.

Г.23. Газоиспользующее оборудование тепловой мощностью до 10 кВт с отводом продуктов сгорания в газифицируемое помещение размещается таким образом, чтобы обеспечивался свободный выход продуктов сгорания через вытяжные вентиляционные устройства (канал, осевой вентилятор) данного помещения.

Г.24. В жилых зданиях вентиляционные каналы из помещений, в которых установлено отопительное газоиспользующее оборудование для поквартирного отопления, не допускается объединять с вентиляционными каналами других помещений (санузлов, кладовых, гаражей и т.п.).

Г.25. В качестве вентиляционных каналов могут использоваться существующие дымовые каналы, не связанные с другими действующими дымовыми каналами.

Решетки с устройствами для регулирования расхода воздуха, исключающими возможность полного их закрытия, предусматривают на вытяжных вентиляционных каналах газифицируемых помещений.

Приложение 8.

ЖУРНАЛ

регистрации результатов периодических проверок вентиляционных и дымовых каналов зданий

Адрес: __________________________________________________________________________

Наименование организации ________________________________________________________

Ф.И.О. домовладельца ____________________________________________________________

Вид газоиспользуемого оборудования, печи (теплогенератора) __________________________

Дата проведения проверки

Результат проверки (наличие тяги, отсутствие засорений, исправность оголовков, плотность кладки, обособленность каналов)

Наименование организации, выполнившей проверку, фамилия и.о. печника

Дата следующей проверки

С результатами проверки ознакомлен, подпись домовладельца

Отметка газовой службы об отключении (подключении) газа (дата, фамилия и.о. представителя)

1

2

3

4

5

6

Приложение 9

АКТ

периодической проверки дымовых и вентиляционных каналов от газоиспользующего оборудования и бытовых печей

г. ______________ "__" _____________ 200 _ г.

Мы, нижеподписавшиеся, главный (старший) инженер (ЖЭК, ДЭЗ и др.) ________________,

(ф.и.о.)

техник ___________ и чистильщики ___________________________________________________

(ф.и.о.) (наименование организации, предприятия ВДПО, ф.и.о.)

произвели периодическую проверку и чистку эксплуатируемых дымовых и вентиляционных каналов в квартирах № __________ дома № __________ по адресу __________________________ с целью установления соответствия их требованиям нормативных документов и возможности эксплуатации.

В процессе проверки произведена очистка дымовых и вентиляционных каналов в квартирах № ______________. Все каналы находятся в очищенном состоянии.

При периодической проверке установлено:

1. Дымовые и вентиляционные каналы пригодны для дальнейшей эксплуатации в квартирах № ___________ на срок до ___________ 200 __ г.

2. Дымовые и вентиляционные каналы не могут быть допущены к дальнейшей эксплуатации, а газоиспользующее оборудование (печи) подлежат отключению в квартирах № _____________ по причине ________________________________________________________________________

(указать дефекты каналов, отсутствие тяги и др.)

Главный инженер ЖЭК, ДЭЗ и т.п.

(личная подпись)

Техник

(личная подпись)

Чистильщики

(личная подпись)

Приложение 10.

Методика определения расхода воздуха в воздухоприемных устройствах и каналах вытяжных систем вентиляции

1. Расчетными для проверки эффективности естественной вытяжной вентиляции жилых, общественных и административно-бытовых зданий являются условия:

температура наружного воздуха +5 °С;

безветрие;

температура внутреннего воздуха равна расчетной для холодного периода года;

фрамуги окон открыты.

2. Расход воздуха следует определять по формулам:

а) в открытых проемах воздухоприемных устройств

Q = 3600 · V · F,

б) в воздухоприемных устройствах, закрытых решетками

Q = 3600 · V · Fж,

в) в воздухоприемных устройствах с типовыми решетками

Q = 3600 · V · F · 0,8,

где Q - расход воздуха, м3/ч; V - средняя скорость потока в соответствующем сечении, м/с;

F - площадь открытых проемов воздухоприемных устройств с постоянным направлением движения воздуха или площадь габаритных сечений решеток, м2; Fж - площадь живого сечения решеток, м2.

3. Компенсацию удаляемого воздуха следует предусматривать как за счет поступления наружного воздуха, так и за счет перетекания воздуха из других помещений данной квартиры.

4. Для измерения скорости движения воздуха следует использовать электронные термоанемометры с учетом требований инструкции заводов-изготовителей.

Допускается применение крыльчатых анемометров для измерения скорости воздуха от 0,2 до 5 м/с.

5. Измерение скорости воздушного потока в открытых отверстиях производят в плоскости входа в отверстие. В отверстиях, закрытых решетками измерение скорости воздуха производится анемометром, снабженным насадком, сделанным из листовой стали, жести, винипласта и т.п., который в процессе измерения плотно примыкает к решетке.

Крыльчатку анемометра следует устанавливать так, чтобы ось совпадала с направлением потока.

В каждой точке скорость следует определять два раза, причем разность между результатами измерений должна быть не более, чем ±5 %, в противном случае производится дополнительное измерение.

6. Фактический воздухообмен помещений не должен быть меньше требуемого воздухообмена, установленного нормативными документами.

Приложение 11.

АКТ

приемки в эксплуатацию каминов на твердом топливе

г. ___________ "__" _____________ 200 _ г.

Мы, нижеподписавшиеся, представитель "Заказчика" __________________________________

________________________________________________________________________________

(ф.и.о. владельца дома или должностного лица организации)

и представитель "Подрядчика" ________________________________________________________

(должность, организация ВДПО, ф.и.о.)

произвели приемку в эксплуатацию после ______________________________________________

(кладки, монтажа, ремонта)

_________________________ каминов, размещенных в доме (квартире) № ___________________

(кирпичных, сборных)

по улице __________________________________

При приемке каминов установлено:

1. Изоляция сгораемого пола выполнена в виде _______________________________________

2. Перед дверкой топливника (портальным проемом) сгораемый пол защищен путем ___________________________________________________________________________________

3. Защита конструкций из сгораемых материалов при размещении каминов у стен (перегородок) осуществлена путем ____________________________________________________

4. Качество кладки (монтажа каминов и крепления декоративного кожуха, дымовых труб и других деталей обеспечено ___________________________________________________________

________________________________________________________________________________

(указать способы крепления и обеспечения плотности мест соединений деталей)

5. Расстояние от портала (топки) до конструкций стен (перегородок) из сгораемых материалов _______ мм, конструкции защищены от возгорания ___________________________.

(указать способ защиты)

6. Дымовые каналы (трубы) выполнены _____________________________________________

________________________________________________________________________________

(указать вид материала, толщину стенок и теплоизоляционного слоя)

7. Противопожарные разделки при пересечении дымовыми каналами (трубами) перекрытий со сгораемыми конструкциями выполнены из ___________________ размером ____________ мм

(указать материал)

8. Дымовые кирпичные каналы на чердаке ___________________________________________

(оштукатурены, побелены)

9. Оголовки дымовых каналов расположены _________________________________________

(в зоне или вне зоны ветрового подпора)

10. Камины и дымовые трубы проверены на плотность путем __________________________,

(указать способ)

в результате чего установлено ______________________________________________ плотности.

(наличие, отсутствие)

11. Тяга при пробной топке в дымовом канале (трубе) составляет ____________________ Па.

(указать значение)

12. Расход воздуха, поступающий в вентиляционный канал равен ___________________ м3/ч.

(указать значение)

13. Плотность закрытия задвижек и других устройств при пробной топке ________________.

(хорошая, плохая)

Камины, установленные в доме (помещениях) ________________________________________

(указать № или назначение)

и дымовые каналы (трубы) соответствуют нормативным документам проектно-технической документации и Правилам производства трубо-печных работ и пригодны к эксплуатации. Камины, установленные в ___________________ не могут допущены к эксплуатации по причине

(указать место)

________________________________________________________________________________

(указать неисправности, отсутствие тяги и др.)

Заказчик

________________

Подрядчик

________________

(личная подпись)

(личная подпись)

Приложение 12.

Марки стали для дымовых труб

Тип стали

Условное обозначение в

Европе (EN)

СНГ (ГОСТ, ТУ)

Германии (DiN)

США (Aisi)

Кислотоустойчивая

1.4404

03Х17Н13М2

x2CrNiM17132

316L

Нержавеющая

1.4301

08X18Н10

x2CrNiSi1810

304

Жаропрочная

1.4828

20Х20Н14С2

x15CrNiSi2012

309

Приложение 13.

Дымовая двухконтурная стальная труба

(ТУ 4863-001-45905715-2003)

Размеры, мм

а

b

с

d

L

120

190

80

30

500

150

220

80

30

500

200

270

100

30

500

120

190

80

30

1000

150

220

80

30

1000

200

270

100

30

1000

Приложение 14.

Характеристика одноконтурных труб

Торговая марка

SCHIDEL

RAAB

BALTVENT

ROSiNOX

TRANKOL

Система

KERANOVA

EW

NV

МОНО

ТО

Материал трубы

керамика

нержавеющая сталь 1.4571

нержавеющая сталь 1.4404

нержавеющая сталь 1.4301

нержавеющая сталь 1.4301

Толщина стенки, мм

12

0,6

0,6

0,5

0,5

Рабочая температура,°С

550

500

450

450

450

Гарантийный срок, лет

30

10

10

10

3

Срок службы, лет

50

20

20

15

15

Удаляемые продукты при сжигании

любого вида топлива

дизельного топлива, газа

газа

газа

Приложение 15.

Характеристика двухконтурных труб

Торговая марка

SCHIDEL

SCHIDEL

RAAB

BALTVENT

ROSiNOX

Система

UNi

KERASTAR

ALKON

NU

ТЕРМО

Материал внутренней трубы

керамика

керамика

нержавеющая сталь 1.4571

нержавеющая сталь 1.4404

нержавеющая сталь 1.4301

Толщина трубы, мм

15

7

0,6

0,6

0,5

Материал наружной оболочки

легкий бетон

нержавеющая сталь 1.4301

нержавеющая сталь 1.4301

нержавеющая сталь 1.4301

нержавеющая сталь 1.4301

Толщина оболочки, мм

50

0,5

0,5

0,6

0,5

Толщина базальтового утеплителя, мм

45

60

30

45

45

Рабочая температура, °С

550

550

600

500

450

Тип стыков

герметиком

герметиком

раструб

раструб

раструб

Гарантийный срок, лет

30

30

10

10

10

Срок службы, лет

50

50

20

20

15

Удаляемые продукты при сжигании

любого вида топлива

дизельного топлива, газа

газа

Приложение 16

Варианты исполнения дымовых керамических труб и вентиляционных каналов

Æ, мм

АхВ, мм

Вес, кг/пм

Артикул

140

320x320

75

UNI14

160

77

UNI16

180

360x360

89

UNI18

200

90

UNI20

250

480x480

218

UNI25

300

550x550

259

UNI30

350

600x600

375

UNI35

400

670x670

462

UNI40

450

750x750

530

UNI45

600

950x950

762

UNI60

Æ, мм

Канал L, мм

АхВ, мм

Вес, кг/пм

Артикул

140

100x220

320x460

105

UNI14L

160

100x240

320x480

107

UNI16L

180

100x260

360x500

121

UNI18L

200

100x280

360x540

122

UNI20L

250

210x170

480x620

265

UNI25L

300

212x200

550x710

336

UNI30L

350

214x225

600x780

422

UNI35L

400

215x526

670x860

549

UNI40L

450

216x530

750x940

596

UNI45L

600

221x400

950x1180

801

UNI60L

Æ, мм

АхВ, мм

Вес, кг/пм

Артикул

140

320x560

131

UNI1414

160

320x590

146

UNI1616

180

360x670

158

UNI1818

200

360x710

161

UNI2020

Æ, мм

Канал L, мм

АхВ, мм

Вес, кг/пм

Артикул

140L140

100x220

320x720

138

UNI14L14

160L160

100x220

320x720

148

UNI16L16

180L180

130x260

360x830

160

UNI18L18

200L200

130x260

380x880

184

UNI20L20

Æ, мм

АхВ, мм

Вес, кг/пм

Артикул

180/140

360x640

121

UNI1814

180/160

360x660

122

UNI1816

200/140

380x650

123

UNI2014

200/160

380x670

127

UNI2016

200/180

380x690

143

UNI2018

Æ, мм

Канал L, мм

АхВ, мм

Вес, кг/пм

Артикул

180L140

140x260

360x810

146

UNI18L14

180L160

140x260

360x810

149

UNI18L16

200L140

140x280

380x810

151

UNI20L14

200L160

140x280

380x810

154

UNI20L16

200L180

140x280

380x830

189

UNI20L18

Приложение 17.

Характеристика дымовой трубы из керамики и стали

Внутренний диаметр, мм

140

160

180

200

250

Наружный диаметр, мм

276

298

318

342

395

Площадь поперечного сечения, м2

0,015

0,020

0,025

0,031

0,049

Толщина стенки профилированной трубы, мм

6,5

7,0

7,0

8,5

12,0

Вес 1 пм трубы с изоляцией, кг

20,0

22,0

24,0

27,5

30,0

Внутренний слой

Профилированная керамическая труба

Внешний слой

Нержавеющая сталь толщиной 0,4 мм

Изоляционный слой

Тепловая изоляция толщиной 60 мм

Термическое сопротивление

0,90 м2·К/Вт

Топливо

Твердое, жидкое, газообразное

Максимальная температура дымовых газов

При длительной эксплуатации 400 °С

Режим эксплуатации

Разрежение

Приложение 18.

Параметры трубы LAS

Диаметр, мм

Наружный размер блока, мм

Вес, кг/пм

140

360x360

95

160

360x360

100

180

400x400

115

200

400x400

120

220

480x480

140

250

480x480

155

300

550x550

190

Приложение 19.

АКТ

первичного обследования технического состояния дымовых и вентиляционных каналов от газоиспользующего оборудования и бытовых печей

г. ______________ "__" _____________ 200 _ г.

Мы, нижеподписавшиеся, представитель "Заказчика" __________________________________

_______________________________________________________________________________,

(должность, ф.и.о.)

ответственный за газовое хозяйство организации _____________________________________

(ф.и.о.)

и чистильщики __________________________________________________________________

(наименование организации, предприятия ВДПО, ф.и.о.)

составили настоящий акт о том, что произведено первичное обследование технического состояния дымовых и вентиляционных каналов в квартирах № __________ дома № __________ по адресу ________________________ принадлежащему ___________________________ с целью установления соответствия их требованиям СНиП 2.04.05-91*, СП 42-101-2003, СП 41-108-2004, Правил производства трубо-печных работ, а также исполнительно-технических документов.

Обследованием установлено:

1. Обособленные дымовые каналы (трубы) предусмотрены в квартирах № ___________, а необособленные в квартирах № __________.

2. Сечение (диаметр) дымовых каналов (труб) составляет _____ мм, а вентиляционных каналов ________ мм.

3. Дымовые каналы выполнены из _______________________ дымоотводы из ____________,

(указать материал)

вентиляционные каналы из ___________________________.

4. Дымовые каналы расположены во внутренних капитальных стенах здания в квартирах № __________, толщиной стенок ________ мм и наружных стенах в квартирах № _________, толщиной стенок ______ мм и теплозиоляции ___________ мм.

5. Противопожарные разделки (отступки) приняты размером ______ мм и находятся в __________________________ состоянии.

(исправном, неисправном)

6. Дымовые каналы выполнены плотными, в местах присоединения дымоотводов ___________________________ герметичность.

(обеспечена, необеспечена)

7. Очистка дымовых каналов (труб) достигается путем ________________________________.

(указать принятые решения по очистке)

8. Оголовки дымовых и вентиляционных каналов находятся в исправном состоянии в квартирах № ______________, в неисправном состоянии - в квартирах № ___________.

9. Устья дымовых и вентиляционных каналов квартир № ________ располагаются вне зоны ветрового подпора, а квартир № ________ в зоне ветрового подпора.

10. Дымовые каналы в пределах чердака ________________________ и на стенках _________

(побелены, не побелены)

___________________________ номера обслуживаемых квартир (помещений).

(нанесены, не нанесены)

11. Горизонтальные участки дымовых каналов в стенах и на чердаке предусмотрены в квартирах № ________________.

12. В ходе обследования произведена чистка дымовых каналов (труб) от _________________

(печей, оборудования)

в квартирах № ___________ с учетом требований нормативных документов. Каналы находятся в очищенном состоянии.

13. Разрежение (тяга) в дымовых каналах (трубах) на день проверки имеется в квартирах № ____________ и составляет ___________ Па, что ______________________________ требуемому

(соответствует, не соответствует)

значению разрежения равному ____________ Па.

14. Расход удаляемого воздуха из помещений __________________ квартир № ________________ составляет ________________ м3/ч, что соответствует требуемому значению величины воздухообмена равной ___________ м3/ч.

Заключение

Дымовые каналы (трубы) от газоиспользующего оборудования, (бытовых печей) в квартирах № ____________ отвечают требованиям нормативных документов и технической документации и могут быть использованы для удаления продуктов сгорания, а в квартирах № ___________ не могут эксплуатироваться по причине __________________________________________________.

Комиссия:

Заказчик

(личная подпись)

Ответственный за газовое хозяйство

(личная подпись)

Чистильщики

(личная подпись)

Акт зарегистрирован "__" _____________ 200 _ г., № _________

Приложение 20.

АКТ

приемки работ по чистке вентиляционных систем

Комиссия в составе начальника цеха (производства) ___________________________________

(Ф.И.О.)

предприятия ____________________________________________________________________

представителя вентиляционной службы предприятия __________________________________

(должность, ф..и..о.)

и руководителя работ по чистке вентиляционных систем _______________________________

________________________________________________________________________________

(должность, организация ВДПО, ф.,и., о)

составили настоящий акт о том, что в период с "___" _____________ 200 _ г. по "___" _____________ 200 _ г. произведена наружная и внутренняя очистка воздуховодов, пылеуловителей, фильтров и вентиляционного оборудования систем № ___________________ от пыли и отложений __________________________________________________________________.

(наименование продуктов)

Указанные системы вентиляции и вентиляционное оборудование находятся в чистом состоянии.

Начальник цеха (производства)

(личная подпись)

Представитель вентиляционной службы

(личная подпись)

Руководитель работ

(личная подпись)

Приложение 21.

АКТ

технического состояния газоходов и дымовых труб котельной установки

г. _____________ "__" _____________ 200 _ г.

Мы, нижеподписавшиеся, представитель "Заказчика" __________________________________

________________________________________________________________________________

(должность, наименование организации, ф.и.о.)

и представитель "Подрядчика" _____________________________________________________

(должность, наименование организации ВДПО, ф.и.о.)

с другой стороны, составили настоящий акт о том, что "__" _____________ 200 _ г. произведена _________________________________ проверка технического состояния газоходов

(указать первичная или периодическая)

и дымовых труб, котлов котельной, размещенной по адресу: ______________________________

(указать адрес)

Обследованием установлено:

1. Дымовая труба ________________________________________________________________

(встроена в здание, пристроена к зданию, отдельно стоящая)

2. Сечение дымовой трубы _____ мм; высота дымовой трубы _____ м.

3. Состояние дымовой трубы и газоходов ____________________________________________

________________________________________________________________________________

4. Тяга (разрежение) на время проверки _____________________________________________

(указать значение)

5. Дымовая труба размещена _______________________________________________________

(указать вне зоны ветрового подпора или в зоне подпора)

________________________________________________________________________________

Заключение: дымовая труба и газоходы находятся в технически _________________________

(исправном, неисправном)

и чистом состоянии.

Заказчик

________________

Подрядчик

________________

(личная подпись)

(личная подпись)

Акт зарегистрирован за № _________ от ________________ 200 __ г.

Руководитель _________________________________ ВДПО ________________

(указать организацию, предприятие) (личная подпись)

Приложение 22.

ФЕДЕРАЛЬНОЕ АГЕНТСТВО ПО ТЕХНИЧЕСКОМУ РЕГУЛИРОВАНИЮ И МЕТРОЛОГИИ (РОСТЕХРЕГУЛИРОВАНИЕ) -

НАЦИОНАЛЬНЫЙ ОРГАН РОССИЙСКОЙ ФЕДЕРАЦИИ ПО СТАНДАРТИЗАЦИИ

ТЕХНИЧЕСКИЙ КОМИТЕТ ПО СТАНДАРТИЗАЦИИ

ТК 465 "СТРОИТЕЛЬСТВО"

________________________________________________________________________________

125057, Москва а/я 63, Ленинградский пр-т, 63. Тел. (095) 157-31-94, тел/факс 157-32-87,

E-mail gpcns_stand@mail.ru

10.02.2005 № КС-7

На № 071-02 от 25.01.04

Главному инженеру проектного института Промстройпроект

А.Б. Шавкунову

Комсомольский пр-кт, 42

Москва, 119992, ГСП

По вопросу действия СНиП, принятых в 2003 г. и не прошедших регистрацию в Минюсте России, ТК 465 "Строительство" сообщает следующее.

В соответствии с пунктом 15 "Разъяснений о применении правил подготовки нормативных правовых актов федеральных органов исполнительной власти и их государственной регистрации", утвержденных приказом Минюста России от 14.07.99 г. № 217, не подлежат представлению на государственную регистрацию технические акты (ГОСТы, СНиПы, СанПиНы, тарифно-квалификационные справочники, формы статистического наблюдения и т.п.), если они не содержат правовых норм.

В связи с этим, утверждаемые Госстроем России строительные нормы и правила, которые содержат исключительно профессиональные технические нормы, на регистрацию не представлялись.

В 2003 году отдельные СНиП были представлены в Минюст России по его специальному запросу. Однако, Минюст России отказал в регистрации и предложил Госстрою России отменить эти документы по чисто формальным основаниям (не представлялись на регистрацию в установленном порядке, содержат ссылки на незарегистрированные документы и т.д.).

Госстрой России не согласился с предложениями Минюста России об отмене строительных норм и правил, как безосновательными и ведущими к разрушению существующей нормативно-технической базы строительства. В последующем позиция Госстроя России была практически поддержана Минпромэнерго России и в настоящее время вопрос рассматривается в соответствии с поручением Правительства Российской Федерации.

Таким образом, строительные нормы и правила, в регистрации которых было отказано, не отменены, продолжают действовать и сохраняют свою обязательную силу в соответствии с пунктом 1 статьи 46 Федерального закона "О техническом регулировании", как технические нормы по вопросам безопасности строительства.

Председатель ТК 465 Л.С. Баринова

МИНИСТЕРСТВО ЮСТИЦИИ

РОССИЙСКОЙ ФЕДЕРАЦИИ

31.05.2005 № 01.1529

Москва

На № 43-1009-19 от 25.04.2005

Главному государственному инспектору Российской Федерации по пожарному надзору Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий

Уважаемый Геннадий Николаевич!

В Министерстве юстиции Российской Федерации Ваше обращение рассмотрено.

Сообщаем об отказе в государственной регистрации постановления Госстроя России от 27.06.2003 № 120 "О принятии и введении в действие строительных норм и правил "Метрополитены" (письмо Минюста России от 30.03.2004 № 07/3270-ЮД), постановления Госстроя России от 26.06.2003 № 115 "О принятии и введении в действие строительных норм и правил "Отопление, вентиляция и кондиционирование" (письмо Минюста России от 18.03.2003 № 07/2958-ЮД), постановления Госстроя России от 23.06.2003 № 108 "О принятии и введении в действие строительных норм и правил "Общественные здания административного назначения" (письмо Минюста России от 15.04.2004 № 07/3893-ЮД), постановления Госстроя России от 23.06.2003 № 109 "О принятии и введении в действие строительных норм и правил "Здания жилые многоквартирные" (письмо Минюста России от 16.04.2004 № 07/3971-ЮД), постановления Госстроя России от 21.06.2003 № 94 "О принятии и введении в действие строительных норм и правил "Склады лесных материалов. Противопожарные нормы" (письмо Минюста России

В соответствии с пунктом 10 Указа Президента Российской Федерации от 23.05.1996 № 763 "О порядке опубликования и вступления в силу актов Президента Российской Федерации Правительства Российской Федерации и нормативных правовых актов федеральных органов исполнительной власти" нормативные правовые акты федеральных органов исполнительной власти, не прошедшие государственную регистрацию, не влекут правовых последствий, как не вступившие в силу, и не могут служить основанием для регулирования соответствующих правоотношений, применения санкций к гражданам, должностным лицам и организациям за невыполнение содержащихся в них предписаний. На указанные акты нельзя ссылаться при разрешении споров.

Одновременно сообщаем, что согласно Указу Президента Российской Федерации от 13.10.2004 № 131 "Вопросы Министерства юстиции Российской Федерации" Министерству юстиции Российской Федерации не предоставлено право давать разъяснения по применению действующего законодательства в конкретных случаях, возникающих на практике.

С уважением,

Директор Департамента

государственной политики

в сфере федеральной юстиции Е.Л. Забарчук

СОДЕРЖАНИЕ

ВВЕДЕНИЕ

ГЛАВА 1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Назначение правил

1.2. Основные определения

ГЛАВА 2. ПОРЯДОК ОРГАНИЗАЦИИ И ВЫПОЛНЕНИЯ ТРУБО-ПЕЧНЫХ РАБОТ

2.1 Порядок организации выполнения заказов на трубо-печные работы

2.2. Порядок организации производства трубо-печных работ

ГЛАВА 3. ПЕЧИ, РАБОТАЮЩИЕ НА ТВЕРДОМ ТОПЛИВЕ

3.1. Область применения

3.2. Подбор печей

3.3. Размещение печей

3.4. Материалы для кладки печей

3.5. Производство работ при кладке и ремонте кирпичных печей и каминов

3.6. Приемка печей

3.7. Требования при эксплуатации печей на твердом топливе

3.8. Требования пожарной безопасности к печам

ГЛАВА 4. ПОКВАРТИРНЫЕ СИСТЕМЫ ТЕПЛОСНАБЖЕНИЯ

4.1. Общие требования

4.2. Требования к теплогенераторам

4.3. Системы вентиляции одноквартирных и многоквартирных зданий

4.4. Приемка теплогенераторов в эксплуатацию

4.4. Пожарная безопасность теплогенераторов

ГЛАВА 5. КАМИНЫ

5.1.Общая характеристика каминов

5.2. Область применения каминов

5.3. Размещение каминов в помещениях

5.4. Производство работ при кладке и монтаже каминов

5.5. Требования пожарной безопасности при кладке и монтаже каминов

5.6. Требования безопасности при эксплуатации каминов

ГЛАВА 6. ДЫМОВЫЕ ТРУБЫ (КАНАЛЫ)

6.1. Общие требования

6.2. Кирпичные дымовые каналы

6.3. Металлические дымовые трубы

6.4. Керамические дымовые трубы

6.5. Дымовые трубы из керамики и стали

6.6. Дымовые трубы LAS

6.7. Асбоцементные дымовые трубы

6.8. Требования к эксплуатации дымовых труб (каналов)

6.9. Требования пожарной безопасности к дымовым каналам (трубам)

ГЛАВА 7. ОТОПИТЕЛЬНЫЕ АППАРАТЫ НА ГАЗОВОМ ТОПЛИВЕ

7.1. Общие положения

7.2. Требования к отопительным аппаратам

7.3. Требования к отопительным печам при переоборудовании их с твердого топлива на газ

7.4. Требования к газогорелочным устройствам

7.5. Проектирование систем газоснабжения с использованием отопительных аппаратов

ГЛАВА 8. ЧИСТКА ВОЗДУХОВОДОВ И ВЕНТИЛЯЦИОННОГО ОБОРУДОВАНИЯ

8.1. Общие положения

8.2. Чистка воздуховодов от отложений

8.3. Чистка фильтров, пылеуловителей и вентиляторов

ГЛАВА 9. ОБМУРОВКА КОТЕЛЬНЫХ УСТАНОВОК. ЧИСТКА КОТЛОВ И ГАЗОХОДОВ

9.1. Виды обмуровок и требования к ним

9.2. Производство обмуровочных работ

9.3. Проверка и сушка обмуровки

9.4. Приготовление и нанесение уплотнительных обмазок

9.5. Приготовление и нанесение набивных масс

9.6. Приготовление и укладка жароупорных и теплоизоляционных бетонов

9.7. Проверка и чистка котлов, газоходов и дымовых труб

ГЛАВА 10. ТЕХНИКА БЕЗОПАСНОСТИ

10.1. Общие положения

10.2. Безопасность труда при кладке (монтаже) печей, каминов и дымовых каналов (труб)

10.3. Техника безопасности при чистке воздуховодов и вентиляционного оборудования

10.4. Техника безопасности при обмуровке котельных установок, чистке котлов и газоходов

ПРИЛОЖЕНИЯ