Ðåêîìåíäàöèè ÀÊÕ3.pdf

ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО «ГАЗПРОМРЕГИОНГАЗ»

Рекомендации Академии коммунального хозяйства им. К.Д. Памфилова

Санкт-Петербург 2010

ВВЕДЕНИЕ

В нормативных документах ГОСТ 9.602-2005 «Сооружения подземные. Общие требования к защите от коррозии» [1], РД 153-39.04-091-01 «Инструкция по защите городских подземных трубопроводов от коррозии» [2] имеются определенные требования, которые вызывают постоянные вопросы со стороны проектировщиков и эксплуатационных служб защиты от коррозии (ГРО), несмотря на достаточный срок, прошедший после введение в действие вышеперечисленных документов.

Среди таких положений следует выделить, в первую очередь, два:

• об установке электроизолирующих соединений (ЭИС) как на стальном газопроводе, так при переходе стального газопровода в полиэтиленовый, а также в местах наличия стальных вставок на полиэтиленовом газопроводе;

• об электрохимической защите стальных футляров под автомобильными дорогами, железнодорожными и трамвайными путями при бестраншейной прокладке.

Эти два положения ниже проанализированы подробно.

В связи с подготовкой к переработке «Инструкции по защите городских подземных сооружений от коррозии» проводится анализ и переработка методик измерений. В данном отчете представлена усовершенствованная методика предустановочного контроля медносульфатных электродов сравнения.

ОСНОВНАЯ ЧАСТЬ

1. Об установке электроизолирующих соединений (ЭИС) на трубопроводах сети газораспределения.

ЭИС, устанавливаемые на стальных газопроводах, являются одним из элементов электрохимической защиты (ЭХЗ), обеспечивающим повышение ее эффективности. ЭИС, в первую очередь, исключают контакт газопровода с землей через заземленные металлические конструкции и, соответственно, предотвращают потери полезной мощности установок ЭХЗ. Это обеспечивает расширение зоны защиты от установок ЭХЗ, уменьшение расхода электроэнергии, в ряде случаев повышение защитного потенциала.

Места установки ЭИС определены п. 4.3.13 [2] и п. 8.16 СП 42-102-2004 [3]. В Руководящем документе РД «Методические указания по использованию изолирующих соединения при электрохимической защите подземных газопроводов» [4], разработанном Нижегородским филиалом ОАО «ГипроНИИгаз» и утвержденном ОАО «Росгазификация» в 2003 году, подробно описана технология применения, проверки, эксплуатации и оценки исправности (эффективности) ЭИС.

Технология применения ЭИС и оценка эффективности их действия широко внедряется в практику ЭХЗ стальных подземных газопроводов ГРО.

Основные затруднения возникают в тех случаях, когда полиэтиленовый газопровод переходит в стальной, и встает вопрос, необходимы или нет ЭИС в конкретных ситуациях. Нижеприведенный материал представляет собой обобщенный анализ поступавших вопросов, некоторые из которых повторялись в разных запросах.

В соответствии с ГОСТ 9.602-2005 п. 7.4 «... допускается не предусматривать электрохимическую защиту стальных вставок длиной не более 10 м на линейной части полиэтиленовых газопроводов, участков соединений полиэтиленовых газопроводов со стальными вводами в дома (при наличии на вводе электроизолирующих соединений), стальных футляров с изоляцией весьма усиленного типа длиной не более 10 м. При этом засыпку траншеи в той ее части, где стальная вставка, по всей глубине заменяют на песчаную».

На коротком до 10 м длиной участке газопровода, засыпанном песком, выделенном либо за счет того, что с обеих сторон к нему подходит полиэтиленовый газопровод, либо с одной стороны подходит полиэтиленовый газопровод, а с другой стороны - имеется ЭИС, фактически отсутствует возможность опасного влияния блуждающего тока. Электродвижущая сила (ЭДС), создаваемая блуждающим постоянным током в грунте в пределах 10 м мала, и ток не может войти и выйти из трубы, преодолев переходное сопротивление изоляции и поляризационное сопротивление на границе раздела металл/грунт, смоченный электролитом.

Состояние изоляции газопровода на таком коротком участке легко контролировать с помощью мегомметра и своевременно проводить ее ремонт при появлении дефектов.

Таким образом, установка ЭИС должна:

• во-первых, обеспечить отсутствие электрических контактов коротких стальных участков с другими металлическими сооружениями и заземленными конструкциями и, соответственно, исключить попадание через них на участок газопровода блуждающих токов;

• во-вторых, позволяет легко контролировать состояние изоляции в пределах короткого участка трубопровода.

Наконец, засыпка траншеи песком обеспечивает эксплуатацию короткого участка стального газопровода в грунте средней или низкой коррозионной агрессивности.

Проанализируем некоторые случаи.

Стальной ввод от полиэтиленового газопровода подходит к зданию (сооружению), внутри которого возможен его контакт с водопроводом, железобетонным фундаментом зданий и т.д. Установка ЭИС на вводе в здание обязательна. Место установки ЭИС до или после отключающего устройства на газопроводе, проходящем по фасаду здания, не имеет значения. Единственное условие состоит в том, что от выхода газопровода из земли до ЭИС не должно быть контактов газопроводов с заземленными сооружениями и конструкциями.

Другой случай, когда стальной ввод от полиэтиленового газопровода оказывается «вывешенным», т.е. внутри здания нет каких-либо контактов его с заземленными конструкциями, и не планируется появление их в дальнейшем (например, при газификации деревень отдельный деревенский дом, в котором отсутствует отопление с помощью АГВ в отличие от коттеджей). Установка ЭИС не нужна.

Особого внимания заслуживают случаи, когда в пределах короткого стального участка возможно возникновение опасных коррозионных макроэлементов. Такая ситуация может реализоваться, если наружный газопровод проходит по железным опорам, забетонированным в грунт. Тогда может возникнуть и функционировать коррозионная пара, в которой сталь в бетоне пассивна и служит катодом; сталь в песке на стальном вводе активна и служит анодом. Это случай достаточно опасной коррозионной пары, где площадь анодов невелика, так как определяется размером дефектов в изоляционном покрытии, а площадь катода может быть достаточно большой. В итоге скорость растворения стали в дефектах изоляционного покрытия ввода может существенно возрасти. Соответственно необходимо разорвать электрическую цепь по металлу в такой паре. Это можно осуществить двумя способами: либо установить ЭИС на вводе до опоры, либо исключить металлический контакт газопровода с опорой за счет изолирующих прокладок на опорах надземного газопровода.

На рис. 1 представлен случай, когда подземный газопровод является полиэтиленовым с обеих сторон от надземного газопровода, проложенного на опорах, а стальной участок после перехода «полиэтилен-сталь» не более двух-трех метров от входа и выхода газопровода из земли.

Рис 1.

Аналогичный случай представлен на рис. 2 с той лишь разницей, что надземный газопровод прокладывается транзитом по фасаду здания на опорах (крюках, кронштейнах и т.д.).

Рис.2.

Как отмечено выше, в этих случаях можно либо установить ЭИС на входе и выходе газопровода из земли, либо проложить изолирующие прокладки на опорах под надземный газопровод.

Установка изолирующих прокладок между опорой и надземным газопроводом должна быть предусмотрена проектом и реализована.

Это относится не только к рассматриваемым случаям коротких стальных вводов, переходящих в надземный газопровод, но и к стальным газопроводам с переходом от подземного к надземному, расположенному на опорах, и вновь к подземному. Тогда для стальных газопроводов, обеспеченных ЭХЗ, наличие изолирующих прокладок между опорами и надземным газопроводом исключает потери защитного тока через опоры и увеличивает зону действия установки ЭХЗ, а для стальных газопроводов, не обеспеченных ЭХЗ, исключает возможность функционирования коррозионных макропар.

При использовании изолирующих прокладок на опорах важно предусмотреть конструкцию и материал изолирующих прокладок, которые бы не теряли свои изоляционные свойства со временем и при увлажнении. В качестве таких прокладок удачно использование на надземном газопроводе в местах контакта с опорам колец или полуколец, вырезанных из полиэтиленовых труб. Применяют и другие изоляционные материалы и конструкции прокладок.

Следует отметить, что согласно СТО Газпром 2-2.1-093-2006 «Газораспределительные сети. Альбом типовых решений по проектированию и строительству (реконструкции) газопроводов с использованием полиэтиленовых труб» [5] и «Пособия по проектированию, строительству и реконструкции газопроводов с использованием полиэтиленовых труб» (ОАО «Газпромпромгаз», 2009 г.) [6] при входе и выходе газопровода из ГРП (ШРП) при длине подземного стального участка менее 10 м и расположении перехода «полиэтилен-сталь» на горизонтальном участке газопровода (например, поз ТР-29 СБ) рекомендована установка ЭИС, а наличие изолирующей прокладки на опоре под надземным газопроводом не предусмотрено (рис. 3, 4).

Для каждого конкретного случая не исключена возможность обоснования проектировщиком необязательности установки ЭИС.

В качестве такого обоснования можно предложить следующие положения:

1. Короткий (менее 10 м) участок проложен в земле из стальных труб с изоляционным покрытием весьма усиленного типа (в последние годы, как правило, из экструдированного полиэтилена). Состояние изоляционного покрытия на таком участке легко контролировать, в том числе с помощью мегомметра. При обнаружении дефектов в покрытии и снижении его переходного электрического сопротивления осуществляется ремонт покрытия.

2. В соответствии с требованием о песчаной постели под газопровод и засыпки его песком (или легким грунтом), этот участок расположен в грунте низкой или средней коррозионной агрессивности.

3. Важным доводом может являться отсутствие блуждающих токов (если это соответствует ситуации по месту прокладки газопровода). В любом случае в пределах короткого участка не будет влияния блуждающих токов, так как разность потенциалов на концах участка за счет внешнего блуждающего тока мала, а соответственно невозможно натекание и стекание тока с этого участка, так как ЭДС недостаточна, чтобы преодолеть переходное сопротивление изоляции и поляризационное сопротивление стали в грунте.

4. Необходимо обеспечить изоляцию от газопровода стальных опор, на которых расположена надземная часть газопровода перед входом и выходом из ШРП, изолирующими прокладками для исключения образования опасных гальванических макроэлементов «сталь в бетоне (опора - катод) - сталь в песке (газопровод - анод).

Рис. 3. Выход газопровода из ШРП.

Возникают вопросы об установке ЭИС при входе и выходе газопровода из земли в случае надземного размещения отключающего устройства (рис. 5, 6).

Для случая, представленного на рис. 5, установка ЭИС не требуется, так как газопровод выполнен из полиэтиленовых труб, а общая протяженность подземных стальных участков газопровода до и после крана менее 10 м. При этом должна быть обеспечена песчаная постель под подземные стальные участки газопровода и засыпка их песком.

Для случая, представленного на рис. 6, когда надземное отключающее устройство опирается на металлическую опору, установка ЭИС не требуется при выполнении условий:

• обеспечение песчаной постели под стальные участки газопровода и засыпки их песком;

• изоляция опоры от газопровода с помощью изоляционных прокладок.

Кроме ЭИС на выходе основной трубы стального газопровода из ГРП следует также устанавливать ЭИС на импульсной трубке.

Если после ШРП надземный газопровод подходит к котельной, то на выходе из ШРП ЭИС не следует устанавливать, т.к. ЭИС всегда монтируют на входе в котельную.

Установку ЭИС предпочтительнее предусматривать на надземных участках газопровода, хотя согласно п. 5.7 [4] допускается их установка на подземных вводах в специальных колодцах, а ввариваемых изолирующих вставок - подземно с засыпкой.

Отдельно стоит вопрос о случаях возгорания газа при грозах (особенно в сельской местности) в межфланцевом пространстве изолирующих фланцевых соединений (ИФС), установленных на выходах газопроводов из земли перед ШРП. ШРП имеют контур заземления. ИФС на выходах газопровода из земли также имеют заземлители от попадания проводов линии электропередач (ЛЭП) и от статического электричества.

РАЗРЕЗ 7-7 М 1:50

Рис. 5. Вход и выход газопровода из земли с надземным размещением отключающего устройства (кран КШ).

Рис. 6. Вход и выход газопровода из земли с надземным размещением отключающего устройства (кран КШ) с

наличием опоры.

При грозах зафиксированы случаи пробоя изолирующих паронитовых прокладок в ИФС, иногда с частичным оплавлением соединительных болтов и частей фланца (ОАО «Нижегородоблгаз» управления «Подземметаллзащита»). Согласно п. 5.9 РД «Методические указания по использованию изолирующих соединений при электрохимической защите подземных газопроводов» [4], в качестве токоотвода могут быть использованы магниевые и (или) цинковые протекторы, которые и предохраняют ИФС от пробоя в случае попадания на трубопровод высокого напряжения.

Однако более надежным, особенно для межпоселковых газопроводов, является использование искроразрядников, устанавливаемых между участками газопровода, примыкающими к ЭИС. Это отражено в следующей нормативной документации:

• ВСН 39-1.22-007-2002 Указания по применению вставок электроизолирующих для газопровода [7];

• ВСН 39-1.8-008-2002 Указания по проектированию вставок электроизолирующих на магистральных и промысловых трубопроводах [8].

Оба документа разработаны ДАО «Оргэнергогаз» и утверждены ОАО «Газпром».

Согласно вышеуказанным ВСН, искроразрядник должен быть рассчитан на напряжение пробоя 500 В и минимальный импульсный ток 1500 А, он должен быть подключен короткими металлическими проводниками сечением, эквивалентным 25 мм по меди. В ВСН 39-1.22-007-2002 (приложение 5) приведена схема установки КИП и искроразрядника на месте монтажа ЭИС.

Проверка эффективности (исправности) ЭИС осуществляется в соответствии с п. 9. «Методические указания по использованию изолирующих соединений при электрохимической защите подземных газопроводов» [4]. В настоящее время рекомендован к применению индикатор состояния электроизолирующих соединений (ИСЭИС), разработанный и выпускаемый ООО «Завод газовой аппаратуры «НС» (г. Ставрополь).

Академия коммунального хозяйства являлась одним из разработчиков технического задания на ИСЭИС, проводили испытания опытных, а затем промышленно выпускаемых экземпляров индикатора.

Индикатор сохраняет свои рабочие характеристики при температуре окружающей среды от +55°С до -20°С и может быть использован для работы как в летнее, так и в зимнее время года.

Таким образом, в данном разделе проанализированы и даны рекомендации по размещению ЭИС на газопроводах с короткими стальными участками на горизонтальной части полиэтиленовых газопроводов (после перехода «полиэтилен-сталь») при входе и выходе из земли стальных вводов, по использованию искроразрядников и по применению современных приборов для оценки исправности ЭИС.

2. Об электрохимической защите стальных футляров под автомобильными дорогами, железнодорожными и трамвайными путями

при бестраншейной прокладке

Согласно ГОСТ 9.602-2005 п. 7.4 и РД 153-39.4-091-01 п. 4.3.1 «... стальные футляры трубопроводов под автомобильными дорогами, железнодорожными и трамвайными путями при бестраншейной прокладке (прокол, продавливание и другие технологии, разрешенные к применению) должны быть, как правило, защищены средствами ЭХЗ».

Возникающие в связи с этим положением вопросы можно разделить на две группы:

1). Как понимать выражение «как правило», и какие бывают исключения.

2). Какова эффективность ЭХЗ футляров.

Стальные футляры могут иметь двоякое значение. Во-первых, они могут быть использованы только при строительстве газопровода как монтажные направляющие футляры и в дальнейшем никакой функции на них не возлагается. Такие монтажные футляры не подлежат ЭХЗ.

В других случаях по окончании строительства футляры выполняют функции по защите газопровода от механических воздействий под автомобильными дорогами, железнодорожными и трамвайными путями, зачастую с интенсивным движением транспорта (защитные футляры).

При этом стальной защитный футляр должен иметь срок службы не менее срока службы проложенного в нем газопровода для обеспечения безопасной эксплуатации последнего.

При вышеуказанных методах бестраншейной прокладки целостность изоляционного покрытия стальной трубы-футляра нарушается, и восстановить его нет возможности. С помощью ЭХЗ можно добиться снижения скорости растворения стального футляра. Только применение в качестве футляра труб с покрытием из экструдированного полипропилена, обладающего повышенной механической прочностью (конструкция которого приведена в п. 2 таблицы 6 ГОСТ 9.602-2005), обеспечивает сохранность покрытия при вышеуказанных методах бестраншейной прокладки.

Формулировка «как правило» допускает не применять ЭХЗ защитных футляров при следующих условиях:

• в фунтах низкой и средней коррозионной агрессивности в отсутствии опасного действия блуждающих постоянных токов;

• при использовании вышеуказанных технологий бестраншейной прокладки футляров с покрытием из экструдированного полиэтилена длиной не более 10 м;

• футляров длиной не более 10 м при их прокладке с использованием метода наклонно-направленного бурения, при котором обеспечивается сохранность на футляре изоляционного покрытия весьма усиленного типа;

• футляров под сельскими грунтовыми дорогами и другими дорогами, где нет интенсивного движения транспорта.

В последнем случае проектировщик обязан привести технико-экономическое обоснование, сопоставив капитальные и текущие затраты при наличии ЭХЗ футляра и при ее отсутствии при допущении, что в последнем случае возможна перекладка футляра и газопровода для обеспечения безопасной эксплуатации газопровода.

Как известно [9], в отсутствии ЭХЗ при попадании влаги (фунта) внутрь футляра и при возникновении электрического контакта между футляром и трубой может возникнуть опасная коррозионная пара. В такой паре проржавевшая внутренняя поверхность футляра будет служить катодом, а дефекты в изоляционном покрытии - анодом. Опасность коррозионной пары будет высокой, т.к. площадь катода большая, а анода существенно меньше и скорость растворения стали в дефектах покрытия газопровода может существенно увеличиться. Для уменьшения площади катода рекомендуется применение футляра с внутренним изоляционным покрытием (п. 7.4 ГОСТ 9.602-2005), соответственно опасность коррозионной пары будет снижена или вообще не возникнет.

Для исключения электрического контакта и предотвращения попадания влаги рекомендуется заполнение межтрубного пространства, например, наполнителем на цементной связке, а также установка герметичных заглушек - торцевых уплотнителей с обоих концов футляра.

Выявить и устранить электрический контакт между футляром и газопроводом в трассовых условиях практически невозможно. Согласно [10], с помощью трассоискателя или метода токового топографа (РСМ) место контакта можно выявить. Однако такое утверждение вызывает сомнение.

При ЭХЗ футляра и газопровода нельзя устанавливать прямую нерегулируемую перемычку между этими сооружениями. Осуществлять ЭХЗ футляра можно:

• как совместную защиту с газопроводом, используя блок диодно-резисторный на футляре при основной катодной станции, установленной на газопроводе;

• за счет отдельной катодной станции;

• с помощью протекторной защиты.

Эффективность ЭХЗ футляра определяют на контрольно-измерительных пунктах (КИП). При длине футляра не более 20 м КИП устанавливают с одного конца футляра; при длине футляра более 20 м - с обоих концов футляра так же, как при прокладке в дюкере через реку. В КИПе на клеммник выводятся провода, подключаемые к газопроводу, футляру, электроду сравнения и датчику потенциала. Такая схема (рис. 7) позволяет измерять защитный потенциал на газопроводе, на футляре и разность потенциалов между газопроводом и футляром.

В реальных условиях эксплуатации при ЭХЗ стального футляра, на котором сильно повреждено изоляционное покрытие, обеспечить защитные потенциалы в соответствии с требованиями п.7.1.1 ГОСТ 9-602-2005 не всегда оказывается возможным. Тогда рекомендуется использовать «смягченный» критерий защищенности - сдвиг потенциала защищаемого подземного сооружения на 100 мВ отрицательнее его стационарного потенциала. Такой критерий, в соответствии с п. 7.5 ГОСТ 9.602-2005, рекомендован для сооружений, длительно эксплуатировавшихся в коррозионно-опасных условиях и имеющих состарившееся и поврежденное изоляционное покрытие, что приближается к состоянию изоляционного покрытия на футляре.

3. О схеме для измерения переходного сопротивления электрода

сравнения типа ЭНЕС перед установкой в стационарный КИП

В связи с переработкой РД 153-39.4-091-01 «Инструкция по защите городских подземных трубопроводов от коррозии» [2] обобщается и анализируется опыт применения различных методик измерений, указанных в РД, с целью их усовершенствования для включения в новый НД.

В соответствии с п. 4.4.10 РД [2] перед оборудованием КИПов стационарными медносульфатными электродами сравнения типа ЭНЕС необходимо провести их лабораторный предустановочный контроль. В процессе такого контроля строительная организация проверяет переходное сопротивление «электрод сравнения - влагонасыщенный песок». Такой контроль очень важен. При переходном сопротивлении более 15 кОм электроды должны отбраковываться, т.к. точность измерения защитных потенциалов катодно поляризуемого газопровода, даже при использовании измерительных приборов с входным сопротивлением не менее 1 МОм, будет низкой, что приведет к ошибочным результатам.

Методика проведения предустановочного контроля подробно описана в п. 4.4.10 РД [2].

Опыт применения этой методики показал, что в зависимости от полярности присоединения омметра к кювете с влажным песком и электроду сравнения получаются разные значения переходного сопротивления, на что обратили внимание строительные организации (в том числе на возможное превышение величины 15 кОм при одной из полярности подключения прибора).

Анализ показал, что действительно ЭДС, создаваемая электродом сравнения и металлической кюветой из нержавеющей стали или алюминия вносит существенную погрешность в результат измерений при использовании обычных мультиметров, напряжение на выходе которых не превышает 2-3 В. Решение проблемы возможно за счет повышения измерительного напряжения (например, при применении обычного метода амперметр-вольтметр) либо за счет использования измененной методикой измерений, в соответствие с которой измерения сопротивления проводят следующим образом.

Через 10 мин. после установки электродов в кювету начинают измерение. Сначала измеряют разность потенциалов между электродом сравнения и кюветой U0. Затем проводники от электрода сравнения и от кюветы присоединяют к сопротивлению в 10 кОм (Rн) и измеряют падение напряжения Uн на этом сопротивлении. Сопротивление системы «электрод сравнения - влагонасыщенный песок» (R) вычисляют по формуле:

Для определения Uо и U можно использовать любые вольтметры с входным сопротивлением не менее 1 МОм, например, мультиметр 43313.1, ПКИ-02 и другие.

Схема измерения приведена на рис.8.

Прямое измерение сопротивления между электродом сравнения и кюветой возможно только при использовании мегомметров с выходным напряжением 100 В. Тогда наличие разности потенциалов между электродом сравнения и кюветой не будет вносить существенную ошибку в результаты измерений.

Целесообразно специальным письмом от ОАО «Газпромрегионгаз» довести измененную методику определения переходного сопротивления электрода сравнения до ГРО и строительных подрядных организаций.

Рис.8. Схема измерения переходного сопротивления медносульфатного

электрода сравнения. 1 - проверяемый электрод сравнения; 2 - песок, увлажненный раствором NaCl в дистиллированной воде; 3 - металлическая кювета; 4 - сопротивление 10 кОм; 5 - выключатель; 6 - вольтметр постоянного тока.