Система нормативных документов в строительстве

Министерство регионального развития

Российской Федерации

СВОД ПРАВИЛ СП 62.13330.2011

газораспределительные системы

Актуализированная редакция

СНиП 42-01-2002

Издание официальное

Москва 2011

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. № 184-ФЗ «О техническом регулировании», а правила разработки — постановлением Правительства Российской Федерации от 19 ноября 2008 г. № 858 «О порядке разработки и утверждения сводов правил».

Сведения о своде правил

1 ИСПОЛНИТЕЛИ: ЗАО «Полимергаз» при участии ОАО «Гипрониигаз»

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 465 «Строительство»

3 ПОДГОТОВЛЕН к утверждению Департаментом архитектуры, строительства и градостроительной политики

4 УТВЕРЖДЕН приказом Министерства регионального развития Российской Федерации (Минрегион России) от 27 декабря 2010 г. № 780 и введен в действие с 20 мая 2011 г.

5 ЗАРЕГИСТРИРОВАН Федеральным агентством по техническому регулированию и метрологии (Росстандарт). Пересмотр СП 62.13330.2010

Информация об изменениях к настоящему своду правил публикуется в ежегодно издаваемом информационном указателе «Национальные стандарты», а текст изменений и поправок — в ежемесячно издаваемых информационных указателях «Национальные стандарты». В случае пересмотра (замены) или отмены настоящего свода правил соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе «Национальные стандарты». Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования — на официальном сайте разработчика (Минрегион России) в сети Интернет

Ó Минрегион России, 2010

Настоящий нормативный документ не может быть полностью или частично воспроизведен, тиражирован и распространен в качестве официального издания на территории Российской Федерации без разрешения Минрегиона России

Содержание

Введение . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . IV

1 Область применения . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 1

2 Нормативные ссылки. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 1

3 Термины и определения. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 1

4 Общие требования к сетям газораспределения, газопотребления и объектам СУГ . . . . . . . . . . . . . . . . . 3

5 Наружные газопроводы . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 8

5.1 Общие положения . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 8

5.2 Подземные газопроводы . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 11

5.3 Надземные газопроводы . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 13

5.4 Пересечение газопроводами водных преград и оврагов . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 14

5.5 Пересечение газопроводами железнодорожных и трамвайных путей и автомобильных дорог . . . . . . . . 16

5.6 Дополнительные требования к газопроводам в особых условиях . . . . . . . . . . . . . . . . . . . . . . . . . . . . 17

5.7 Восстановление изношенных подземных стальных газопроводов . . . . . . . . . . . . . . . . . . . . . . . . . . . 18

6 Пункты редуцирования газа . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 20

6.1 Общие положения . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 20

6.2 Требования к ГРП и ГРПБ . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 20

6.3 Требования к ГРПШ . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 22

6.4 Требования к ГРУ. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 23

6.5 Оборудование пунктов редуцирования газа . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 23

7 Внутренние газопроводы . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 25

8 Резервуарные и баллонные установки сжиженных углеводородных газов . . . . . . . . . . . . . . . . . . . . . . . . 28

8.1 Резервуарные установки . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 28

8.2 Баллонные групповые и индивидуальные установки . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 31

9 Газонаполнительные станции (ГНС), газонаполнительные пункты (ГНП) сжиженных

углеводородных газов . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 32

9.1 Общие положения. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 32

9.2 Размещение зданий и сооружений ГНС, ГНП и требования к строительным конструкциям . . . . . . 36

9.3 Резервуары для СУГ. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 38

9.4 Технические устройства сети инженерно-технического обеспечения ГНС и ГНП. . . . . . . . . . . . . . . 39

9.5 Автогазозаправочные станции . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 42

9.6 Промежуточные склады баллонов . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 42

10 Контроль за строительством и приемка выполнения работ . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 43

10.1 Общие положения . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 43

10.2 Внешний осмотр и измерения . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 43

10.3 Механические испытания. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 43

10.4 Контроль физическими методами . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 46

10.5 Испытания газопроводов . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 48

10.6 Приемка в эксплуатацию заказчиком законченных строительством сетей

газораспределения, газопотребления и объектов СУГ . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 51

Приложение А (спрасочное) Нормативные документы. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 52

Приложение Б (справочное) Минимальные расстояния от надземных (наземных без

обвалования) газопроводов до зданий и сооружений . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 54

Приложение В (справочное) Минимальные расстояния от подземных (наземных с

обвалованием) газопроводов до зданий и сооружений . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 56

Приложение Г (справочное) Типовые решения ограничения доступа к внутренним газопроводам . . . . . 58

Приложение Д (справочное) Основные активные меры для безопасной газификации зданий . . . . . . . . . 59

Приложение Е (справочное) Порядок оформления и утверждения контрольных образцов

внешнего вида сварных соединений . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 61

Приложение Ж (справочное) Акт приемки законченного строительством объекта

газораспределительной системы . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 62

Библиография . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 64

Введение

Настоящий свод правил устанавливает требования к проектированию, строительству, реконструкции, капитальному ремонту, расширению и техническому перевооружению сетей газораспределения, газопотребления и объектов сжиженных углеводородных газов (СУГ), предназначенных для обеспечения природным и сжиженными углеводородными газами потребителей, использующих газ в качестве топлива, а также устанавливает требования к их безопасности и эксплуатационным характеристикам, которые обеспечивают выполнение требований Федерального закона от 30 декабря 2009 г. № 384-ФЗ «Технический регламент о безопасности зданий и сооружений», Федерального закона от 23 ноября 2009 г. № 261-ФЗ «Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации» и постановления Правительства Российской Федерации от 29 октября 2010 г. № 870 «Технический регламент о безопасности сетей газораспределения и газопотребления».

Основными особенностями настоящего свода правил являются:

приоритетность требований, направленных на обеспечение надежной и безопасной эксплуатации сетей газораспределения, газопотребления и объектов СУГ;

обеспечение требований безопасности, установленных техническими регламентами и нормативными правовыми документами федеральных органов исполнительной власти;

защита охраняемых законом прав и интересов потребителей строительной продукции путем регламентирования эксплуатационных характеристик сетей газораспределения, газопотребления и объектов СУГ;

расширение возможностей применения современных эффективных технологий, новых материалов, прежде всего полимерных, и оборудования для строительства новых и восстановления изношенных сетей газораспределения, газопотребления и объектов СУГ;

обеспечение энергосбережения и повышение энергоэффективности зданий и сооружений;

гармонизация с международными (ИСО) и региональными европейскими (ЕН) нормами.

Настоящий свод правил разработан ЗАО «Полимергаз» (руководитель разработки — ген. д-р В.Е. Удовенко, ответств. исполнитель — исполн. д-р Ю.В. Коршунов, исполнитель — канд. техн. наук В.С. Тхай) при участии ОАО «Гипрониигаз» (ген. д-р, проф., д-р. техн. наук А.Л. Шурайц, руковод. разработки — зам. ген. д-ра, канд. экон. наук М.С. Недлин, ответств. исполнитель — помощник зам. ген. д-ра Ю.Н. Вольнов, исполнители — Л.П. Суворова, А.С. Струкова, Р.П. Гордеева).

СВОД ПРАВИЛ

ГАЗОРАСПРЕДЕЛИТЕЛЬНЫЕ СИСТЕМЫ

Gas distribution systems

Дата введения 2011–05–20

1 Область применения

Настоящий свод правил обеспечивает выполнение требований Федерального закона от 30 декабря 2009 г. № 384-ФЗ «Технический регламент о безопасности зданий и сооружений» и постановления Правительства Российской Федерации от 29 октября 2010 г. № 870 «Технический регламент о безопасности сетей газораспределения и газопотребления» при проектировании, строительстве, капитальном ремонте, реконструкции, расширении, техническом перевооружении, консервации и ликвидации:

сетей газораспределения, по которым транспортируются природный газ и сжиженные углеводородные газы (СУГ);

сетей газопотребления, по которым транспортируются природный газ и СУГ к потребителям;

объектов СУГ [газонаполнительные станции (ГНС), газонаполнительные пункты (ГНП), станции регазификации (СР), автогазозаправочные станции (АГЗС), промежуточные склады баллонов (ПСБ), резервуарные и баллонные установки].

2 Нормативные ссылки

В настоящем своде правил использованы ссылки на нормативные документы, перечень которых приведен в приложении А.

П р и м е ч а н и е - При пользовании настоящим сводом правил целесообразно проверить действие ссылочных стандартов и классификаторов в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет или по ежегодно издаваемому информационному указателю «Национальные стандарты», который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный документ заменен (изменен), то при использовании настоящего свода правил следует руководствоваться заменяющим (измененным) документом. Если ссылочный документ отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины и определения

В настоящем своде правил применяют следующие термины с соответствующими определениями:

3.1 сеть газораспределения: Технологический комплекс, состоящий из наружных газопроводов, газопроводов-вводов, сооружений, технических и технологических устройств на них.

3.2 сеть газопотребления: Технологический комплекс газовой сети потребителя, расположенный от места присоединения к газораспределительной сети до газоиспользующего оборудования и состоящий из наружных и внутренних газопроводов и технических устройств на них.

3.3 газ: Углеводородное топливо, находящееся в газообразном состоянии при температуре 15 ºС и давлении 0,1 МПа.

3.4 максимальное рабочее давление (MOP): максимальное давление газа в трубопроводе, допускаемое для постоянной эксплуатации.

3.5 источник газа: элемент системы газоснабжения [например, газораспределительная станция (ГРС)], предназначенный для подачи газа (природного газа и СУГ) в газораспределительную сеть.

3.6 наружный газопровод: подземный и (или) надземный газопровод сети газораспределения или газопотребления, проложенный вне зданий, до внешней грани наружной конструкции здания.

3.7 внутренний газопровод: Газопровод, проложенный внутри здания от вводного газопровода до места установки газоиспользующего оборудования.

3.8 межпоселковый газопровод: распределительный газопровод, проложенный вне территории поселений.

3.9 подземный газопровод: наружный газопровод, проложенный ниже уровня поверхности земли или по поверхности земли в обваловании.

3.10 надземный газопровод: наружный газопровод, проложенный над поверхностью земли или по поверхности земли без обвалования.

3.11 подводный газопровод: наружный газопровод, проложенный ниже уровня поверхности дна пересекаемых водных преград.

3.12 стандартное размерное отношение (SDR): отношение номинального наружного диаметра полимерной трубы к ее номинальной толщине стенки.

3.13 пункт редуцирования газа (ПРГ): технологическое устройство сетей газораспределения и газопотребления, предназначенное для снижения давления газа и поддержания его в заданных пределах независимо от расхода газа.

3.14 резервуарная установка СУГ: технологическое устройство, включающее резервуар или группу резервуаров и предназначенное для хранения и подачи сжиженных углеводородных газов в газораспределительную сеть.

3.15 индивидуальная баллонная установка: технологическое устройство, включающее в себя не более двух баллонов с СУГ, газопроводы, технические устройства, предназначенные для подачи газа в сеть газораспределения.

3.16 групповая баллонная установка СУГ: технологическое устройство, включающее в себя более двух баллонов с СУГ, газопроводы, технические устройства и средства измерения, предназначенные для подачи газа в сеть газораспределения.

3.17 газонаполнительная станция (ГНС): предприятие, предназначенное для приема, хранения и отпуска сжиженных углеводородных газов потребителям в автоцистернах и бытовых баллонах, ремонта и переосвидетельствования газовых баллонов.

3.18 газонаполнительный пункт (ГНП): предприятие, предназначенное для приема, хранения и отпуска сжиженных углеводородных газов потребителям в бытовых баллонах.

3.19 стесненные условия прокладки газопровода: условия прокладки газопровода, при которых расстояния, регламентированные нормативными документами, выполнить не представляется возможным.

3.20 сигнализатор загазованности помещения: техническое устройство, предназначенное для обеспечения непрерывного контроля концентрации природного или угарного газа в помещении с выдачей звукового и светового сигналов при достижении установленного уровня контролируемой концентрации газа в воздухе помещения.

3.21 система контроля загазованности помещения: технологический комплекс, предназначенный для непрерывного автоматического контроля концентрации газа в помещении, обеспечивающий подачу звукового и светового сигналов, а также автоматическое отключение подачи газа во внутреннем газопроводе сети газопотребления при достижении установленного уровня контролируемой концентрации газа в воздухе помещения.

3.22 клапан безопасности (контроллер) расхода газа: устройство, автоматически перекрывающее течение газа в газопроводе при превышении определенного значения расхода газа.

3.23 регулятор-стабилизатор: устройство, автоматически стабилизирующее и поддерживающее рабочее давление, необходимое для оптимальной работы газоиспользующего оборудования.

4 Общие требования к сетям газораспределения, газопотребления и объектам СУГ

4.1 Проектирование, строительство, капитальный ремонт, расширение и техническое перевооружение сетей газораспределения и газопотребления должны осуществляться в соответствии со схемами газоснабжения, разработанными в составе федеральной, межрегиональных и региональных программ газификации субъектов Российской Федерации в целях обеспечения предусматриваемого этими программами уровня газификации жилищно-коммунального хозяйства, промышленных и иных организаций.

Строительство сетей газораспределения и реконструкция изношенных стальных газопроводов должны осуществляться: с применением преимущественно полимерных труб и соединительных деталей (например, из полиэтилена и его модификаций, полиамидов); с установкой у каждого потребителя регулирующих и предохранительных устройств; с прокладкой газопроводов в местах ограниченного доступа. В сетях газопотребления безопасность использования газа должна обеспечиваться техническими средствами и устройствами. При проектировании газопроводов из полиэтиленовых и стальных труб допускается предусматривать присоединение их к действующим газопроводам без снижения давления.

4.2 Газораспределительная система должна обеспечивать подачу потребителям требуемых параметров газа и в необходимом объеме.

Для неотключаемых потребителей газа, перечень которых утверждается в установленном порядке, имеющих преимущественное право пользования газом в качестве топлива и поставки газа которым не подлежат ограничению или прекращению, должна быть обеспечена бесперебойная подача газа путем закольцевания газопроводов или другими способами.

Внутренние диаметры газопроводов должны определяться расчетом из условия обеспечения газоснабжения всех потребителей в часы максимального потребления газа.

Качество природного газа должно соответствовать ГОСТ 5542, СУГ - ГОСТ 20448, ГОСТ Р 52087 и ГОСТ 27578. Качество газа иного происхождения должно соответствовать нормативным документам на поставку. Допускается транспортирование газов иного происхождения при условии подтверждения обеспечения целостности и надежной эксплуатации сетей газораспределения и газопотребления на весь период эксплуатации в соответствии с требованиями настоящего свода правил.

Выбор схем газораспределения следует проводить в зависимости от объема, структуры и плотности газопотребления поселений (сельских и городских) и городских округов, размещения жилых и производственных зон, а также источников газоснабжения (местоположение и мощность существующих и проектируемых магистральных газопроводов, ГРС и др.). Выбор той или иной схемы сетей газораспределения в проектной документации должен быть обоснован экономически и обеспечен необходимой степенью безопасности.

При использовании одно- или многоступенчатой сети газораспределения подача газа потребителям производится по распределительным газопроводам одной или нескольких категорий давления. В поселениях (сельских и городских) и городских округах следует предусматривать сети газораспределения категорий I - III по давлению с пунктами редуцирования газа (ПРГ) у потребителя. Допускается подача газа от одного ПРГ по распределительным газопроводам низкого давления ограниченному количеству потребителей - не более трех многоквартирных домов с общим количеством квартир не более 150. При газификации одноквартирных жилых домов следует предусматривать ПРГ для каждого дома.

4.3 По рабочему давлению транспортируемого газа газопроводы подразделяют на газопроводы высокого давления категорий I-a, I и II, среднего давления категории III и низкого давления категории IV в соответствии с таблицей 1.

Газопроводы из полиэтиленовых труб следует применять для подземной прокладки при давлении природного газа до 0,6 МПа включительно внутри поселений, до 1,2 МПа включительно - межпоселковые, и до 0,005 МПа включительно - для паровой фазы СУГ.

Т а б л и ц а 1

Классификация газопроводов по давлению, категория |  | Вид транспортируемого газа | Рабочее давление в газопроводе, МПа
Высокое | I-а | Природный | Св. 1,2
 | I | То же | Св. 0,6 до 1,2 включ.
 |  | СУГ | Св. 0,6 » 1,6 »
 | II | Природный и СУГ | » 0,3 » 0,6 »
Среднее | III | То же | » 0,005 » 0,3 »
Низкое | IV | » | До 0,005 включ.

Газопроводы из стальных труб и их соединительные детали могут применяться для наружной и внутренней прокладки для всех давлений для природного газа и до 1,6 МПа включительно - для СУГ.

Газопроводы из медных труб и их соединительные детали могут применяться для наружной и внутренней прокладки при давлении природного газа и СУГ до 0,005 МПа включительно. Газопроводы из многослойных полимерных труб и их соединительные детали могут применяться для внутренней прокладки при давлении природного газа до 0,005 МПа включительно.

4.4 Давление газа во внутренних газопроводах и перед газоиспользующим оборудованием должно соответствовать давлению, необходимому для устойчивой работы этого оборудования, указанному в паспортах предприятий-изготовителей, но не должно превышать значений, приведенных в таблице 2.

Т а б л и ц а 2

Потребители газа, размещенные в зданиях | Давление газа во внутреннем газопроводе, МПа | Давление газа перед газоиспользующим оборудованием, МПа
1 Газотурбинные и парогазовые установки | 2,5 | 2,5
2 Производственные здания, в которых величина давления газа обусловлена требованиями производства | 1,2 | 1,2
3 Прочие производственные здания | 0,6 | 0,6
4 Бытовые здания производственного назначения отдельно стоящие, пристроенные к производственным зданиям и встроенные в эти здания. Отдельно стоящие общественные здания производственного назначения | 0,3 | 0,3
5 Административные и бытовые здания, не вошедшие в пункт 3 таблицы | 0,1 | 0,005
6 Котельные: |  |
отдельно стоящие | 0,6 | 0,6
пристроенные, встроенные и крышные производственных зданий | 0,6 | 0,6
пристроенные, встроенные и крышные общественных (в том числе административного назначения), административных и бытовых зданий | 0,3 | 0,005
пристроенные, встроенные и крышные жилых зданий | 0,3 | 0,1
7 Общественные (в том числе административного назначения) здания (кроме зданий, установка газоиспользующего оборудования в которых не допускается) и складские помещения | 0,1 | 0,1
8 Жилые здания | 0,1 | 0,003

4.5 Сети газораспределения, резервуарные и баллонные установки, газонаполнительные станции и другие объекты СУГ должны быть спроектированы и построены так, чтобы при восприятии нагрузок и воздействий, действующих на них в течение предполагаемого срока службы, были обеспечены их необходимые по условиям безопасности прочность, устойчивость и герметичность.

Выбор способа прокладки и материала труб для газопровода следует предусматривать с учетом пучинистости грунта и других гидрогеологических условий, а также температуры газа, подаваемого из ГРС.

4.6 При проектировании газопроводов следует выполнять расчеты на прочность для определения:

толщины стенок труб и соединительных деталей;

продольных напряжений, значения которых не должны превышать допустимых.

Полиэтиленовые трубы и соединительные детали должны изготавливаться из полиэтиленов наименований ПЭ 80 и ПЭ 100 с минимальной длительной прочностью (MRS) соответственно 8,0 и 10,0 МПа. При этом стандартное размерное отношение наружного диаметра к толщине стенки (SDR) трубы и соединительной детали и наименование полиэтилена следует выбирать в зависимости от максимального рабочего давления (МОР) в проектируемом газопроводе и принятого с учетом условий эксплуатации значения коэффициента запаса прочности. Полиэтиленовые трубы (трубы без защитной оболочки, с защитной оболочкой, с соэкструзионными слоями) должны соответствовать требованиям ГОСТ Р 50838, соединительные детали - ГОСТ Р 52779.

Многослойные полимерные (металлополимерные - содержащие один металлический слой, и армированные синтетическими нитями) трубы и металлические соединительные детали для газопроводов должны соответствовать требованиям нормативных документов на продукцию.

Медные трубы, применяемые для строительства газопроводов, должны соответствовать требованиям ГОСТ Р 52318, соединительные детали из меди и медных сплавов - требованиям ГОСТ Р 52922, ГОСТ Р 52948 и ГОСТ Р 52949.

Для газопроводов-вводов из меди следует применять трубы с толщиной стенки не менее 1,5 мм, для внутренних газопроводов - не менее 1 мм.

Для стальных газопроводов следует применять трубы и соединительные детали с толщинами стенок не менее: 3 мм - для подземных, 2 мм - для надземных и внутренних. Для импульсных газопроводов следует принимать толщину стенки трубы не менее 1,2 мм.

Характеристики предельных состояний, коэффициенты надежности по ответственности, нормативные и расчетные значения нагрузок и воздействий и их сочетаний, а также нормативные и расчетные значения характеристик материалов следует принимать в расчетах с учетом требований ГОСТ 27751 и СП 20.13330. Расчеты газопроводов на прочность должны выполняться в соответствии с действующими нормативными документами.

4.7 При проектировании сетей газораспределения и газопотребления в особых природных, грунтовых и климатических условиях (далее - особые условия) следует предусматривать специальные мероприятия, приведенные в разделе 5.6, обеспечивающие устойчивость, прочность и герметичность газопроводов.

4.8 Металлические газопроводы должны быть защищены от коррозии.

Защита подземных и наземных с обвалованием стальных газопроводов, резервуаров СУГ, стальных вставок полиэтиленовых газопроводов и стальных футляров на газопроводах от почвенной коррозии и коррозии блуждающими токами - в соответствии с требованиями ГОСТ 9.602.

Надземные и внутренние стальные газопроводы следует защищать от атмосферной коррозии в соответствии с требованиями СП 28.13330.

4.9 Газораспределительные сети поселений с населением более 100 тыс. человек должны быть оснащены автоматизированными системами дистанционного управления технологическим процессом распределения газа и коммерческого учета потребления газа (АСУ ТП РГ). Для поселений с населением менее 100 тыс. человек решение об оснащении газораспределительных сетей АСУ ТП РГ принимается заказчиком.

4.10 Для сетей газораспределения и газопотребления и объектов СУГ должны применяться материалы, изделия, газоиспользующее оборудование и технические устройства по действующим стандартам и другим нормативным документам на их изготовление, поставку, сроки службы, характеристики, свойства и назначение (области применения) которых соответствуют условиям их эксплуатации.

Пригодность для сетей газораспределения и газопотребления новых материалов, изделий, газоиспользующего оборудования и технических устройств, в том числе зарубежного производства, при отсутствии нормативных документов на них должна быть подтверждена в установленном порядке техническим свидетельством, выданным федеральным органом исполнительной власти.

4.11 Для подземных газопроводов разрешается применять полиэтиленовые трубы, армированные стальным сетчатым каркасом (металлопластовые) или синтетическими нитями, при условии подтверждения в установленном порядке их пригодности для применения в строительстве. Для внутренних газопроводов низкого давления разрешается применять стальные, многослойные полимерные (в том числе армированные) и медные трубы.

Полиэтиленовые трубы и соединительные детали в газопроводе должны изготавливаться из полиэтилена одного наименования, допускается по требованию потребителей соединение деталей и труб из полиэтилена разных наименований (ПЭ 80 и ПЭ 100) сваркой деталями с закладными нагревателями (ЗН) из ПЭ 100.

Стальные бесшовные, сварные (прямошовные и спиральношовные) трубы и соединительные детали для газораспределительных систем должны быть изготовлены из стали, содержащей не более 0,25 % углерода, 0,056 % серы и 0,046 % фосфора.

Медные трубы (твердого и полутвердого состояния) и соединительные детали должны быть изготовлены из меди марок М1ф и М1р по ГОСТ 859 с содержанием меди (Cu) или сплава меди и серебра (Cu+Ag) не менее 99,90 %, фосфора - не более 0,04 %. Трубы, изготовленные из меди марки М1р, допускается применять для соединений, выполненных прессованием. Медные трубы мягкого состояния по ГОСТ 859 допускается применять для присоединения к газоиспользующему оборудованию. Соединительные детали должны быть изготовлены из меди и медных сплавов, соответствующих требованиям ГОСТ Р 52922 при соединении высокотемпературной капиллярной пайкой, ГОСТ Р 52948 при соединении способом прессования.

На объектах СУГ следует применять для жидкой фазы СУГ стальные бесшовные, для паровой фазы СУГ стальные бесшовные или электросварные трубы, а для газопроводов паровой фазы СУГ низкого давления от резервуарных установок допускается применение полиэтиленовых труб и соединительных деталей из ПЭ 100, многослойных полимерных труб и их соединительных деталей, а также медных труб и соединительных деталей из меди и медных сплавов, за исключением соединений, выполненных прессованием.

Материал труб, трубопроводной запорной арматуры, соединительных деталей, сварочных материалов, крепежных элементов и других выбирают с учетом давления газа, расчетной температуры наружного воздуха в районе строительства и температуры стенки трубы при эксплуатации, грунтовых и природных условий, наличия вибрационных нагрузок и т.д.

4.12 Ударная вязкость металла стальных труб и соединительных деталей толщиной стенки 5 мм и более должна быть не ниже 30 Дж/см2 для газопроводов, прокладываемых в районах с расчетной температурой ниже минус 40 °С, а также (независимо от района строительства):

для газопроводов давлением свыше 0,6 МПа и при диаметре более 620 мм;

подземных, прокладываемых в районах сейсмичностью свыше 6 баллов;

испытывающих вибрационные нагрузки;

подземных, прокладываемых в особых условиях;

на переходах через естественные преграды и в местах пересечений с железными дорогами и автодорогами категорий I - III и магистральных улиц и дорог.

При этом ударная вязкость основного металла труб и соединительных деталей должна определяться при минимальной температуре эксплуатации.

4.13 Сварные соединения труб по своим физико-механическим свойствам и герметичности должны соответствовать характеристикам основного материала свариваемых труб. Типы, конструктивные элементы и размеры сварных соединений должны соответствовать:

сварных соединений стальных труб - ГОСТ 16037;

сварных соединений медных труб - ГОСТ 16038;

паяных соединений медных труб - ГОСТ 19249.

Для стальных подземных газопроводов должны применяться стыковые и тавровые соединения, для полиэтиленовых - соединения встык нагретым инструментом или при помощи деталей с ЗН, для подземных и надземных медных газопроводов - соединения, выполненные сваркой или высокотемпературной капиллярной пайкой (далее - пайкой).

Для внутренних газопроводов допускается применять соединения:

выполненные пайкой и прессованием, с использованием пресс-фитингов из меди и медных сплавов по ГОСТ Р 52922 и ГОСТ Р 52948 - для медных труб;

выполненные прессовым обжатием - для полимерных многослойных (металлополимерных и армированных синтетическими нитями);

стыковые и тавровые - для стальных труб.

На каждое сварное соединение (или рядом с ним) наружных подземных газопроводов должно быть нанесено обозначение (номер, клеймо) сварщика, выполнившего это соединение.

Размещение соединений в стенах, перекрытиях и других конструкциях зданий и сооружений не допускается.

4.14 Конструкция запорной арматуры должна обеспечивать стойкость к транспортируемой среде и испытательному давлению. Запорная и регулирующая арматура должна обеспечивать герметичность затворов не ниже класса В. Конструкция автоматических быстродействующих предохранительных запорных клапанов (ПЗК) перед горелками и предохранительных запорных клапанов на газопроводах жидкой фазы СУГ должна обеспечивать герметичность затворов не ниже класса А.

Классы герметичности затворов должны определяться по ГОСТ 9544.

4.15 Строительство, реконструкцию, капитальный ремонт, расширение и техническое перевооружение сетей газораспределения и газопотребления следует осуществлять в соответствии с проектом, утвержденным в установленном порядке, а также с учетом требований СП 48.13330 и настоящего свода правил.

При проектировании газораспределительных сетей следует предусматривать перечень инженерно-технических мероприятий по охране окружающей среды и обеспечению безопасности в соответствии с действующим законодательством Российской Федерации.

Границы охранных зон газораспределительных сетей и условия использования земельных участков, расположенных в их пределах, должны определяться в соответствии с действующим законодательством Российской Федерации.

4.16 Работоспособность и безопасность эксплуатации сетей газораспределения и газопотребления и объектов СУГ должны поддерживаться и сохраняться путем проведения технического обслуживания и ремонта в соответствии с эксплуатационными документами, техническими регламентами, национальными стандартами и сводами правил, утвержденными федеральными органами исполнительной власти, и другими нормативными правовыми документами. Присоединение газопроводов без снижения давления должны выполняться с использованием специального оборудования, обеспечивающего безопасность проведения работ по технологиям и производственным инструкциям, утвержденным в установленном порядке. После проведения работ по присоединению к действующему газопроводу без снижения давления все выполненные при врезке сварные стыки подлежат визуальному и измерительному контролю, а также радиографическому контролю.

4.17 При наличии в других нормативных документах требований, отличающихся от требований настоящего свода правил, следует соблюдать более жесткие требования.

5 Наружные газопроводы

5.1 Общие положения

5.1.1 Наружные газопроводы следует размещать по отношению к зданиям, сооружениям и сетям инженерно-технического обеспечения в соответствии с приложениями Б и В.

К подземным газопроводам приравнивают наземные газопроводы в обваловании, к надземным - наземные без обвалования.

При наземной прокладке в обваловании материал и габариты обвалования следует принимать исходя из теплотехнического расчета, а также обеспечения устойчивости газопровода и обвалования.

При прокладке подземных газопроводов давлением до 0,6 МПа в стесненных условиях, на отдельных участках трассы, между зданиями и под арками зданий, а также газопроводов давлением свыше 0,6 МПа при сближении их с отдельно стоящими подсобными строениями (зданиями без постоянного присутствия людей) разрешается сокращать не более чем на 50 % расстояния в стесненных условиях и не более 25 % - в особых природных условиях (см. приложения Б и В). При этом на участках сближения и на расстоянии не менее 5 м в каждую сторону от этих участков следует применять:

для стальных газопроводов:

бесшовные трубы;

электросварные трубы при 100 %-ном контроле физическими методами заводских сварных соединений;

электросварные трубы, не прошедшие указанного выше контроля, проложенные в защитном футляре;

для полиэтиленовых газопроводов:

длинномерные трубы без соединений;

трубы мерной длины, соединенные сваркой нагретым инструментом встык, выполненной на сварочной технике высокой степени автоматизации, или соединенные деталями с ЗН;

трубы мерной длины, сваренные сварочной техникой средней степени автоматизации, проложенные в футляре;

трубы мерной длины, сваренные сварочной техникой с ручным управлением при 100 %-ном контроле стыков физическими методами, проложенные в футляре.

Монтажные стыки стальных газопроводов должны проходить 100 %-ный контроль физическими методами.

При прокладке газопроводов в стесненных условиях вдоль железных дорог следует руководствоваться приложением В.

При прокладке газопроводов на расстоянии менее 50 м от железных дорог общей сети и внешних железнодорожных подъездных путей предприятий на участке сближения и на расстоянии 5 м в каждую сторону глубина заложения должна быть не менее 2,0 м. Стыковые сварные соединения должны пройти 100 %-ный контроль физическими методами.

При этом полиэтиленовые трубы должны быть изготовлены из ПЭ 100 с коэффициентом запаса прочности не менее 3,2 и 2,0 для газопроводов, прокладываемых на территории поселений и городских округов, и между поселениями, соответственно, а толщина стенки стальных труб должна быть на 2-3 мм больше расчетной. Для газопроводов давлением до 0,3 МПа включительно допускается применять полиэтиленовые трубы из ПЭ 80 с коэффициентом запаса прочности не менее 3,2.

Допускается прокладка газопроводов давлением свыше 0,6 МПа в поселении при входе в промузел (промзону), а также в незастроенной части поселения, если это не противоречит схемам размещения объектов капитального строительства, предусмотренным генеральным планом поселения.

5.1.2 Прокладку газопроводов следует предусматривать подземной.

В исключительных случаях допускается надземная прокладка газопроводов по стенам зданий внутри жилых дворов и кварталов, а также на отдельных участках трассы, в том числе на участках переходов через искусственные и естественные преграды, при пересечении сетей инженерно-технического обеспечения. Такую прокладку газопроводов допускается предусматривать при соответствующем обосновании и осуществлять в местах ограничения доступа посторонних лиц к газопроводу.

Наземные газопроводы с обвалованием могут прокладываться при особых грунтовых и гидрологических условиях. Материал и габариты обвалования следует принимать исходя из теплотехнического расчета, а также обеспечения устойчивости газопровода и обвалования.

Высоту прокладки надземных газопроводов и глубину заложения подземных газопроводов СУГ следует принимать как для газопроводов сетей газораспределения и газопотребления природного газа, за исключением оговоренных случаев.

Допускается прокладка газопроводов паровой фазы СУГ низкого давления по стенам зданий в соответствии с 5.3.1 и таблицей 3.

Прокладку газопроводов, в том числе газопроводов СУГ, если она предусмотрена функциональными требованиями на ГНС и ГНП, следует предусматривать надземной.

5.1.3 Прокладка газопроводов в тоннелях, коллекторах и каналах не допускается. Исключение составляет прокладка стальных газопроводов давлением до 0,6 МПа в соответствии с требованиями СП 18.13330 на территории промышленных предприятий, а также в каналах в многолетнемерзлых грунтах под автомобильными и железными дорогами и газопроводов СУГ под автомобильными дорогами на территории АГЗС.

5.1.4 Соединения труб следует предусматривать неразъемными. Разъемными могут быть соединения стальных труб с полиэтиленовыми и в местах установки технических устройств и газоиспользующего оборудования. Разъемные соединения полиэтиленовых труб со стальными в грунте должны предусматриваться при условии устройства футляра с контрольной трубкой.

5.1.5 Газопроводы в местах входа и выхода из земли, а также вводы газопроводов в здания должны быть заключены в футляр. Концы футляра в местах входа и выхода газопровода из земли, зазор между газопроводом и футляром на вводах газопровода в здания следует заделывать эластичным материалом на всю длину футляра. Пространство между стеной и футляром следует заделывать, например, цементным раствором, бетоном и т.п. на всю толщину пересекаемой конструкции (по возможности).

Футляры на выходе и входе газопровода из земли при условии наличия на нем защитного покрытия, стойкого к внешним воздействиям, допускается не устанавливать.

5.1.6 Следует предусматривать вводы газопроводов в здания непосредственно в помещение, в котором установлено газоиспользующее оборудование, или в смежное с ним помещение, соединенное открытым проемом.

Не допускается прокладка газопроводов через фундаменты зданий (кроме оговоренных случаев) и под фундаментами.

Не допускаются вводы газопроводов в помещения подвальных и цокольных этажей зданий, кроме вводов газопроводов природного газа и паровой фазы СУГ низкого давления в одноквартирные и блокированные дома.

В сейсмических районах ввод газопровода в несейсмостойкое здание допускается только подземный.

5.1.7 Отключающие устройства на газопроводах следует предусматривать:

перед отдельно стоящими или блокированными зданиями;

для отключения стояков жилых зданий выше пяти этажей;

перед наружным газоиспользующим оборудованием;

перед пунктами редуцирования газа (ПРГ), за исключением ПРГ предприятий, на ответвлении газопровода к которым имеется отключающее устройство на расстоянии менее 100 м от ПРГ;

на выходе из ПРГ, закольцованных газопроводами;

на ответвлениях от газопроводов к поселениям, отдельным микрорайонам, кварталам, группам жилых домов (при числе квартир более 400 к отдельному дому), а также на ответвлениях к производственным потребителям и котельным;

при пересечении водных преград двумя нитками газопровода и более, а также одной ниткой при ширине водной преграды при меженном горизонте 75 м и более;

при пересечении железных дорог общей сети и автомобильных дорог категорий I-II, если отключающее устройство, обеспечивающее прекращение подачи газа на участке перехода, расположено на расстоянии более 1000 м от дорог.

На вводе газопроводов в насосно-компрессорное и наполнительное отделения предусматривают снаружи здания отключающее устройство с электроприводом на расстоянии от здания не менее 5 и не более 30 м.

5.1.8 Отключающие устройства на надземных газопроводах, проложенных по стенам зданий и на опорах, следует размещать на расстоянии (в радиусе) от дверных и открывающихся оконных проемов не менее, м:

для газопроводов низкого давления категории IV - 0,5;

для газопроводов среднего давления категории III - 1;

для газопроводов высокого давления категории II - 3;

для газопроводов высокого давления категории I - 5.

Места установки отключающих устройств должны быть защищены от несанкционированного доступа к ним посторонних лиц.

На участках транзитной прокладки газопроводов по стенам зданий установка отключающих устройств не допускается.

Установка отключающих устройств под балконами и лоджиями также не допускается.

5.1.9 На участках присоединения к распределительному газопроводу газопроводов-вводов к отдельным зданиям различного назначения, многоквартирным домам, котельным и производственным потребителям должны быть установлены клапаны безопасности (контроллеры) расхода газа без байпасного отверстия (перепускного отверстия для автоматического выравнивания давления). Контроллеры расхода газа устанавливают на газопроводе-вводе диаметром до 160 мм включительно давлением от 0,0025 МПа в месте его присоединения к распределительному газопроводу. В других случаях вопрос о необходимости и возможности установки контроллера расхода газа решается проектной организацией. Допускается установка контроллера расхода газа для одноквартирного дома по согласованию с собственником.

5.2 Подземные газопроводы

5.2.1 Прокладку газопроводов следует осуществлять на глубине не менее 0,8 м до верха газопровода или футляра. В тех местах, где не предусматривается движение транспорта и сельскохозяйственных машин, глубина прокладки стальных газопроводов допускается не менее 0,6 м.

На оползневых и подверженных эрозии участках прокладку газопроводов следует предусматривать на глубину не менее 0,5 м ниже зеркала скольжения и ниже границы прогнозируемого участка разрушения.

5.2.2 Расстояние по вертикали (в свету) между газопроводом (футляром) и подземными сетями инженерно-технического обеспечения и сооружениями в местах их пересечений следует принимать согласно приложению В.

5.2.3 В местах пересечения газопроводов с подземными коммуникационными коллекторами и каналами различного назначения, теплотрассами бесканальной прокладки, а также в местах прохода газопроводов через стенки газовых колодцев газопровод следует прокладывать в футляре. При пересечении с тепловыми сетями следует предусматривать прокладку газопроводов в стальных футлярах.

Футляры для полиэтиленовых газопроводов всех давлений на территории поселений должны дополнительно устанавливаться на пересечении с подземными сетями инженерно-технического обеспечения, расположенными ниже трассы газопровода.

Концы футляра должны выводиться на расстояние не менее 2 м в обе стороны от наружных стенок пересекаемых сооружений и коммуникаций, при пересечении стенок газовых колодцев - на расстояние не менее 2 см. Концы футляра должны быть заделаны гидроизоляционным материалом.

На одном конце футляра в верхней точке уклона (за исключением мест пересечения стенок колодцев) следует предусматривать контрольную трубку, выходящую под защитное устройство.

В межтрубном пространстве футляра и газопровода разрешается прокладка эксплуатационного кабеля (связи, телемеханики и электрозащиты) напряжением до 60 В, предназначенного для обслуживания газораспределительных сетей.

5.2.4 Для строительства газопроводов применяют полиэтиленовые трубы по ГОСТ Р 50838 и соединительные детали по ГОСТ Р 52779 с коэффициентом запаса прочности не менее 2,0.

Прокладка полиэтиленовых газопроводов давлением до 0,3 МПа включительно на территориях поселений (сельских и городских) и городских округов должны осуществляться с применением труб и соединительных деталей из полиэтилена ПЭ 80 и ПЭ 100 с коэффициентом запаса прочности не менее 2,6.

При прокладке полиэтиленовых газопроводов давлением свыше 0,3 до 0,6 МПа включительно на территориях поселений и городских округов должны использоваться трубы и соединительные детали из полиэтилена ПЭ 100 с коэффициентом запаса прочности не менее 3,2. На территории сельских поселений допускается прокладка полиэтиленовых газопроводов с применением труб и соединительных деталей из полиэтилена ПЭ 80 с коэффициентом запаса прочности не менее 3,2 или из полиэтилена ПЭ 100 с коэффициентом запаса прочности не менее 2,6 при глубине прокладки не менее 0,9 м до верха трубы.

Коэффициент запаса прочности полиэтиленовых труб и соединительных деталей из полиэтилена ПЭ 80, применяемых для строительства газопроводов вне поселений и городских округов (межпоселковых), должен быть не менее 2,5.

При прокладке межпоселковых полиэтиленовых газопроводов давлением до 0,6 МПа включительно допускается применять трубы и соединительные детали из полиэтилена ПЭ 80 и ПЭ 100. Прокладка полиэтиленовых газопроводов с рабочим давлением свыше 0,3 МПа с применением труб из ПЭ 80 разрешается при условии прокладки на глубине не менее 0,9 м до верха трубы.

При прокладке межпоселковых полиэтиленовых газопроводов давлением свыше 0,6 до 1,2 МПа включительно должны применяться трубы и соединительные детали из полиэтилена ПЭ 100. При этом глубина прокладки газопроводов должна быть не менее 1,0 м, а при прокладке газопроводов на пахотных и орошаемых землях глубина прокладки должна быть не менее 1,2 м до верха трубы. Прокладка полиэтиленовых газопроводов с давлением свыше 0,6 МПа с применением труб из ПЭ 80 разрешается при условии увеличения глубины прокладки не менее чем на 0,1 м.

Для строительства газопроводов давлением свыше 0,6 МПа могут применяться армированные полиэтиленовые трубы и соединительные детали. При этом глубина прокладки должна быть не менее 1,0 м до верха трубы, а при прокладке газопроводов на пахотных и орошаемых землях глубина заложения должна быть не менее 1,2 м до верха трубы.

Допускается прокладка полиэтиленовых газопроводов из ПЭ 100 давлением свыше 0,6 до 1,2 МПа включительно в поселении при входе в промузел (промзону), а также в незастроенной части поселения, если это не противоречит схемам размещения объектов капитального строительства, предусмотренным генеральным планом поселения.

Для строительства полиэтиленовых газопроводов допускается использование соединительных деталей - неразъемных соединений (полиэтилен - сталь), при условии подтверждения их пригодности для применения в строительстве в установленном порядке.

Не допускается прокладка газопроводов из полиэтиленовых труб для транспортирования газов, содержащих ароматические и хлорированные углеводороды, а также паровой фазы СУГ среднего и высокого давления и при температуре стенки газопроводов в условиях эксплуатации ниже минус 20 ºС.

Применение медных и армированных полиэтиленовых труб для транспортирования жидкой фазы СУГ не допускается.

5.3 Надземные газопроводы

5.3.1 Надземные газопроводы в зависимости от давления следует размещать на опорах из негорючих материалов или по строительным конструкциям зданий и сооружений в соответствии с таблицей 3.

Т а б л и ц а 3

Размещение надземных газопроводов

Давление газа в газопро-воде, МПа, не более

1 На отдельно стоящих опорах, колоннах, эстакадах, этажерках, оградах и т.п., а также по стенам производственных зданий, в том числе ГНС и ГНП

1,2 (для природного газа); 1,6 (для СУГ)

2 Котельные, производственные здания с помещениями категорий В, Г и Д, общественные и бытовые здания производственного назначения, а также встроенные, пристроенные и крышные котельные к ним:

а) по стенам и кровлям зданий:

степеней огнестойкости I и II, класса конструктивной пожарной опасности С0

степени огнестойкости II, класса конструктивной пожарной опасности С1 и степени

огнестойкости III, класса конструктивной пожарной опасности С0

1,2*

0,6*

б) по стенам зданий:

степени огнестойкости III, класса конструктивной пожарной опасности С1, степени

огнестойкости IV, класса конструктивной пожарной опасности С0

0,3*

степени огнестойкости IV, классов конструктивной пожарной опасности С1 и С2

0,1

3 Жилые, административные и бытовые здания непроизводственного назначения, общественные, в том числе административного назначения, а также встроенные, пристроенные и крышные котельные к ним, складские здания категории В4 - Д:

по стенам зданий всех степеней огнестойкости

0,1**

в случаях размещения ГРПШ на наружных стенах зданий (только до ГРПШ )

0,3

* Давление газа в газопроводе, прокладываемом по конструкциям зданий, не должно превышать значений, указанных в таблице 2 для соответствующих потребителей.

**Допускается прокладка газопроводов давлением до 0,3 МПа включительно по стенам и кровлям газифицируемых жилых, административных и бытовых зданий непроизводственного назначения, общественных, в том числе зданий административного назначения, для подачи газа к крышным котельным.

П р и м е ч а н и я

1 Высота прокладки газопровода над кровлей здания должна быть не менее 0,5 м.

2 Прокладка газопроводов СУГ (среднего и высокого давления) допускается по стенам производственных зданий ГНС и ГНП.

5.3.2 Транзитная прокладка газопроводов всех давлений по стенам и над кровлями общественных зданий, в том числе зданий административного назначения, административных и бытовых не допускается.

Запрещается прокладка газопроводов всех давлений по стенам, над и под помещениями категорий А и Б, кроме зданий ГНС и ГНП, определяемых нормами противопожарной безопасности [1].

В обоснованных случаях разрешается транзитная прокладка газопроводов не выше среднего давления условным проходом до 100 по стенам одного жилого здания не ниже степени огнестойкости III, конструктивной пожарной опасности С0 и на расстоянии ниже кровли не менее 0,2 м.

В обоснованных случаях транзитная прокладка газопроводов по территориям объектов, не газифицированных от данного газопровода, должна быть согласована с владельцем (правообладателем) данного объекта и эксплуатационной организацией.

5.3.3 Газопроводы природного газа высокого давления следует прокладывать по глухим стенам и участкам стен или на высоте не менее чем 0,5 м над оконными и дверными, а также другими открытыми проемами верхних этажей производственных зданий и сблокированных с ними административных и бытовых зданий. Газопровод должен быть проложен ниже кровли здания на расстоянии не менее 0,2 м.

Газопроводы природного газа низкого и среднего давления допускается прокладывать также вдоль переплетов или импостов неоткрывающихся окон и пересекать оконные проемы производственных зданий и котельных, заполненные стеклоблоками.

5.3.4 Высоту прокладки надземных газопроводов следует принимать в соответствии с требованиями СП 18.13330.

5.3.5 По пешеходным и автомобильным мостам, построенным из негорючих материалов, разрешается прокладка газопроводов давлением до 0,6 МПа из бесшовных или электросварных труб, прошедших 100 %-ный контроль заводских сварных соединений физическими методами. Прокладка газопроводов по пешеходным и автомобильным мостам, построенным из горючих материалов, не допускается. Прокладка газопровода по мостам должна исключать попадание газа в замкнутые пространства мостов.

5.4 Пересечение газопроводами водных преград и оврагов

5.4.1 Подводные и надводные газопроводы в местах пересечения ими водных преград (реки, ручьи, водохранилища, каналы и т.п.) следует размещать на расстоянии по горизонтали от мостов в соответствии с таблицей 4.

Т а б л и ц а 4

Водные преграды | Тип моста |  |  | Расстояние по горизонтали между газопроводом и мостом, не менее, м, при прокладке газопровода (по течению)
 |  |  |  | выше моста |  |  |  |  |  |  |  | ниже моста
 |  |  |  | от надводного газопровода диаметром, мм |  |  |  | от подводного газопровода диаметром, мм |  |  |  | от надводного газопровода |  | от подводного газопровода
 |  |  |  | 300 и менее |  | свыше 300 |  | 300 и менее |  | свыше 300 |  | всех диаметров
Судоходные замерзающие | Всех типов |  |  | 75 |  | 125 |  | 75 |  | 125 |  | 50 |  | 50
Судоходные незамерзающие | То же |  |  | 50 |  | 50 |  | 50 |  | 50 |  | 50 |  | 50
Несудоходные замерзающие | Многопролетный |  |  | 75 |  | 125 |  | 75 |  | 125 |  | 50 |  | 50
Несудоходные незамерзающие | То же |  |  | 20 |  | 20 |  | 20 |  | 20 |  | 20 |  | 20
Несудоходные для газопроводов: низкого давления среднего и высокого давления |  | Одно- и двухпролетный | 2 5 |  | 2 5 |  | 20 20 |  | 20 20 |  | 2 5 |  | 10 20
П р и м е ч а н и е - Расстояния указаны от выступающих конструкций моста.

5.4.2 Газопроводы на подводных переходах следует прокладывать с заглублением в дно пересекаемых водных преград. При необходимости по результатам расчетов на всплытие производят балластировку трубопровода. Отметка верха газопровода (балласта, футеровки) должна быть не менее чем на 0,5 м, а на переходах через судоходные и сплавные водные преграды - на 1,0 м ниже прогнозируемого на срок 25 лет профиля дна. При прокладке газопровода методом наклонно-направленного бурения отметка должна находиться не менее чем на 2,0 м ниже прогнозируемого профиля дна.

При пересечении несудоходных водных преград допускается прокладывать подводные газопроводы, изготовленные из труб с балластным покрытием в защитной оболочке заводского изготовления, без заглубления в дно, при условии подтверждения их пригодности для указанных целей в установленном порядке.

5.4.3 На подводных переходах следует применять:

стальные трубы с толщиной стенки на 2 мм больше расчетной, но не менее 5 мм;

полиэтиленовые трубы и соединительные детали из ПЭ 100, имеющие стандартное размерное отношение не более SDR 11 с коэффициентом запаса прочности не менее 2,0.

При прокладке газопровода давлением до 1,2 МПа методом наклонно-направленного бурения во всех случаях допускается применять полиэтиленовые трубы из ПЭ 100 с коэффициентом запаса прочности не менее 2,0.

На подводных переходах шириной до 25 м, находящихся вне поселений, допускается применение полиэтиленовых труб и соединительных деталей, изготовленных из ПЭ 80 с SDR не более SDR 11 в газопроводах давлением до 0,6 МПа.

При прокладке газопровода давлением до 0,6 МПа методом наклонно-направленного бурения во всех случаях допускается применять полиэтиленовые трубы, изготовленные из ПЭ 80 с SDR не более SDR 11.

5.4.4 Высоту прокладки надводного перехода газопровода от расчетного уровня подъема воды или ледохода [горизонт высоких вод (ГВВ) или ледохода (ГВЛ)] до низа трубы или пролетного строения следует принимать:

при пересечении оврагов и балок - не ниже 0,5 м над ГВВ 5 %-ной обеспеченности;

при пересечении несудоходных и несплавных рек - не менее 0,2 м над ГВВ и ГВЛ 2 %-ной обеспеченности, а при наличии на реках корчехода - с его учетом, но не менее 1 м над ГВВ 1 %-ной обеспеченности (с учетом нагона волны);

при пересечении судоходных и сплавных рек - не менее значений, установленных нормами проектирования для мостовых переходов на судоходных реках.

Запорную арматуру следует размещать на расстоянии не менее 10 м от границ перехода или участков, подверженных эрозии или оползням. За границу перехода принимают места пересечения газопроводом горизонта высоких вод с 10 %-ной обеспеченностью.

5.5 Пересечение газопроводами железнодорожных и трамвайных путей и автомобильных дорог

5.5.1 Расстояния по горизонтали от мест пересечения подземными газопроводами трамвайных и железнодорожных путей, автомобильных дорог, магистральных улиц и дорог должны быть, не менее, м:

до мостов и тоннелей на железных дорогах общих сетей и внешних железнодорожных подъездных путях предприятий, трамвайных путях, автомобильных дорогах категорий I - III, магистральных улиц и дорог, а также до пешеходных мостов, тоннелей через них - 30, а для внутренних подъездных железнодорожных путей предприятий, автомобильных дорог категорий IV - V и труб - 15;

до зоны стрелочного перевода (начала остряков, хвоста крестовин, мест присоединения к рельсам отсасывающих кабелей и других пересечений пути) - 4 для трамвайных путей и 20 - для железных дорог;

до опор контактной сети - 3.

Допускается сокращение указанных выше расстояний по согласованию с организациями, в ведении которых находятся пересекаемые сооружения.

5.5.2 Подземные газопроводы всех давлений в местах пересечений с железнодорожными и трамвайными путями, автомобильными дорогами категорий I - IV, а также с магистральными улицами и дорогами следует прокладывать в футлярах. В других случаях вопрос о необходимости устройства футляров решается проектной организацией.

Футляры должны соответствовать требованиям к прочности и долговечности. На одном конце футляра следует предусматривать контрольную трубку, выходящую под защитное устройство.

5.5.3 Концы футляров при пересечении газопроводами железных дорог общей сети и внешних подъездных железнодорожных путей предприятий следует выводить на расстояния от них не менее установленных СНиП 32-01. При прокладке межпоселковых газопроводов в стесненных условиях и газопроводов на территории поселений разрешается уменьшение этого расстояния до 10 м при условии установки на одном конце футляра вытяжной свечи с устройством для отбора проб, выведенной на расстояние не менее 50 м от подошвы насыпи, выемки земляного полотна (оси крайнего рельса на нулевых отметках).

При пересечении подземными газопроводами концы футляров должны располагаться на расстоянии:

не менее 2 м от подошвы земляного полотна (оси крайнего рельса на нулевых отметках) трамвайного пути, внутренних подъездных железнодорожных путей предприятий;

не менее 2 м от бордюра, обочины, подошвы откоса насыпи автомобильных дорог, магистральных улиц и дорог;

не менее 3 м от края водоотводных сооружений (кювета, канавы, резерва).

В других случаях концы футляров должны располагаться на расстоянии:

не менее 2 м от крайнего рельса трамвайного пути и внутренних подъездных железнодорожных путей предприятий, а также от края проезжей части улиц;

не менее 3 м от края водоотводного сооружения дорог (кювета, канавы, резерва), но не менее 2 м от подошвы насыпей.

5.5.4 При пересечении газопроводами железных дорог общей сети и внешних подъездных железнодорожных путей предприятий глубина укладки газопровода должна соответствовать требованиям СНиП 32-01.

В остальных случаях глубина укладки газопровода от подошвы рельса или верха покрытия дороги и магистральных улиц и дорог от подошвы насыпи до верха футляра должна соответствовать требованиям безопасности, но быть не менее, м:

1,0 - при проектировании прокладки открытым способом;

1,5 - при проектировании прокладки методом продавливания или наклонно-направленного бурения и щитовой проходки;

2,5 - при проектировании прокладки методом прокола.

При проектировании прокладки газопровода иными методами глубину укладки газопровода принимают с учетом требований технико-эксплуатационной документации и обеспечения безопасности.

Прокладка газопроводов в теле насыпей дорог и магистральных улиц не допускается, за исключением оговоренных случаев.

5.5.5 Толщина стенок труб стального газопровода при пересечении им железнодорожных путей общего пользования должна на 2 - 3 мм превышать расчетную, но не менее 5 мм на расстояниях 50 м в каждую сторону от подошвы откоса насыпи (оси крайнего рельса на нулевых отметках).

Для полиэтиленовых газопроводов на этих участках и пересечениях автомобильных дорог категорий I - III, магистральных улиц и дорог должны применяться трубы и соединительные детали с SDR не более SDR 11 с коэффициентом запаса прочности не менее 3,2 для газопроводов, прокладываемых на территориях поселений и городских округов, и не менее 2,5 и 2,0 - для межпоселковых газопроводов из ПЭ 80 и ПЭ 100 соответственно.

При этом на газопроводах должны применяться футляры из неметаллических и стальных труб.

5.6 Дополнительные требования к газопроводам в особых условиях

5.6.1 К особым условиям относятся пучинистые (кроме слабопучинистых), просадочные (кроме типа I просадочности), набухающие (кроме слабонабухающих), многолетнемерзлые, скальные, элювиальные грунты, районы с сейсмичностью свыше 6 и 7 баллов, подрабатываемые (кроме группы IV) и закарстованные территории (кроме территорий, на которых согласно заключению по оценке закарстованности не требуется проведение противокарстовых мероприятий), а также другие грунтовые и техногенные условия, при которых возможны негативные воздействия на газопровод.

Для городов с населением более 1 млн. человек при сейсмичности местности более 6 баллов, а также городов с населением более 100 тыс. человек при сейсмичности местности более 7 баллов должно предусматриваться газоснабжение от двух источников - магистральных ГРС или более с размещением их в противоположных сторонах города. При этом газопроводы высокого и среднего давления должны проектироваться закольцованными с разделением их на секции отключающими устройствами.

5.6.2 Переходы газопроводов через реки шириной до 80 м, овраги и железнодорожные пути в выемках, прокладываемые в районах с сейсмичностью более 7 баллов, должны предусматриваться надземными. Ограничители перемещения опор газопровода должны обеспечивать его свободное перемещение и исключать возможность сброса с опор. В обоснованных случаях допускается прокладка газопроводов из полиэтиленовых труб с защитной оболочкой.

5.6.3 При проектировании подземных газопроводов в сейсмических районах, на подрабатываемых и закарстованных территориях, в местах пересечения с другими подземными коммуникациями, на углах поворотов газопроводов с радиусом изгиба менее пяти диаметров в местах разветвления сети, перехода подземной прокладки на надземную, расположения неразъемных соединений (полиэтилен - сталь), а также в пределах поселений на линейных участках стальных газопроводов через каждые 50 м должны предусматриваться контрольные трубки.

5.6.4 В грунтах неодинаковой степени пучинистости, а также в насыпных грунтах, обладающих пучинистыми свойствами, глубина прокладки газопроводов должна быть до верха трубы не менее 0,9 нормативной глубины промерзания, но не менее 1,0 м. Данное требование распространяется на участки с неодинаковой степенью пучинистости и на расстояния, равные 50 номинальным диаметрам газопроводов в обе стороны от их границы.

При равномерной пучинистости грунтов глубина прокладки газопровода до верха трубы должна быть, м:

не менее 0,7 нормативной глубины промерзания, но не менее 0,9 для среднепучинистых грунтов;

не менее 0,8 нормативной глубины промерзания, но не менее 1,0 для сильно- и чрезмерно пучинистых грунтов.

5.6.5 Для резервуарных установок СУГ с подземными резервуарами, проектируемыми в особых условиях, должна предусматриваться надземная прокладка газопроводов жидкой и паровой фаз, соединяющих резервуары.

5.6.6 При сейсмичности более 7 баллов, на подрабатываемых и закарстованных территориях, в районах многолетнемерзлых грунтов для полиэтиленовых газопроводов должны применяться: трубы и соединительные детали из ПЭ 100 с SDR не более SDR 11 с коэффициентом запаса прочности не менее 3,2 для газопроводов, прокладываемых на территориях поселений и городских округов, и не менее 2,0 - для межпоселковых газопроводов. Допускается в указанных особых условиях применение в полиэтиленовых газопроводах давлением до 0,3 МПа труб и соединительных деталей из ПЭ 80 с коэффициентом запаса прочности не менее 3,2. При прокладке газопроводов в скальных грунтах следует применять трубы из полиэтилена с защитной оболочкой по ГОСТ Р 50838. Сварные стыковые соединения должны проходить 100 %-ный контроль физическими методами.

5.6.7 При проектировании вводов газопроводов в здания следует предусматривать компенсацию газопровода с учетом возможных перемещений (осадки, выпучивание) зданий и самого газопровода.

5.7 Восстановление изношенных подземных стальных газопроводов

5.7.1 Для восстановления (реконструкции) и капитального ремонта изношенных подземных стальных газопроводов применяют:

на территории поселений и городских округов:

при давлении до 0,3 МПа включительно - протяжку в газопроводе труб из полиэтилена ПЭ 80 и ПЭ 100 с коэффициентом запаса прочности не менее 2,6 без сварных соединений или соединенных с помощью деталей с ЗН, или соединенных сваркой встык с использованием сварочной техники высокой степени автоматизации;

при давлении свыше 0,3 до 0,6 МПа включительно - протяжку в газопроводе труб из полиэтилена ПЭ 80 и ПЭ 100 с коэффициентом запаса прочности не менее 3,2 без сварных соединений или соединенных с помощью деталей с ЗН или сваркой встык с использованием сварочной техники высокой степени автоматизации;

при давлении до 1,2 МПа включительно - облицовку очищенной внутренней поверхности газопроводов синтетическим тканевым шлангом на специальном двухкомпонентном клее при условии подтверждения в установленном порядке их пригодности для этих целей на указанное давление или в соответствии со стандартами (техническими условиями), область применения которых распространяется на данное давление;

вне поселений и городских округов:

при давлении до 0,6 МПа включительно - протяжку в газопроводе труб из полиэтилена ПЭ 80 и ПЭ 100 с коэффициентом запаса прочности не менее 2,6 без сварных соединений или соединенных с помощью деталей с ЗН или сваркой встык с использованием сварочной техники высокой степени автоматизации;

при давлении свыше 0,6 до 1,2 МПа включительно - протяжку в газопроводе труб из полиэтилена ПЭ 100 с коэффициентом запаса прочности не менее 2,0 без сварных соединений или соединенных с помощью деталей с ЗН или сваркой встык с использованием сварочной техники высокой степени автоматизации. Пространство между полиэтиленовой трубой и стальным изношенным газопроводом (каркасом) давлением свыше 0,6 до 1,2 МПа включительно должно быть заполнено (при наличии такой возможности) по всей длине уплотняющим (герметизирующим), например, пенным материалом;

при давлении до 1,2 МПа включительно - облицовку очищенной внутренней поверхности газопроводов синтетическим тканевым шлангом на специальном двухкомпонентном клее при условии подтверждения в установленном порядке их пригодности для этих целей на указанное давление или в соответствии со стандартами (техническими условиями), область применения которых распространяется на данное давление.

При протяжке применяют полиэтиленовые трубы без защитной оболочки, с защитной оболочкой, с соэкструзионными слоями.

Для восстановления (реконструкции) и капитального ремонта изношенных подземных стальных газопроводов вне и на территории поселений и городских округов допускаются другие технологии реконструкции: протяжка полиэтиленовых труб короткими патрубками, соединяемыми между собой в длинномерную трубу, уменьшенную в диаметре, протяжка тонкостенных профилированных труб SDR 21 и SDR 26, прокладка полиэтиленовых труб вместо изношенных стальных путем их разрушения или иные технологии при условии подтверждения в установленном порядке их пригодности для этих целей на указанное давление.

5.7.2 Восстановление и капитальный ремонт изношенных стальных газопроводов допускается проводить без изменения давления, с повышением или понижением давления по сравнению с давлением в действующем газопроводе.

При этом допускается сохранять:

пересечения восстанавливаемых участков с подземными коммуникациями без установки дополнительных футляров;

глубину заложения восстанавливаемых газопроводов;

расстояния от восстанавливаемого газопровода до зданий, сооружений и сетей инженерно-технического обеспечения по его фактическому размещению, если не изменяется давление в восстановленном газопроводе или при повышении давления в восстановленном газопроводе до 0,3 МПа.

Восстановление изношенных стальных газопроводов с возможностью повышения давления до высокого допускается, если расстояния до зданий, сооружений и сетей инженерно-технического обеспечения соответствуют требованиям, предъявляемым к газопроводу высокого давления.

5.7.3 Соотношение размеров полиэтиленовых и стальных труб при реконструкции методом протяжки выбирают исходя из возможности свободного прохождения полиэтиленовых труб и деталей внутри изношенных стальных и обеспечения целостности полиэтиленовых труб. Концы реконструированных участков между новой полиэтиленовой и изношенной стальной трубами должны быть уплотнены.

6 Пункты редуцирования газа

6.1 Общие положения

Для снижения и регулирования давления газа в газораспределительной сети предусматривают следующие ПРГ: газорегуляторные пункты (ГРП), газорегуляторные пункты блочные (ГРПБ) заводского изготовления в зданиях контейнерного типа, газорегуляторные пункты шкафные (ГРПШ) и газорегуляторные установки (ГРУ).

6.2 Требования к ГРП и ГРПБ

6.2.1 ГРП размещают:

отдельно стоящими;

пристроенными к газифицируемым производственным зданиям, котельным и общественным зданиям с помещениями производственного назначения;

встроенными в одноэтажные газифицируемые производственные здания и котельные (кроме помещений, расположенных в подвальных и цокольных этажах);

на покрытиях газифицируемых производственных зданий степеней огнестойкости I и II класса С0 с негорючим утеплителем.

В ГРП следует предусматривать наличие помещений для размещения линий редуцирования, а также вспомогательных помещений для размещения отопительного оборудования, КИП, автоматики и телемеханики.

Для отдельно стоящих ГРП и ГРПБ рекомендуется предусматривать их оборудование проветриваемым ограждением высотой 1,6 м, выполненным из негорючих материалов. При выносе из ГРП и ГРПБ части технических устройств они должны находиться в пределах ограждения конкретных ГРП и ГРПБ. Высоту ограждения в данном случае принимают не менее 2 м.

Ограждение не должно выступать за пределы охранной зоны ГРП и ГРПБ.

ГРПБ следует размещать отдельно стоящими.

6.2.2 Отдельно стоящие ПРГ (кроме ГРУ) в поселениях должны располагаться на расстояниях от зданий и сооружений (за исключением сетей инженерно-технического обеспечения) не менее указанных в таблице 5, а ПРГ (в том числе встроенные и пристроенные) на территории промышленных предприятий и других предприятий производственного назначения - согласно СП 4.13130.

На территории поселений в стесненных условиях разрешается уменьшение на 30 % расстояний от зданий и сооружений до пунктов редуцирования газа пропускной способностью до 10000 м3/ч.

Т а б л и ц а 5

Давление газа на вводе в ГРП, ГРПБ, ГРПШ, МПа

Расстояния в свету от отдельно стоящих ГРП, ГРПБ и по горизонтали

(в свету) от отдельно стоящих ГРПШ, м

до зданий, и сооружений за исключением сетей инженерно-технического обеспечения

до железнодорожных и трамвайных путей (ближайшего рельса)

до автомобильных дорог, магистральных улиц и дорог (обочины)

до воздушных линий электропередачи

До 0,6 включ.

10

10

5

Не менее 1,5 высоты опоры

Св. 0,6

15

15

8

П р и м е ч а н и я

1 При наличии выносных технических устройств, входящих в состав ГРП, ГРПБ и ГРПШ и размещаемых в пределах их ограждений, расстояния от иных объектов следует принимать до ограждений в соответствии с настоящей таблицей.

2 Требования настоящей таблицы распространяются также на узлы учета газа, располагающиеся в отдельно стоящих зданиях или шкафах на отдельно стоящих опорах.

3 Расстояние от отдельно стоящего ГРПШ при давлении газа на вводе до 0,3 МПа включительно до зданий и сооружений не нормируется, но должно приниматься не менее указанного в 6.3.5.

4 Расстояния от подземных сетей инженерно-технического обеспечения при параллельной прокладке до ГРП, ГРПБ, ГРПШ и их ограждений при наличии выносных технических устройств, входящих в состав ГРП, ГРПБ и ГРПШ и размещаемых в пределах их ограждений, следует принимать в соответствии с СП 42.13330 и СП 18.13330, а от подземных газопроводов - в соответствии с приложением В.

5 Расстояния от надземных газопроводов до ГРП, ГРПБ и ГРПШ и их ограждений при наличии выносных технических устройств, входящих в состав ГРП, ГРПБ и ГРПШ и размещаемых в пределах их ограждений, следует принимать в соответствии с приложением Б, а для остальных надземных сетей инженерно-технического обеспечения - в соответствии с противопожарными нормами, но не менее 2 м.

6 Прокладка сетей инженерно-технического обеспечения, в том числе газопроводов, не относящихся к ГРП, ГРПБ и ГРПШ, в пределах ограждений не допускается.

7 Следует предусмотреть подъезд к ГРП и ГРПБ автотранспорта.

8 Расстояние от наружных стен ГРП, ГРПБ, ГРПШ или их ограждений при наличии выносных технических устройств, входящих в состав ГРП, ГРПБ и ГРПШ и размещаемых в пределах их ограждений до стволов деревьев с диаметром кроны не более 5,0 м, следует принимать не менее 4,0 м.

6.2.3 Отдельно стоящие здания ГРП и ГРПБ должны быть одноэтажными, бесподвальными, с совмещенной кровлей и быть степеней огнестойкости I - II и I - III соответственно и класса конструктивной пожарной опасности С0. Разрешается размещение ГРПБ в зданиях контейнерного типа (металлический каркас с негорючим утеплителем).

6.2.4 ГРП допускается пристраивать к зданиям степеней огнестойкости I - II, класса конструктивной пожарной опасности С0 с помещениями категорий Г и Д. ГРП с входным давлением газа свыше 0,6 МПа допускается пристраивать к указанным зданиям, если использование газа такого давления необходимо по условиям технологии.

Пристройки должны примыкать к зданиям со стороны глухой противопожарной стены, газонепроницаемой в пределах примыкания ГРП. При этом должна быть обеспечена газонепроницаемость швов примыкания.

Расстояние от стен и покрытия пристроенных ГРП до ближайшего проема в стене должно быть не менее 3 м.

6.2.5 Встроенные ГРП разрешается устраивать при входном давлении газа не более 0,6 МПа в зданиях степеней огнестойкости I - II, класса конструктивной пожарной опасности С0 с помещениями категорий Г и Д. Помещение встроенного ГРП должно быть оборудовано противопожарными газонепроницаемыми ограждающими конструкциями и самостоятельным выходом наружу из здания.

6.2.6 Стены и перегородки, разделяющие помещения ГРП и ГРПБ, должны быть без проемов, противопожарными типов II и I соответственно и газонепроницаемыми. Устройство дымовых и вентиляционных каналов в разделяющих стенах, а также в стенах зданий, к которым пристраиваются ГРП (в пределах примыкания ГРП), не допускается. Полы в ГРП и ГРПБ должны быть покрыты антистатиком и искрогасящим материалом.

Вспомогательные помещения должны иметь отдельные выходы из здания, не связанные с помещениям линий редуцирования.

Двери ГРП и ГРПБ следует предусматривать противопожарными, искронедающими и открываемыми изнутри наружу без ключа, с фиксацией в открытом положении.

Конструкция окон должна исключать искрообразование при их эксплуатации.

6.2.7 Помещения ГРП и ГРПБ должны соответствовать требованиям СП 56.13330, а помещения для размещения отопительного оборудования также СНиП II-35.

6.3 Требования к ГРПШ

6.3.1 Оборудование ГРПШ должно размещаться в шкафу, выполненном из негорючих материалов, а для ГРПШ с обогревом - с негорючим утеплителем.

ГРПШ размещают отдельно стоящими или на наружных стенах зданий, для газоснабжения которых они предназначены. На наружных стенах зданий размещение ГРПШ с газовым отоплением не допускается.

Допускается размещать ГРПШ ниже уровня поверхности земли, при этом такой ГРПШ следует считать отдельно стоящим.

Расстояния от отдельно стоящих ГРПШ до зданий и сооружений должны быть не менее указанных в таблице 5 и 6.2.2.

6.3.2 ГРПШ с входным давлением газа до 0,3 МПа включительно устанавливают:

на наружных стенах жилых, общественных, в том числе административного назначения, административных и бытовых зданий независимо от степени огнестойкости и класса конструктивной пожарной опасности при расходе газа до 50 м3/ч;

на наружных стенах жилых, общественных, в том числе административного назначения, административных и бытовых зданий не ниже степени огнестойкости III и не ниже класса конструктивной пожарной опасности С1 при расходе газа до 400 м3/ч.

6.3.3 ГРПШ с входным давлением газа до 0,6 МПа включительно устанавливают на наружных стенах производственных зданий, общественных и бытовых зданий производственного назначения с помещениями категорий В4, Г и Д и котельных.

6.3.4 ГРПШ с входным давлением газа свыше 0,6 МПа на наружных стенах зданий устанавливать не допускается.

6.3.5 При установке ГРПШ с входным давлением газа до 0,3 МПа включительно на наружных стенах зданий расстояние от стенки ГРПШ до окон, дверей и других проемов должно быть не менее 1 м, а при входном давлении газа свыше 0,3 до 0,6 МПа включительно - не менее 3 м. При размещении отдельно стоящего ГРПШ с входным давлением газа до 0,3 МПа включительно его следует размещать со смещением от проемов зданий на расстояние не менее 1 м.

6.3.6 Допускается размещение ГРПШ на покрытиях с негорючим утеплителем газифицируемых производственных зданий степеней огнестойкости I - II, класса конструктивной пожарной опасности С0 со стороны выхода на кровлю на расстоянии не менее 5 м от выхода.

6.4 Требования к ГРУ

6.4.1 ГРУ допускается размещать в помещении, в котором располагается газоиспользующее оборудование, а также непосредственно у тепловых установок для подачи газа к их горелкам.

Разрешается подача газа от одной ГРУ к тепловым агрегатам, расположенным в других зданиях на одной производственной площадке, при условии, что эти агрегаты работают в одинаковых режимах давления газа, и в помещения, в которых находятся агрегаты, обеспечен круглосуточный доступ персонала, ответственного за безопасную эксплуатацию газового оборудования.

6.4.2 Число ГРУ, размещаемых в одном помещении, не ограничивается. При этом каждая ГРУ не должна иметь более двух линий редуцирования.

6.4.3 ГРУ допускается устанавливать при входном давлении газа не более 0,6 МПа.

При этом ГРУ размещают:

в помещениях категорий Г и Д, в которых расположено газоиспользующее оборудование, или соединенных с ними открытыми проемами смежных помещениях тех же категорий, имеющих вентиляцию в соответствии с размещенным в них производством;

в помещениях категорий В1 - В4, если расположенное в них газоиспользующее оборудование вмонтировано в технологические агрегаты производства.

6.4.4 Не допускается размещать ГРУ в помещениях категорий А и Б, а также в складских помещениях категорий В1 - В3.

6.5 Оборудование пунктов редуцирования газа

6.5.1 Каждые ГРП, ГРПБ, ГРПШ и ГРУ должны быть оснащены фильтром, устройствами безопасности - предохранительным запорным клапаном (ПЗК) и (или) контрольным регулятором-монитором, регулятором давления газа, запорной арматурой, контрольными измерительными приборами (КИП) и, при необходимости, узлом учета расхода газа и предохранительным сбросным клапаном (ПСК).

6.5.2 Число линий редуцирования в пунктах редуцирования газа определяют исходя из требуемой пропускной способности, количества и давления газа выходных газопроводов, назначения пункта редуцирования газа в сети газораспределения. В ГРПШ число рабочих линий редуцирования - не более двух.

6.5.3 Для обеспечения непрерывности подачи газа потребителям в ГРП, ГРПБ, ГРПШ и ГРУ, пропускная способность которых обеспечивается одной линией редуцирования, может предусматриваться резервная линия редуцирования. Состав оборудования резервной линии редуцирования должен соответствовать рабочей линии.

Должна быть предусмотрена возможность одновременной работы основной и резервной линий редуцирования. Резервная линия редуцирования может включаться в работу автоматически при неисправности основной линии.

Допускается не предусматривать резервную линию редуцирования при подаче газа на объекты, в работе которых допускается прекращение подачи газа на период выполнения регламентных работ или подача газа потребителям осуществляется по закольцованной схеме газопроводов.

6.5.4 Оснащение пунктов редуцирования газа обводным газопроводом (байпасом) допускается только при наличии у потребителя редукционной и защитной арматуры. В ГРПШ допускается применение съемного байпаса с редукционной и защитной арматурой.

6.5.5 Обеспечение защиты сети газораспределения (газопотребления) и технических устройств от повышения давления газа свыше допустимых значений может достигаться применением в составе узла редуцирования следующих вариантов сочетания видов технических устройств:

регулирующей, защитной, предохранительной, запорной арматуры;

регулирующей арматуры, контрольного регулятора-монитора, защитной, предохранительной, запорной арматуры;

регулирующей, защитной, запорной арматуры;

регулирующей арматуры, регулятора-монитора, запорной арматуры.

6.5.6 Параметры настройки редукционной, предохранительной и защитной арматуры должны обеспечивать диапазон рабочего давления перед газоиспользующим оборудованием в соответствии с проектом.

Конструкция линии редуцирования (при наличии резервной линии или байпаса) должна обеспечивать возможность настройки параметров редукционной, предохранительной и защитной арматуры, а также проверки герметичности закрытия их затворов без отключения или изменения значения давления газа у потребителя.

6.5.7 Система редуцирования и защитная арматура должны иметь собственные импульсные линии. Место отбора импульса должно размещаться в зоне установившегося потока газа вне пределов турбулентных воздействий.

6.5.8 При размещении части технических устройств за пределами здания ГРП, ГРПБ должны быть обеспечены условия их эксплуатации, соответствующие указанным в паспортах предприятий-изготовителей. Технические устройства должны быть ограждены.

6.5.9 Фильтры, устанавливаемые в ГРП, ГРПБ, ГРПШ и ГРУ, должны иметь устройства определения перепада давления в них, характеризующие степень засоренности при максимальном расходе газа.

6.5.10 Устройства безопасности должны обеспечивать автоматическое ограничение повышения давления газа давления в газопроводе либо прекращение его подачи соответственно при изменениях, недопустимых для безопасной работы газоиспользующего оборудования и технических устройств. Сброс газа в атмосферу допускается в исключительных случаях.

6.5.11 В ГРП, ГРПБ, ГРПШ и ГРУ должна быть предусмотрена система трубопроводов для продувки газопроводов и сброса газа от ПСК, который выводится наружу в места, где должны быть обеспечены безопасные условия для его рассеивания.

6.5.12 В ГРП, ГРПБ, ГРПШ и ГРУ должны быть установлены или включены в состав АСУ ТП РГ показывающие и регистрирующие приборы для измерения входного и выходного давления газа, а также его температуры.

В ГРПШ могут применяться переносные приборы.

6.5.13 Контрольно-измерительные приборы с электрическим выходным сигналом и электрооборудование, размещаемые в помещении ГРП и ГРПБ с взрывоопасными зонами, должны быть предусмотрены во взрывозащищенном исполнении.

КИП с электрическим выходным сигналом, в нормальном исполнении должны размещаться снаружи, вне взрывоопасной зоны, в закрытом шкафу из негорючих материалов или в отдельном помещении, пристроенном к противопожарной газонепроницаемой (в пределах примыкания) стене ГРП и ГРПБ.

Ввод импульсных газопроводов в это помещение для передачи к приборам импульсов давления газа следует осуществлять так, чтобы исключить возможность попадания газа в помещение КИП.

6.5.14 Конструкцией ГРП, ГРПБ, ГРПШ и ГРУ должны предусматриваться устройства для обеспечения надежности электроснабжения в зависимости от категории объекта, на котором они будут установлены. Отдельно стоящие ГРП и ГРПБ должны обеспечиваться аварийным освещением от независимых источников питания.

Помещения ГРП и ГРПБ категории А должны быть оснащены пожарной сигнализацией, аварийной вентиляцией.

ГРП, ГРПБ и ГРПШ, представляющие опасность для непосредственного окружения при размещении их в поселениях и на территориях предприятий, следует относить к классу специальных объектов с минимально допустимым уровнем надежности защиты от прямых ударов молнии (ПУМ) 0,999.

Электрооборудование и электроосвещение ГРП и ГРПБ должны соответствовать требованиям правил устройства электроустановок [2].

7 Внутренние газопроводы

7.1 Возможность размещения газоиспользующего оборудования в помещениях зданий различного назначения и требования к этим помещениям устанавливаются соответствующими строительными нормами и правилами по проектированию и строительству зданий с учетом требований стандартов и других документов на поставку указанного выше оборудования, а также заводских паспортов и инструкций, определяющих область и условия его применения.

Газоиспользующее оборудование для приготовления пищи или лабораторных целей, приготовления горячей воды для бытовых нужд и отопления от индивидуальных источников тепла, работающее на природном газе, допускается предусматривать в зданиях жилых многоквартирных, одноквартирных и блокированных жилых домов, общественных, в том числе административного назначения зданиях, а также в административных и бытовых зданиях.

Не допускается размещение газоиспользующего оборудования в помещениях подвальных и цокольных этажей зданий (кроме одноквартирных и блокированных жилых зданий), если возможность такого размещения не регламентирована соответствующими нормативными документами.

7.2 Помещения зданий всех назначений (кроме жилых), в которых устанавливается газоиспользующее оборудование, работающее в автоматическом режиме, должны быть оснащены системами контроля загазованности и обеспечения пожарной безопасности (датчик загазованности, пожарный извещатель и электромагнитный клапан) с автоматическим отключением подачи газа и выводом сигналов на диспетчерский пункт или в помещение с постоянным присутствием персонала, если другие требования не регламентированы соответствующими нормативными документами. Оснащение газифицированных помещений жилых зданий (квартир) системами контроля загазованности и обеспечения пожарной безопасности может осуществляться по требованию заказчика.

Системы контроля загазованности и обеспечения пожарной безопасности с автоматическим отключением подачи газа в жилых зданиях при установке отопительного, водогрейного и климатического оборудования следует предусматривать:

независимо от места установки - мощностью свыше 60 кВт;

в подвальных, цокольных этажах и в пристройке к зданию - независимо от тепловой мощности.

Помещения, в которых установлены приборы регулирования давления, счетчики расхода газа и находятся разъемные соединения, являются помещениями ограниченного доступа и должны быть защищены от доступа в них посторонних лиц.

При установке теплогенераторов с открытой камерой сгорания или отводом продуктов сгорания газа непосредственно в помещение должен быть дополнительно обеспечен технологический контроль уровня содержания оксида углерода в воздухе помещений с выдачей звукового и светового сигналов, а также с автоматическим отключением подачи газа к газоиспользующему оборудованию.

7.3 Внутренние газопроводы выполняют из металлических труб (стальных и медных) и теплостойких многослойных полимерных труб, включающих в себя в том числе один металлический слой (металлополимерных). Применение медных и многослойных металлополимерных труб допускается для газопроводов с давлением категории IV. Многослойные металлополимерные трубы допускается использовать для внутренних газопроводов при газоснабжении природным газом жилых одноквартирных домов высотой не более трех этажей при условии подтверждения в установленном порядке их пригодности для применения в строительстве.

Допускается присоединение к газопроводам бытовых газовых приборов, КИП, баллонов СУГ, газогорелочных устройств переносного и передвижного газоиспользующего оборудования гибкими рукавами, стойкими к транспортируемому газу при заданных давлении и температуре, в том числе теплостойкими гибкими многослойными полимерными трубами, армированными синтетическими нитями, при условии подтверждения в установленном порядке их пригодности для применения в строительстве.

7.4 Соединения труб должны быть неразъемными.

Разъемные соединения допускаются в местах присоединения газоиспользующего оборудования и технических устройств, а также на газопроводах обвязки газоиспользующего оборудования, если это предусмотрено документацией предприятий-изготовителей.

7.5 Прокладку газопроводов следует производить открытой или скрытой в штрабе. При скрытой прокладке газопроводов из стальных и медных труб необходимо предусматривать дополнительные меры по их защите от коррозии, обеспечить вентиляцию каналов и доступ к газопроводу в процессе эксплуатации.

Скрытая прокладка газопроводов из многослойных металлополимерных труб должна производиться с последующей штукатуркой стен. Трубы в штрабе должны быть проложены монолитно или свободно (при условии принятия мер по уплотнению штрабы).

В местах пересечения строительных конструкций зданий газопроводы следует прокладывать в футлярах.

Скрытая прокладка газопроводов СУГ не допускается.

7.6 При необходимости допускается открытая транзитная прокладка газопроводов, в том числе через жилые помещения, помещения общественного, административного и бытового назначения, а также производственные помещения зданий всех назначений и сельскохозяйственные здания, с учетом требований к давлению газа в соответствии с таблицей 2, если на газопроводе нет разъемных соединений и обеспечивается доступ для его осмотра.

Допускается открытая транзитная прокладка газопроводов из медных и многослойных металлополимерных труб через ванную комнату (или душевую), уборную (или совмещенный санузел) в квартирах жилых зданий.

Установка газоиспользующего оборудования в этих и подобных помещениях не допускается.

7.7 Для газопроводов производственных и сельскохозяйственных зданий, котельных, общественных, в том числе административного назначения, зданий и бытовых зданий производственного назначения следует предусматривать продувочные трубопроводы.

7.8 Прокладка газопроводов в помещениях, относящихся по взрывопожарной опасности к категориям А и Б; во взрывоопасных зонах всех помещений; в подвалах; в помещениях подстанций и распределительных устройств; через вентиляционные камеры, шахты и каналы; шахты лифтов и лестничные клетки, помещения мусоросборников, дымоходы; помещения и места, где возможно воздействие на газопровод агрессивных веществ и горячих продуктов сгорания или соприкосновение газопровода с нагретым или расплавленным металлом, не допускается.

Допускается прокладка газопроводов внутри здания в специально предусмотренных в лестничных клетках приставных или встроенных каналах при их оснащении постоянно действующей приточно-вытяжной вентиляцией с естественным или механическим побуждением и активными мерами защиты в соответствии с 7.12.

7.9 Отключающие устройства устанавливают:

перед газовыми счетчиками (если для отключения счетчика нельзя использовать отключающее устройство на вводе);

перед газоиспользующим оборудованием и контрольно-измерительными приборами;

перед горелками и запальниками газоиспользующего оборудования;

на продувочных газопроводах;

на вводе газопровода в помещение при размещении в нем ГРУ или газового счетчика с отключающим устройством на расстоянии более 10 м от места ввода.

Установка отключающих устройств на скрытых и транзитных участках газопровода не допускается.

7.10 Каждый объект, на котором устанавливается газоиспользующее оборудование, должен быть оснащен единым узлом учета газа в соответствии с нормативными правовыми документами Российской Федерации.

При давлении газа во внутренних газопроводах свыше 0,0025 МПа перед газоиспользующим оборудованием должны быть установлены регуляторы-стабилизаторы по ГОСТ Р 51982, обеспечивающие оптимальный режим сгорания газа.

7.11 Для предотвращения вмешательства посторонних лиц следует предусмотреть пассивные меры защиты внутреннего газопровода. Рекомендуется одна из следующих пассивных мер или их сочетание:

а) ограничение доступа посторонних лиц к газопроводу (см. типовые решения в приложении Г);

б) неразъемные соединения;

в) ограничение доступа к разъемным соединениям и техническим устройствам.

7.12 Для безопасной газификации зданий всех назначений следует предусматривать устройства и системы автоматического отключения подачи газа в случае аварийных ситуаций:

при превышении расходом газа допустимого значения, например в результате разрыва газопровода или несанкционированного вмешательства посторонних лиц, - установка в наружных газопроводах запорных клапанов (контроллеров) по расходу газа, автоматически перекрывающих подачу газа;

при появлении в газифицированном помещении довзрывоопасных концентраций газа или опасных концентраций оксида углерода - оборудование помещений датчиками загазованности, связанными с электромагнитным клапаном, перекрывающим подачу газа;

при появлении в газифицированном помещении признаков пожара (пламя, дым, тепловое воздействие, выделение газообразных продуктов горения) – размещение в газифицируемых помещениях пожарных извещателей, связанных с электромагнитным клапаном, перекрывающим подачу газа.

Основные активные меры безопасной газификации здания приведены в приложении Д. Типовые изображения (см. рисунки Д.1 и Д.2 приложения Д) уточняются в проектной документации при их использовании. Активные меры безопасной газификации могут применяться как комплексно, так и в отдельности. Решение об этом должна принимать проектная организация в зависимости от степени риска, требований заказчика, состояния газовых сетей и газоиспользующего оборудования.

7.13 При газификации здания рекомендуется применять газоиспользующее оборудование, оснащенное автоматикой безопасности, обеспечивающей отключение подачи газа при погасании пламени горелки.

7.14 Если газоиспользующее оборудование оснащено регулятором-стабилизатором, то дополнительный регулятор-стабилизатор допускается не применять.

7.15 Электромагнитный клапан допускается устанавливать как снаружи здания, так и внутри. При установке клапана рекомендуется предусмотреть пассивные меры защиты.

Допускается устанавливать:

один общий электромагнитный клапан на все здание;

один электромагнитный клапан на подъезд;

один электромагнитный клапан на этаж (площадку);

индивидуальный электромагнитный клапан на каждую квартиру.

8 Резервуарные и баллонные установки сжиженных углеводородных газов

8.1 Резервуарные установки

8.1.1 Требования настоящего подраздела распространяются на резервуарные установки СУГ, служащие в качестве источников газоснабжения зданий всех назначений.

8.1.2 В составе резервуарной установки должны быть предусмотрены резервуары [в подземном и (или) надземном исполнении], регуляторы давления газа, ПЗК и ПСК, КИП для контроля давления и уровня СУГ в резервуаре, запорная арматура, а также трубопроводы жидкой и паровой фаз.

При технической необходимости в состав резервуарной установки включают испарительные установки СУГ.

8.1.3 Число резервуаров в установке должно быть не менее двух. Допускается установка одного резервуара, если по условиям эксплуатации допускаются перерывы в потреблении СУГ на длительное время (не менее месяца).

Допускается для обеспечения совместной работы объединять резервуары в группы с соединением их между собой трубопроводами жидкой и паровой фаз СУГ с установкой запорной арматуры на трубопроводах.

8.1.4 Общая вместимость резервуарной установки и вместимость одного резервуара - не более указанных в таблице 6.

Т а б л и ц а 6

Назначение резервуарной установки | Общая вместимость резервуарной установки, м3 |  | Максимальная вместимость одного резервуара, м 3
 | надземной | подземной | надземного | подземного
Газоснабжение жилых, административных и бытовых зданий, общественных зданий и сооружений, в том числе общественных зданий административного назначения | 5 | 300 | 5 | 50
Газоснабжение производственных и складских зданий, сельскохозяйственных предприятий и котельных | 20 | 300 | 10 | 100

8.1.5 Подземные резервуары следует устанавливать на глубине не менее 0,6 м от поверхности земли до верхней образующей резервуара.

При установке резервуаров следует проводить мероприятия для обеспечения их устойчивости.

8.1.6 Расстояние в свету между подземными резервуарами должно быть не менее 1 м, а между надземными резервуарами - равно диаметру большего смежного резервуара, но не менее 1 м.

Расстояния от резервуарных установок общей вместимостью до 50 м3, считая от ограждения резервуарной установки до зданий, сооружений различного назначения и сетей инженерно-технического обеспечения, должны быть не менее указанных в таблице 7.

Т а б л и ц а 7

Здания, сооружения | Расстояние от ограждения резервуарной установки (в свету), м |  |  |  |  |  | Расстояние от испарительной установки в свету, м
 | надземной |  |  | подземной
 | при общей вместимости резервуаров в установке, м3
 | до 5 | св. 5 до 10 | св. 10 до 20 | до 10 | св. 10 до 20 | св. 20 до 50
1 Общественные здания и сооружения, в том числе общественные здания административного назначения | 40 | 50* | 60* | 15 | 20 | 30 | 25
2 Жилые здания | 20 | 30* | 40* | 10 | 15 | 20 | 12
3 Детские и спортивные площадки, гаражи | 20 | 25 | 30 | 10 | 10 | 10 | 10
4 Производственные здания (промышленных, сельскохозяйственных предприятий и предприятий бытового обслуживания производственного назначения), котельные, склады | 15 | 20 | 25 | 8 | 10 | 15 | 12
5 Безнапорная канализация, тепло-трасса (подземные) | 3,5 | 3,5 | 3,5 | 3,5 | 3,5 | 3,5 | 3,5
6 Надземные сооружения для сетей инженерно-технического обеспечения, не относящиеся к резервуарной установке | 5 | 5 | 5 | 5 | 5 | 5 | 5
7 Водопровод, напорная канализация | 2 | 2 | 2 | 2 | 2 | 2 | 2
8 Колодцы подземных сетей инженерно-технического обеспечения, внешние подъездные пути | 5 | 5 | 5 | 5 | 5 | 5 | 5
9 Железные дороги общей сети до оси крайнего рельса (до подошвы насыпи или бровки выемки) со стороны резервуаров | 25 | 30 | 40 | 20 | 25 | 30 | 20
10 Подъездные внутренние железные дороги предприятий, трамвайные пути (до оси крайнего рельса) автомобильные дороги категорий I – III (до подошвы насыпи, бровки выемки, бордюрного камня), магистральные улицы и дороги | 20 | 20 | 20 | 10 | 10 | 10 | 10
11 Автомобильные дороги категорий IV и V (до подошвы насыпи, бровки выемки, бордюрного камня) | 10 | 10 | 10 | 5 | 5 | 5 | 5
12 ЛЭП, трансформаторные подстанции (ТП), распределительные пункты (РП) | В соответствии с правилами устройства электроустановок [2]
* Расстояния от резервуарной установки предприятий до зданий и сооружений, которые ею не обслуживаются. П р и м е ч а н и е - Расстояние от газопроводов - в соответствии со СП 42.13330 и СП 18.13330.

Расстояния от резервуарных установок общей вместимостью свыше 50 м3 должны соответствовать представленным в таблице 9.

Расстояния до жилого здания, в котором размещены помещения общественного назначения, следует принимать как для жилых зданий.

8.1.7 Резервуарные установки должны быть оборудованы проветриваемыми ограждениями из негорючих материалов высотой не менее 1,6 м. Расстояния от надземных резервуаров до ограждения должны быть не менее 1,5 м, от подземных - 1 м, при этом расстояние от ограждения до наружной бровки замкнутого обвалования или ограждающей стенки из негорючих материалов (при надземной установке резервуаров) должно быть не менее 0,7 м.

Обвалование (ограждающая стенка) должно быть рассчитано на прочность исходя из условия полного заполнения водой пространства внутри обвалования (ограждающей стенки). Высота обвалования (ограждающей стенки) должна быть рассчитана исходя из возможности разлива СУГ объемом 85 % общей вместимости резервуаров плюс 0,2 м. Воду с обвалованной территории резервуарной установки отводят в автоцистерны.

8.1.8 Испарительные установки следует размещать на ограждаемых открытых площадках или в отдельно стоящих зданиях, помещениях (пристроенных или встроенных в производственные здания), уровень пола которых расположен выше планировочной отметки земли, на расстоянии не менее 10 м от ограждения резервуарной установки и на расстоянии от зданий, сооружений и сетей инженерно-технического обеспечения не менее указанного в таблице 7.

Испарительные установки производительностью до 100 м3/ч (200 кг/ч) допускается устанавливать непосредственно на крышках горловин резервуаров или на расстоянии не менее 1 м от подземных или надземных резервуаров, а также непосредственно у газоиспользующего оборудования, если они размещены в отдельных помещениях или на открытых площадках.

При групповом размещении испарителей расстояние между ними должны быть не менее 1 м.

Расстояния от испарительных установок, указанные в таблице 7, приняты для жилых и производственных зданий степени огнестойкости IV, классов конструктивной пожарной опасности С2, С3, допускается уменьшать расстояния до 10 м для зданий степени огнестойкости III, классов конструктивной пожарной опасности С0, С1 и до 8 м - для зданий степеней огнестойкости I и II, класса конструктивной пожарной опасности С0.

8.1.9 Прокладка газопроводов может быть как подземной, так и надземной.

Прокладку подземных газопроводов паровой фазы СУГ низкого давления от резервуарных установок осуществляют на такой глубине, где минимальная температура грунта выше температуры конденсации паровой фазы СУГ.

При прокладке газопроводов выше глубины промерзания грунта следует предусматривать конденсатосборники, расположенные ниже глубины промерзания грунта.

При прокладке подземных газопроводов низкого давления паровой фазы СУГ допускается применение полиэтиленовых труб из ПЭ 100.

8.1.10 Уклон газопроводов должен быть не менее 5 % в сторону конденсатосборников. Вместимость конденсатосборников должен быть по расчету в зависимости от состава СУГ.

8.1.11 Прокладку надземных газопроводов от резервуарных установок следует (при необходимости) предусматривать с тепловой изоляцией и обогревом газопроводов. В пониженных местах надземных газопроводов следует предусматривать конденсатоотвод-чики (краны). Тепловая изоляция должна быть из негорючих материалов.

Для резервуарных установок следует предусматривать молниезащиту, если они не попадают в зону защиты близрасположенных зданий, в соответствии с требованиями действующих нормативных документов.

8.1.12 Для резервуарных установок СУГ с подземными резервуарами, установленными в районах с особыми условиями, должна быть предусмотрена надземная прокладка газопроводов жидкой и паровой фаз, соединяющих резервуары.

8.2 Баллонные групповые и индивидуальные установки

8.2.1 Баллонные установки СУГ, служащие в качестве источников газоснабжения зданий различного назначения, подразделяют на:

групповые, в состав которых входит более двух баллонов;

индивидуальные, в состав которых входит не более двух баллонов.

8.2.2 В состав групповой баллонной установки следует включить баллоны для СУГ, запорную арматуру, регуляторы давления газа, ПЗК и ПСК, манометр и трубопроводы паровой фазы СУГ. Число баллонов в групповой установке следует определять расчетом.

8.2.3 Максимальную общую вместимость групповой баллонной установки следует принимать по таблице 8.

Т а б л и ц а 8

Назначение групповой баллонной установки | Вместимость всех баллонов в групповой баллонной установке, л (м 3), при размещении
 | у стен здания | на расстоянии от здания
Газоснабжение жилых, административных и бытовых зданий, общественных зданий и сооружений, в том числе общественных зданий административного назначения | 600 (0,6) | 1000 (1)
Газоснабжение зданий производственных предприятий, складов, котельных, общественных и бытовых зданий производственного назначения | 1000 (1) | 1500 (1,5)

8.2.4 Групповые баллонные установки следует размещать на расстоянии от зданий и сооружений не менее указанных в таблице 7 для испарительных установок или у стен газифицируемых зданий на расстоянии не менее 3 м от оконных и дверных проемов.

Расстояния от групповых баллонных установок до зданий и сооружений, за исключением общественных зданий и сооружений, допускается сокращать:

до 8 м - для зданий и сооружений степеней огнестойкости I и II и класса конструктивной пожарной опасности С0;

до 10 м - для зданий и сооружений степени огнестойкости III и класса конструктивной пожарной опасности С1.

Размещение более одной групповой установки у зданий производственного назначения не допускается. Допускается размещение не более трех баллонных установок на расстоянии не менее 15 м одна от другой у жилых, административных, бытовых, общественных зданий, в том числе зданий и сооружений административного назначения.

8.2.5 Индивидуальные баллонные установки СУГ следует размещать как снаружи, так и внутри зданий. Допускается размещение баллонов объемом не более 0,05 м³ (50 л) в квартирах жилого здания (не более одного баллона в квартире) высотой не более двух этажей (без цокольных и подвальных этажей).

Индивидуальные баллонные установки СУГ следует размещать снаружи на расстоянии в свету по горизонтали не менее 0,5 м от оконных проемов и 1,0 м от дверных проемов первого этажа, не менее 3,0 м от дверных и оконных проемов цокольных и подвальных этажей, а также канализационных колодцев. Не допускается размещение баллонной установки СУГ у аварийных выходов, со стороны главных фасадов зданий.

8.2.6 Баллон СУГ следует размещать на расстоянии не менее 0,5 м от газовой плиты (за исключением встроенных баллонов) и 1 м - от отопительных приборов. При устройстве экрана между баллоном и отопительным прибором расстояние допускается уменьшать до 0,5 м. Экран должен быть изготовлен из негорючих материалов и обеспечивать защиту баллона от теплового воздействия отопительного прибора. При установке баллона СУГ вне помещения его следует защищать от повреждений транспортом и нагрева свыше 45 °С.

Баллоны СУГ в производственных помещениях следует устанавливать в местах, защищенных от повреждения внутрицеховым транспортом и брызгами металла, воздействия коррозионно-агрессивных жидкостей и газов, а также от нагрева свыше 45 °С.

8.2.7 Не допускается установка баллонов СУГ:

в жилых комнатах и коридорах;

в цокольных и подвальных помещениях и чердаках;

в помещениях, расположенных в, под и над обеденными и торговыми залами предприятий общественного питания;

аудиториями и учебными классами;

зрительными (актовыми) залами зданий, больничными палатами и т.п;

в помещениях без естественного освещения.

Прокладка газопроводов от размещенных вне зданий баллонных установок должна быть, как правило, надземной.

9 Газонаполнительные станции (ГНС), газонаполнительные пункты (ГНП) сжиженных углеводородных газов

9.1 Общие положения

9.1.1 ГНС предназначены для приема, хранения и отпуска СУГ потребителям в автоцистернах и баллонах, ремонта и технического освидетельствования баллонов, заправки собственных автомобилей ГНС.

ГНП предназначены для приема, хранения и отпуска СУГ потребителям в бытовых баллонах, заправки собственных автомобилей ГНП.

Станции регазификации следует проектировать в соответствии с требованиями, предъявляемыми к ГНС, ГНП.

9.1.2 ГНС, ГНП следует размещать вне селитебной территории поселений, как правило, с подветренной стороны для ветров преобладающего направления по отношению к жилым зданиям.

Площадку для строительства ГНС, ГНП следует выбирать с учетом расстояний до зданий и сооружений, не относящихся к ГНС, ГНП, а также наличия в районе строительства железных и автомобильных дорог и пожарных депо.

9.1.3 Площадку для строительства ГНС и ГНП следует выбирать с учетом наличия снаружи ограждения противопожарной полосы из вспаханной земли или полосы, выполненной из наземного покрытия, не распространяющего пламя по своей поверхности, шириной 10 м и минимальных расстояний, м, до лесных массивов пород: хвойных - 50, лиственных - 20, смешанных - 30. По противопожарной полосе должен быть предусмотрен проезд только пожарных машин.

9.1.4 Здания и сооружения вспомогательной зоны, а также непроизводственные помещения производственной зоны следует проектировать по нормативным документам на соответствующие здания и сооружения.

Допускается размещение службы эксплуатации газового хозяйства с примыканием к территории ГНС, ГНП со стороны вспомогательной зоны, а также АГЗС - со стороны базы хранения СУГ ГНС, если для их работы используются резервуары данной базы хранения.

На ГНС и ГНП должны быть оборудованы предбазовые стоянки автомобилей и площадки для высадки-посадки посторонних лиц.

Категории помещений, зданий и наружных установок ГНС и ГНП по взрывопожарной и пожарной опасности определяют в соответствии с требованиями норм пожарной безопасности [1].

9.1.5 Прокладка газопроводов СУГ, а также газопроводов природного газа (если она предусмотрена функциональными требованиями) на ГНС должна быть надземной.

9.1.6 Противопожарные расстояния от зданий, сооружений и наружных установок ГНС, ГНП до объектов, не относящихся к ним, - по таблице 9.

Т а б л и ц а 9

Здания и сооружения

Расстояния от резервуаров СУГ в свету, м

Расстояние в свету, м, от помещений, установок, где обращается СУГ

Расстояние в свету, м, от склада

наполненных баллонов с общей вместимостью, м3

Надземные резервуары, железнодорожные эстакады

Подземные резервуары

При общей вместимости, м3 (включительно)

свыше 20 до 50

свыше 50 до 200

свыше 50 до 500

свыше 200

до 8000

свыше 50 до 200

свыше 50 до 500

свыше 200

до 8000

Максимальная вместимость одного резервуара, м3

менее 25

25

50

100

свыше 100 до 600

25

50

100

свыше 100 до 600

до 20

свыше 20

1 Здания всех назначений*

70 (30)

80** (50)

150 **

(110)**

200

300

40** (25)

75** (55)**

100

150

50

50 (20)

100 (30)

2 Надземные сооружения и сетей инженерно-технического обеспечения (эстакады, теплотрассы и т.п.), подсобные постройки жилых зданий*

30 (15)

30

(20)

40

(30)

40 (30)

40 (30)

20

(15)

25

(15)

25 (15)

25 (15)

30

20 (15)

20

(20)

3 Подземные сети инженерно-технического обеспечения (кроме газопроводов на территории ГНС)

За пределами ограды - в соответствии с СП 42.13330 и СП 18.13330

4 Линии электропередачи, трансформаторные подстанции, распределительные устройства

По правилам устройства электроустановок [2]

5 Железные дороги общей сети (от подошвы насыпи), автомобильные дороги категорий

I - III, магистральные улицы и дороги

50

75

100***

100

100

50

75***

75

75

50

50

50

6 Подъездные пути железных дорог, дорог предприятий, трамвайные пути, автомобильные дороги категорий IV - V

30 (20)

30*** (20)

40*** (30)

40 (30)

40 (30)

20*** (15)***

25*** (15)***

25 (15)

25 (15)

30

20 (20)

20

(20)

* В скобках приведены расстояния от зданий, сооружений и сетей инженерно-технического обеспечения промпредприятий, на территории которых размещены ГНС, ГНП.

** Допускается уменьшать расстояния от резервуаров и железнодорожных эстакад общей вместимостью резервуаров (железнодорожных цистерн) до 200 м3 в надземном исполнении до 70 м, в подземном - до 35 м, а при вместимости до 300 м3 до 90 и 45 м соответственно независимо от единичной вместимости резервуаров (железнодорожных цистерн).

*** Допускается уменьшать расстояния от железных и автомобильных дорог (см. графу 5) до резервуаров (железнодорожных цистерн) общей вместимостью не более 200 м3: в надземном исполнении - до 75 м и в подземном исполнении - до 50 м. Расстояния от подъездных, трамвайных путей и др. (см. графу 6) до резервуаров (железнодорожных цистерн) общей вместимостью не более 100 м3 допускается уменьшать: в надземном исполнении до 20 м и в подземном исполнении - до 15 м, а при прохождении путей и дорог (см. графу 6) по территории предприятия эти расстояния сокращают до 10 м при подземном исполнении резервуаров, независимо от единичной вместимости резервуаров.

П р и м е ч а н и я

1 При установке двух резервуаров (железнодорожных цистерн) единичной вместимостью по 50 м3 расстояние до зданий (жилых, общественных, производственных и др.), не относящихся к ГНП, разрешается уменьшать: для надземных резервуаров до 100 м, для подземных - до 50 м.

2 Расстояние от надземных резервуаров до мест, где одновременно могут находиться более 800 человек (стадионы, рынки, парки, жилые дома и т.д.), а также до территории школьных, дошкольных и лечебно-санаторных учреждений следует увеличить в два раза по сравнению с указанными в настоящей таблице, независимо от числа мест.

3 Расстояния от железнодорожной эстакады следует определять исходя из единичной вместимости железнодорожных цистерн и числа сливных постов. При этом вместимость железнодорожной цистерны 54 м3 приравнивают к надземному резервуару вместимостью 50 м3, а 75 м3 - к 100 м3.

4 Расстояния, приведенные в графе 1 таблицы 9, от склада баллонов до зданий садоводческих и дачных поселков допускается уменьшать не более чем в два раза при условии размещения на складе не более 150 баллонов по 50 л (7,5 м3). Склады с баллонами для СУГ на территории промышленных предприятий размещают в соответствии с требованиями СП 18.13330.

5 Расстояние от стоянки автоцистерн должно быть равно расстоянию от склада баллонов.

6 Расстояния от резервуаров (железнодорожных цистерн) и складов наполненных баллонов, расположенных на территории промпредприятия, до зданий и сооружений данного предприятия - принимать по величинам, приведенным в скобках.

9.1.7 Минимальные расстояния между зданиями и сооружениями, наружными установками на территории ГНС, ГНП должны соответствовать представленным в таблице 10.

Т а б л и ц а 10

Здания и сооружения

Расстояния между зданиями и сооружениями ГНС (в свету), м,

для порядковых номеров зданий и сооружений, приведенные в графе 1

1

2

3

4

5

6

7

8

9

10

11

12

1 Надземные резервуары и железнодорожные сливные эстакады

Примечание 5

10

15

30

40

15

30

40

10

10

40

40

2 Подземные резервуары

10

По пункту 9.3.1

10

20

30

10

20

30

5

5

40

30

3 Помещения категории А и погрузочно- разгрузочные площадки для баллонов

15

10

10

15

40

15

30

40

10

10

40

40

4 Колонки для налива СУГ в автоцистерны и заправочные колонки

30

20

15

7

30

15

15

30

10

10

15

30

5 Котельная, ремонтная мастерская, здание техобслуживания автомобилей, гаражи без использования СУГ

40

30

40

30

•

По таблице 9

•

•

•

•

••

•

6 Прирельсовый склад баллонов

15

10

15

15

По таблице 9

-

По таблице 9

40

5

•

40

По таблице 9

7 Вспомогательные, без подвальной части здания, здания и сооружения без применения открытого огня (в том числе категории А), дизельные электростанции

30

20

30

15

•

По таблице 9

-

•

•

•

••

•

8 Вспомогательные здания с подвальной частью (автовесы, насосная водоснабжения и т.п.)

40

30

40

30

•

40

•

-

•

•

••

•

9 Автодороги, кроме местных подъездов (до края проезжей части)

10

5

10

10

•

5

•

•

-

1,5

•

-

10 Ограждение территории

10

5

10

10

•

•

•

•

1,5

-

•

10

11 Резервуары для пожаротушения (до водоразборных колодцев)

40

40

40

15

••

40

••

••

•

•

-

••

12 Открытая стоянка для автомашин (бензин, СУГ) автоцистерн

40

30

40

30

•

По таблице 9

•

•

-

10

••

-

П р и м е ч а н и я

1 Знак «-» означает, что расстояние не нормируется.

2 Знак «•» означает, что расстояние принимают по СП 18.13330 (для надземных резервуаров от края наружной подошвы обвалования или защитной стенки).

3 Знак «••» означает, что расстояние принимают по СП 31.13330.

4 Расстояние от электрораспределительных устройств, размещенных непосредственно в производственных невзрывопожароопасных помещениях, следует определять по настоящей таблице как для вспомогательных зданий без применения открытого огня.

5 Расстояние между надземными резервуарами следует принимать в соответствии с таблицей 12 и 9.3.3. Расстояние от железнодорожной эстакады до надземных резервуаров базы хранения (в свету) должно быть не менее 20 м.

9.2 Размещение зданий и сооружений ГНС, ГНП и требования к строительным конструкциям

9.2.1 Территорию ГНС подразделяют на производственную и вспомогательную зоны, в пределах которых в зависимости от производственных процессов, транспортирования, хранения и поставки потребителям СУГ могут предусматриваться следующие основные здания, помещения и сооружения:

а) в производственной зоне:

один или два железнодорожных пути с железнодорожными весами, сливной эстакадой и сливными устройствами для слива СУГ из железнодорожных цистерн в резервуары базы хранения (при подаче СУГ на ГНС в железнодорожных цистернах);

база хранения с резервуарами СУГ;

насосно-компрессорное отделение;

наполнительное отделение;

испарительное отделение;

отделение технического освидетельствования баллонов;

отделение окраски баллонов;

колонки для наполнения автоцистерн, слива газа из автоцистерн при доставке газа на ГНС автомобильным транспортом;

колонки заправки газобаллонных автомобилей;

резервуары для слива из баллонов неиспарившихся остатков СУГ и СУГ из переполненных и неисправных баллонов;

склад баллонов;

площадка для открытой стоянки автоцистерн (не более пяти штук) и другие здания и сооружения, требуемые по технологии ГНС.

Допускается пристраивать к производственным зданиям бытовые помещения.

б) во вспомогательной зоне:

административно-бытовой корпус (здание);

механическая мастерская;

котельная;

трансформаторная и (или) дизельная подстанция;

резервуары для противопожарного запаса воды с насосной станцией;

склад;

очистные сооружения;

гараж с мойкой и станцией технического обслуживания (СТО);

дизельная электростанция.

Автоматические весы и воздушная компрессорная могут устанавливаться как в производственной, так и во вспомогательной зоне.

На ГНП размещают те же здания и сооружения, что и на ГНС, за исключением железнодорожных путей со сливной эстакадой, отделения ремонта и освидетельствования баллонов, колонок для наполнения автоцистерн.

На территории ГНС, ГНП не допускается размещение зданий и сооружений, которые не требуются для выполнения функционального назначения объекта, а также зданий с жилыми помещениями.

Расстояния от надземных резервуаров вместимостью до 20 м3, а также подземных резервуаров вместимостью до 50 м3 - по таблице 7.

Минимальные расстояния между зданиями и сооружениями и наружными установками на территории ГНС и ГНП или на территории промышленных предприятий, где размещена ГНС, - по таблице 10.

Минимальные расстояния от зданий, сооружений и наружных установок на территории ГНС и ГНП до зданий и сооружений, не относящихся к ним, - по таблице 9.

Наружные установки категории Ан должны размещаться открыто. Устройство навесов над ними не допускается.

Категории помещений, зданий и наружных установок ГНС по взрывопожарной и пожарной опасности определяют в соответствии с требованиями норм пожарной безопасности [1].

Производственные помещения категории А должны размещаться в одноэтажных зданиях, без подвалов и чердаков, с совмещенной кровлей и негорючим утеплителем и быть не ниже степени огнестойкости II и класса конструктивной пожарной опасности С0.

Здания с закрытыми помещениями категории А (отдельно стоящие или пристроенные) должны быть одноэтажными, бесподвальными, с совмещенной кровлей и быть не ниже степени огнестойкости II и класса конструктивной пожарной опасности С0.

Эти помещения могут пристраиваться к зданиям не ниже степени огнестойкости II и класса конструктивной пожарной опасности С0. Пристройки должны примыкать к зданиям со стороны глухой противопожарной стены типа I, газонепроницаемой в пределах примыкания. При этом должна быть обеспечена газонепроницаемость швов примыкания.

Стены, разделяющие помещения категории А от помещений иных категорий, должны быть противопожарными типа I и газонепроницаемыми.

В помещениях категории А должны быть предусмотрены легкосбрасываемые ограждающие конструкции, выполняемые в соответствии с СП 56.13330.

Полы помещений категории А должны быть покрыты антистатиком и искрогасящим материалом, располагаться выше планировочной отметки земли не менее чем на 0,15 м, не иметь приямков, кроме требующихся по эксплуатационным документам на оборудование.

Конструкция окон должна исключать искрообразование, а двери должны быть противопожарными.

Помещения ГНС и ГНП должны соответствовать требованиям СП 56.13330.

9.2.2 Реконструкцию объектов СУГ без увеличения общей вместимости резервуаров допускается проводить с сохранением фактических расстояний от базы хранения до зданий и сооружений, не относящихся к ГНС, ГНП.

9.3 Резервуары для СУГ

9.3.1 Резервуары для СУГ на ГНС, ГНП могут устанавливаться надземно, подземно или в засыпке грунтом.

Расстояния в свету между отдельными подземными резервуарами должны быть равны половине диаметра большего смежного резервуара, но не менее 1 м.

Толщина засыпки (обсыпки) подземных резервуаров должна быть не менее 0,2 м от верхней образующей резервуара.

9.3.2 Надземные резервуары следует располагать группами, как правило, в районе пониженных планировочных отметок площадки ГНС, ГНП. Максимальная общая вместимость надземных резервуаров в группе - по таблице 11.

Т а б л и ц а 11

Общая вместимость резервуаров ГНС, ГНП, м 3 | Общая вместимость резервуаров в группе, м 3
До 2000 | 1000
Св. 2000 до 8000 | 2000

Минимальные расстояния в свету между группами резервуаров - по таблице 12.

Т а б л и ц а 12

Общая вместимость резервуаров в группе, м 3 | Расстояние в свету между внешними образующими крайних резервуаров групп, расположенных надземно, м
До 200 | 5
Св. 200 до 700 | 10
» 700 » 2000 | 20

9.3.3 Внутри группы расстояния в свету между надземными резервуарами должны быть не менее диаметра наибольшего из рядом стоящих резервуаров, а при диаметре резервуаров до 2 м - не менее 2 м.

Расстояние между рядами надземных резервуаров, размещаемых в два ряда и более, должно быть равно длине наибольшего резервуара, но не менее 10 м.

9.3.4 Для каждой группы надземных резервуаров по периметру должны предусматриваться замкнутое обвалование или ограждающая газонепроницаемая стенка из негорючих материалов высотой не менее 1 м, рассчитанные на 85 % вместимости резервуаров в группе. Ширина земляного вала по верху должна быть не менее 0,5 м. Расстояния (в свету) от резервуаров до подошвы обвалования или ограждающей стенки должны быть равны половине диаметра ближайшего резервуара, но не менее 1 м. Обвалование (ограждающая стенка) должно быть рассчитано на прочность из условия полного заполнения водой пространства внутри обвалования (ограждающей стенки). Отвод воды с обвалованной территории базы хранения следует предусматривать в автоцистерны или за счет планировки территории базы хранения с выпуском через дождеприемник с гидрозатвором.

Ширина применяемой ограждающей стенки базы хранения СУГ - в зависимости от материала.

Для входа на территорию базы хранения СУГ по обе стороны обвалования или ограждающей стенки должно быть оборудовано не менее двух на каждую группу надземных резервуаров лестниц-переходов с искробезопасным покрытием шириной 0,7 м, расположенных с противоположных сторон обвалования (ограждающей стенки).

9.4 Технические устройства сети инженерно-технического обеспечения ГНС и ГНП

9.4.1 Для перемещения жидкой и паровой фаз СУГ по трубопроводам ГНС, ГНП следует оборудовать насосами, компрессорами или испарительными установками.

Допускается использовать энергию природного газа для слива и налива СУГ, давление насыщенных паров которых при температуре 45 °С не превышает 1,2 МПа.

9.4.2 Компрессоры и насосы следует размещать в отапливаемых помещениях.

Пол помещения, где размещаются насосы и компрессоры, должен быть не менее чем на 0,15 м выше планировочных отметок прилегающей территории.

Компрессоры, работающие с воздушным охлаждением, и насосы допускается устанавливать в открытых зданиях.

9.4.3 Насосы и компрессоры следует устанавливать на фундаментах, не связанных с фундаментами другого оборудования и стенами здания.

Размеры (в свету) при размещении в один ряд двух насосов и более или компрессоров должны быть не менее, м:

ширина основного прохода по фронту обслуживания | 1,5
расстояние между насосами | 0,8
расстояние между компрессорами | 1,5
расстояние между насосами и компрессорами | 1,0
расстояние от насосов и компрессоров до стен помещения | 1,0

9.4.4 Для слива СУГ из переполненных баллонов и неиспарившегося СУГ резервуары размещают:

в пределах базы хранения - при общей вместимости резервуаров свыше 10 м3;

на расстоянии не менее 3 м от здания наполнительного цеха (на непроезжей территории) - при общей вместимости резервуаров до 10 м3.

9.4.5 Для наполнения СУГ автоцистерн оборудуют наполнительные колонки.

9.4.6 Для определения массы СУГ при наполнении автоцистерн применяют автовесы, а для определения массы СУГ при сливе из железнодорожных цистерн - железнодорожные весы. Допускается определять степень наполнения (опорожнения) с помощью уровнемерных устройств, установленных на автоцистернах (железнодорожных цистернах).

9.4.7 На трубопроводах жидкой и паровой фаз к колонкам следует использовать отключающие устройства на расстоянии не менее 10 м от колонок.

9.4.8 Испарительные установки, размещаемые в помещениях, следует располагать в здании наполнительного цеха или в отдельном помещении того здания, где имеются газопотребляющие установки, или в отдельном здании, соответствующем требованиям для зданий категории А. При этом испарительные установки, располагаемые в помещениях ГНС без постоянного пребывания обслуживающего персонала, должны быть оборудованы дублирующими приборами контроля работы установки, размещаемыми в помещениях ГНС с обслуживающим персоналом.

При необходимости предусматривают подогрев СУГ перед наполнением баллонов.

При использовании подогретого газа следует контролировать его температуру, которая не должна превышать 45 °С.

9.4.9 Использование в производственной зоне ГНС испарительных установок с применением открытого огня не допускается.

9.4.10 При проектировании систем водоснабжения, канализации, электроснабжения, отопления и вентиляции и пожаротушения ГНС следует выполнять требования технических регламентов, СП 30.13330, СП 31.13330, СП 32.13330, СНиП 41-02, СП 60.13330, СП 7.13130, СП 8.13130, СП 10.13130, правил пожарной безопасности [3], правил устройства электроустановок [2] и настоящего раздела.

9.4.11 На водопроводных и канализационных колодцах, располагаемых в зоне радиусом 50 м от зданий по взрывопожарной опасности категории А, а также наружных установок категории Ан и сооружений ГНС, ГНП с взрывоопасными зонами класса В-Iг, необходимо использовать по две крышки. Пространство между крышками должно быть уплотнено материалом, исключающим проникновение СУГ в колодцы в случае его утечки.

9.4.12 На ГНС, ГНП устанавливают систему наружного пожаротушения, включающую в себя резервуары с противопожарным запасом воды, насосную станцию и кольцевой водопровод высокого давления с пожарными гидрантами. Допускается использование кольцевого водопровода высокого давления поселений и предприятий, на которых размещены ГНС, ГНП.

При общей вместимости резервуаров на базе хранения 200 м3 и менее допускается предусматривать для тушения пожара систему водопровода низкого давления или пожаротушение из резервуаров (водоемов).

9.4.13 Расход воды на наружное пожаротушение ГНС следует принимать по таблице 13.

Т а б л и ц а 13

Общая вместимость резервуаров СУГ на базе хранения, м 3 | Расходы воды, л/с, для резервуаров
 | надземных | подземных
До 200 включ. | 15 | 15
» 1000 » | 20 | 15
» 2000 » | 40 | 20
Св. 2000, но не более 8000 | 80 | 40

9.4.14 Противопожарную насосную станцию на ГНС с надземными резервуарами по надежности электроснабжения следует относить к категории I.

При электроснабжении ГНС от одного источника питания предусматривают установку резервных противопожарных насосов с дизельным приводом или дизельной подстанции с подключением к ней насосов с электроприводами.

9.4.15 Закрытые помещения производственных зданий ГНС и ГНП, в которых обращаются СУГ, следует оборудовать приточно-вытяжной вентиляцией с учетом требований СП 60.13330. Допускается проектировать смешанную вентиляцию с частичным использованием систем естественной вентиляции.

Кратность воздухообмена в данных помещениях должна быть не менее 10 обменов в час в рабочее время и трех обменов в час в нерабочее время.

9.4.16 Вытяжка из производственных помещений, в которых обращаются СУГ, должна быть из нижней и верхней зон помещения, при этом из нижней зоны необходимо забирать не менее 2/3 нормируемого объема удаляемого воздуха с учетом количества воздуха, удаляемого местными отсосами. Проемы систем общеобменной вытяжной вентиляции должны быть оборудованы на уровне 0,3 м от пола.

Приточно - вытяжную или вытяжную механическую вентиляцию оборудуют для приямков глубиной 0,5 м и более, расположенных в этих помещениях и требующих ежедневного обслуживания.

Вентиляторы вытяжной механической вентиляции, с учетом их климатического исполнения, допускается размещать снаружи производственного здания. При этом вентиляторы должны быть защищены от воздействия атмосферных осадков.

Неотапливаемые производственные помещения, в которых обращаются СУГ, допускается не оборудовать принудительной приточно-вытяжной вентиляцией, при этом площадь отверстий в наружных ограждающих конструкциях должна быть не менее 50 % общей площади наружных ограждающих конструкций.

9.4.17 Электроприводы насосов, компрессоров и другого оборудования, устанавливаемого в производственных помещениях категории А, следует блокировать с вентиляторами вытяжных систем, чтобы они не могли работать при отключении вентиляции.

9.4.18 Класс взрывоопасной зоны в помещениях и у наружных установок, в соответствии с которым должен производиться выбор электрооборудования для ГНС и ГНП, должен соответствовать правилам устройства электроустановок [2], правилам пожарной безопасности [1], СП 12.13130.

9.4.19 Электроприемники зданий и сооружений объектов, на которые распространяются требования настоящего раздела, следует относить по обеспечению надежности электроснабжения к категории III, за исключением электроприемников противопожарной насосной станции, аварийной вентиляции, сигнализаторов довзрывоопасных концентраций, пожарной сигнализации, наружных и внутренних систем пожаротушения, обеспечения путей эвакуации, которые следует относить к категории I.

Проектирование данных систем - в соответствии с требованиями СП 31.13330, и правилами безопасности [3] и [4].

9.4.20 Помещения насосно-компрессорного, наполнительного, испарительного и окрасочного отделений кроме рабочего освещения следует оборудовать дополнительным аварийным освещением.

Допускается применять для аварийного освещения аккумуляторные фонари на напряжение не выше 12 В во взрывозащищенном исполнении.

9.4.21 Схемы электроснабжения и автоматизации производственных помещений категории А должны предусматривать:

в случае возникновения пожара - автоматическое отключение технических устройств, систем вентиляции и включение световых и звуковых сигналов, систем пожаротушения;

при опасной концентрации СУГ в воздухе помещения - отключение технологического оборудования, основной и дежурной систем вентиляции, включение аварийной системы вентиляции в соответствии с СП 60.13330 и СП 7.13130.

9.4.22 На территории ГНС и ГНП следует предусматривать наружное и охранное освещение и сигнализацию, телефонную связь и видеонаблюдение.

Управление наружным и охранным освещением и системой видеонаблюдения следует осуществлять из мест с постоянным пребыванием персонала (например, из помещения проходной).

9.4.23 Прокладка воздушных линий электропередачи над территорией ГНС и ГНП не допускается.

9.4.24 Для зданий, сооружений, наружных установок категории Ан, газопроводов и других сетей инженерно-технического обеспечения в зависимости от класса взрывоопасных зон должна быть предусмотрена молниезащита в соответствии с действующими нормативными документами.

9.5 Автогазозаправочные станции

9.5.1 Автогазозаправочные станции, технологические участки СУГ на многотопливных АЗС (далее - АГЗС) проектируют в соответствии с требованиями [5] и (или) технико-экономической документацией (ТЭД), согласованной в установленном порядке, и требованиями настоящего свода правил.

Кроме того, при проектировании АГЗС следует соблюдать требования других нормативных документов, которые могут распространяться на проектирование данных объектов.

При проектировании АГЗС следует учитывать требования 9.4.11 настоящего свода правил.

Вокруг АГЗС должно быть предусмотрено проветриваемое ограждение высотой не менее 1,6 м из негорючих материалов.

9.6 Промежуточные склады баллонов

9.6.1 Промежуточные склады баллонов следует размещать на территории поселений на расстояниях от зданий и сооружений в соответствии с таблицей 9, как для склада наполненных баллонов на ГНС, ГНП.

Здания промежуточных складов баллонов должны соответствовать требованиям, предъявляемым к зданиям производственной зоны ГНС, ГНП, в том числе к сетям инженерно-технического обеспечения.

Здания промежуточных складов баллонов относят к категории А в соответствии с [1], СП 4.13130 и СП 12.13130.

Промежуточные склады баллонов СУГ должны проектироваться с учетом требований СП 56.13330.

Вокруг промежуточных складов баллонов СУГ должно быть предусмотрено проветриваемое ограждение высотой не менее 1,6 м из негорючих материалов.

Склады с баллонами для СУГ на территории промышленных предприятий размещают в соответствии с требованиями СП 18.13330 и СП 4.13130.

Расстояния от склада баллонов до зданий садоводческих и дачных поселков, приведенные в графе 1 таблицы 9, допускается уменьшать не более чем в два раза при условии размещения на складе не более 150 баллонов по 50 л (7,5 м3).

10 Контроль за строительством и приемка выполнения работ

10.1 Общие положения

10.1.1 В процессе строительства сетей газораспределения, газопотребления и объектов СУГ должны осуществляться строительный контроль и государственный строительный надзор.

Строительный контроль проводится лицом, осуществляющим строительство, застройщиком, заказчиком или привлеченными ими лицами, имеющими свидетельство о допуске к данным видам работ.

На объектах, проектная документация которых подлежит государственной экспертизе и (или) экспертизе промышленной безопасности, должен осуществляться государственный строительный надзор.

Строительный контроль включает в себя:

входной контроль проектной рабочей документации и результатов инженерных изысканий, материалов, технических устройств, газоиспользующего оборудования и наличия разрешительных документов;

операционный контроль строительно-монтажных работ (земляных, сварочных, изоляционных работ, работ по испытанию газопроводов, монтажа строительных конструкций зданий и сооружений и т.п.);

приемочный контроль, в процессе которого проводится проверка качества выполненных работ. Результаты приемочного контроля оформляют записями в строительном паспорте, актами, протоколами испытаний.

10.2 Внешний осмотр и измерения

10.2.1 Внешним осмотром и измерениями проверяют:

глубину заложения подземного (наземного) или расположение надземного газопровода; уклоны; устройство основания, постели или опор; длину, диаметр и толщину стенок трубопровода; установку запорной арматуры и других элементов газопровода. Измерения проводят по ГОСТ 26433.2;

тип, размеры и наличие дефектов на каждом из сварных стыковых соединений трубопроводов;

сплошность, адгезию к стали и толщину защитных покрытий труб и соединений, а также резервуаров СУГ.

10.2.2 Проверку подземных трубопроводов (резервуаров) проводят до и после опускания их в траншею (котлован). Число измерений - в соответствии с указаниями проекта или технологической документации организации - исполнителя работ.

10.2.3 Обнаруженные внешним осмотром и измерениями дефекты устраняют. Недопустимые дефекты сварных соединений должны быть удалены.

10.3 Механические испытания

10.3.1 Механическим испытаниям подвергают:

пробные (допускные) сварные стыки и паяные соединения; испытания проводят для проверки технологии сварки и пайки стыков стальных, медных и полиэтиленовых газопроводов;

сварные стыки стальных газопроводов, не подлежащие контролю физическими методами, и стыки подземных газопроводов, сваренных газовой сваркой. Образцы стыковых соединений отбирают в период производства сварочных работ в количестве 0,5 % общего числа стыковых соединений, сваренных каждым сварщиком, но не менее двух стыков диаметром 50 мм и менее и не менее одного стыка диаметром свыше 50 мм, сваренных им в течение календарного месяца.

Стыки стальных газопроводов испытывают на статическое растяжение и статический изгиб (загиб) по ГОСТ 6996.

Сварные соединения медных газопроводов испытывают на статическое растяжение по ГОСТ 6996, а паяные соединения медных газопроводов по ГОСТ 28830.

Стыки полиэтиленовых газопроводов испытывают на растяжение по приложению Е ГОСТ Р 52779.

10.3.2 Механические свойства стыков стальных труб с условным проходом свыше 50 определяют испытаниями на растяжение и изгиб образцов (вырезанных равномерно по периметру каждого отобранного стыка) со снятым усилением в соответствии с ГОСТ 6996.

Результаты механических испытаний стыка считаются неудовлетворительными, если:

среднеарифметическое значение предела прочности трех образцов при испытании на растяжение будет менее значения нормативного предела прочности основного металла трубы;

среднеарифметическое значение угла изгиба трех образцов при испытании на изгиб будет менее 120° для дуговой сварки и менее 100° - для газовой сварки;

результат испытаний хотя бы одного из трех образцов по одному из видов испытаний будет на 10 % ниже нормативного значения показателя прочности или угла изгиба.

Результаты механических испытаний сварного или паяного соединения медных труб считают неудовлетворительными, если разрушение произошло по сварному шву, а среднеарифметическое значение предела прочности двух образцов при испытании на растяжение менее 210 МПа.

10.3.3 Механические свойства сварных стыков стальных труб условным проходом до 50 включительно должны определяться испытаниями целых стыков на растяжение и сплющивание. Для труб этих диаметров половину отобранных для контроля стыков (с неснятым усилением) испытывают на растяжение и половину (со снятым усилением) - на сплющивание.

Результаты механических испытаний сварного стыка считают неудовлетворительными, если:

предел прочности при испытании стыка на растяжение менее нормативного предела прочности основного металла трубы;

просвет между сжимающими поверхностями пресса при появлении первой трещины на сварном шве при испытании стыка на сплющивание превышает 5S, где S - номинальная толщина стенки трубы.

10.3.4 При неудовлетворительных испытаниях хотя бы одного стыка проводят повторные испытания на удвоенном числе стыков. Испытания проводят по виду испытаний, давшему неудовлетворительные результаты.

В случае получения при повторных испытаниях неудовлетворительных результатов хотя бы на одном стыке все стыки, сваренные данным сварщиком в течение календарного месяца на конкретном объекте газовой сваркой, должны быть удалены, а стыки, сваренные дуговой сваркой, проверены радиографическим методом контроля.

10.3.5 Сварные соединения полиэтиленовых труб между собой и при наличии соединительных деталей, а также выполненные деталями с ЗН, подвергают внешнему осмотру без применения увеличительных приборов.

Внешний вид стыкового сварного соединения должен соответствовать следующим требованиям:

валики сварного шва должны быть симметрично и равномерно распределены по окружности сваренных изделий;

на наружной поверхности валиков не допускаются трещины, раковины, посторонние включения;

смещение наружных кромок свариваемых частей изделий должно быть минимальным;

впадина между валиками грата не должна находится ниже наружной поверхности труб (деталей).

Внешний вид сварных соединений, выполненных при помощи деталей с ЗН, должен соответствовать следующим требованиям:

трубы за пределами соединительной детали должны иметь следы механической обработки (зачистки) или быть другого цвета в случае наличия на трубе защитного слоя;

индикаторы сварки деталей должны находиться в выдвинутом положении;

поверхность деталей не должна иметь следов температурной деформации или термической деструкции (сгоревшего) полиэтилена;

по периметру детали не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

Внешний вид сварных соединений (стыкового и выполненного при помощи деталей с ЗН) должен соответствовать контрольному образцу по приложению Е.

10.3.6 В процессе производства строительных работ по требованию заказчика допускается стыковые сварные соединения подвергать контролю проведением испытания на осевое растяжение в соответствии с приложением Е ГОСТ Р 52779 в объеме 1 % числа стыков, сваренных одним сварщиком в течение одного месяца на каждом объекте, но не менее одного сварного шва.

10.3.7 По требованию надзорных органов проводят следующие механические испытания по ГОСТ Р 50838 и ГОСТ Р 52779:

стыковых сварных соединений на:

осевое растяжение;

стойкость при постоянном внутреннем давлении при 80 °С не менее 165 ч;

сварных соединений, выполненных при помощи деталей с ЗН, на:

стойкость к отрыву сплющиванием;

стойкость к отрыву и удару седловых отводов.

10.3.8 При неудовлетворительных результатах испытания хотя бы одного стыка или сварного соединения, выполненного при помощи деталей с ЗН, проводят повторные испытания на удвоенном числе стыков или сварных соединений деталями с ЗН по неудовлетворительным показателям.

В случае неудовлетворительных результатов повторных испытаний хотя бы на одном стыке или сварном соединении деталью с ЗН все стыки или сварные соединения, выполненные деталями с ЗН, сваренные данным сварщиком в течение календарного месяца на конкретном объекте, должны быть удалены и вновь сварены другим сварщиком.

При повторном получении неудовлетворительных результатов испытаний стыков или сварных соединений деталями с ЗН, выполненных другим сварщиком, партию труб и соединительных деталей бракуют, уведомляют изготовителя о несоответствии продукции требованиям стандарта на продукцию и требуют от изготовителя принятия мер по предотвращению причинения вреда, а при невозможности их принятия - об отзыве продукции и о возмещении вреда, причиненного имуществу в соответствии с действующим законодательством.

10.4 Контроль физическими методами

10.4.1 Контролю физическими методами подлежат стыки законченных строительством участков газопроводов, выполненных электродуговой и газовой сваркой (газопроводы из стальных труб), а также сваркой нагретым инструментом встык (газопроводы из полиэтиленовых труб), в соответствии с таблицей 14. Допускается уменьшать количество контролируемых стыков полиэтиленовых газопроводов, сваренных с использованием сварочной техники средней степени автоматизации на 60 %, высокой степени автоматизации - на 80 %.

Обязательному контролю физическими методами не подлежат стыки полиэтиленовых газопроводов, выполненные на сварочной технике высокой степени автоматизации, аттестованной и допущенной к применению в установленном порядке.

Сварка полиэтиленовых газопроводов соединительными деталями с ЗН должна выполняться аппаратами, осуществляющими регистрацию результатов сварки с их последующей выдачей в виде распечатанного протокола.

Контроль стыков стальных газопроводов проводят радиографическим - по ГОСТ 7512 и ультразвуковым - по ГОСТ 14782 методами. Стыки полиэтиленовых газопроводов проверяют ультразвуковым методом по ГОСТ 14782.

Контроль соединений многослойных полимерных и медных газопроводов проводят внешним осмотром и обмыливанием при испытании газопровода.

Т а б л и ц а 14

Газопроводы

Число стыков, подлежащих контролю, % общего числа стыков, сваренных каждым сварщиком на объекте

1 Наружные и внутренние газопроводы СУГ всех давлений с условным проходом менее 50

Не подлежат контролю

2 Наружные и внутренние газопроводы СУГ всех давлений с условным проходом более 50

25, но не менее одного стыка

3 Газопроводы ГРП и ГРУ

100

4 Наружные и внутренние газопроводы СУГ всех давлений (за исключением указанных в строке 1)

100

5 Надземные и внутренние газопроводы природного газа всех давлений (кроме строки 9)

5, но не менее одного стыка

6 Подземные газопроводы природного газа давлением:

до 0,005 МПа включ.

10, но не менее одного стыка

св. 0,005 до 0,3 МПа включ.

50, но не менее одного стыка

» 0,3

100

7 Подземные газопроводы всех давлений, прокладываемые под магистральными дорогами и улицами с капитальными типами дорожных одежд, а также на переходах через водные преграды, во всех случаях прокладки газопроводов в футляре (в пределах перехода и по одному стыку в обе стороны от пересекаемого сооружения)

100

8 Подземные газопроводы всех давлений при пересечении с коммуникационными коллекторами, каналами, тоннелями (в пределах пересечений и по одному стыку в обе стороны от наружных стенок пересекаемых сооружений)

100

9 Надземные газопроводы всех давлений на участках переходов через автомобильные категорий I-III, магистральные дороги и улицы и железные дороги и естественные преграды, а также по мостам и путепроводам

100

10 Подземные газопроводы всех давлений (кроме газопроводов давлением до 0,005 МПа), прокладываемые в районах с сейсмичностью свыше 7 баллов, на карстовых и подрабатываемых территориях и в других районах с особыми природными условиями

100

11 Подземные газопроводы всех давлений, прокладываемые на расстоянии по горизонтали в свету менее 3 м от коммуникационных коллекторов и каналов (в том числе каналов тепловой сети)

100

12 Участки подземных газопроводов - вводов на расстоянии от фундаментов зданий менее, м:

2 - для газопроводов давлением до 0,005 МПа включ.;

4 - » » » св. 0,005 до 0,3 МПа »;

7 - » » » » 0,3 » 0,6 МПа »;

10 - » » » » 0,6

100

13 Подземные газопроводы природного газа давлением до 0,005 МПа включ., прокладываемые в особых природных условиях

25, но не менее одного стыка

14 Подземные газопроводы природного газа давлением св. 0,005 прокладываемые вне поселений за пределами черты их перспективной застройки

20, но не менее одного стыка

П р и м е ч а н и я

1 Для проверки следует отбирать сварные стыки, имеющие худший внешний вид.

2 Процент контроля сварных соединений газопроводов следует устанавливать с учетом реальных условий прокладки.

3 Соединения труб газопроводов, швы приварки к газопроводам фланцев и плоских заглушек, сварные стыки соединительных деталей стальных газопроводов, изготовленные в условиях ЦЗЗ, ЦЗМ, неповоротные и сваренные после производства испытаний монтажные стыки стальных газопроводов подлежат 100 %-ному контролю физическими методами.

4 Процент контроля сварных соединений труб, прокладываемых в стесненных условиях, должен устанавливаться с учетом требований 5.1.1.

10.4.2 Ультразвуковой метод контроля сварных стыков стальных газопроводов применяется при условии проведения выборочной проверки не менее 10 % стыков радиографическим методом. При получении неудовлетворительных результатов радиографического контроля хотя бы на одном стыке объем контроля следует увеличить до 50 % общего числа стыков. В случае повторного выявления дефектных стыков все стыки, сваренные конкретным сварщиком на объекте в течение календарного месяца и проверенные ультразвуковым методом, должны быть подвергнуты радиографическому контролю.

10.4.3 При неудовлетворительных результатах контроля ультразвуковым методом стыковых соединений стальных и полиэтиленовых газопроводов проводят проверку удвоенного числа стыков на участках, которые к моменту обнаружения брака не были приняты по результатам этого вида контроля. Если при повторной проверке качество хотя бы одного из проверяемых стыков окажется неудовлетворительным, то все стыки, сваренные данным сварщиком на объекте, должны быть проверены ультразвуковым методом.

10.4.4 Исправление дефектов шва стыков стальных газопроводов, выполненных газовой сваркой, не допускается. Исправление дефектов шва, выполненного дуговой сваркой, допускается проводить удалением дефектной части и заварки ее заново с последующей проверкой всего сварного стыка радиографическим методом. Превышение высоты усиления сварного шва относительно размеров, установленных ГОСТ 16037, разрешается устранять механической обработкой. Подрезы следует исправлять наплавкой ниточных валиков высотой не более 2 - 3 мм, при этом высота ниточного валика не должна превышать высоту шва. Исправление дефектов подчеканкой и повторный ремонт стыков не допускается.

Дефектные стыковые соединения полиэтиленовых газопроводов исправлению не подлежат и должны быть удалены.

10.4.5 По степени автоматизации сварочные аппараты для стыкового соединения полиэтиленовых труб и деталей подразделяют на:

а) аппараты с высокой степенью автоматизации - сварочные аппараты (машины), имеющие компьютерную программу основных параметров сварки, компьютерный контроль их соблюдения в ходе технологического процесса, компьютерное управление процессом сварки и последовательностью этапов технологического процесса в заданном программой режиме (в том числе автоматическое удаление нагревательного инструмента), регистрацию результатов сварки и последующую выдачу информации в виде распечатанного протокола на каждый стык по окончании процесса сварки;

б) аппараты со средней степенью автоматизации - сварочные машины, имеющие частично компьютеризированную программу основных параметров сварки, полный компьютеризированный контроль соблюдения режима сварки в течение всего цикла, а также осуществляющие регистрацию результатов сварки и их последующую выдачу в виде распечатанного протокола;

в) аппараты с ручным управлением - машины с ручным управление процессом сварки при визуальном или автоматическом контроле соблюдения режима сварки в течение всего цикла. Режимы сварки регистрируются в журнале производства работ или выпускаются в виде распечатанного протокола с регистрирующего устройства.

10.5 Испытания газопроводов

10.5.1 Законченные строительством или реконструкцией наружные и внутренние газопроводы (далее - газопроводы) следует испытывать на герметичность воздухом.

Для испытания на герметичность воздухом газопровод в соответствии с проектом производства работ следует разделить на отдельные участки, ограниченные заглушками или закрытые линейной арматурой и запорными устройствами перед газоиспользующим оборудованием, с учетом допускаемого перепада давления для арматуры (устройств) данного типа.

Если арматура, оборудование и приборы не рассчитаны на испытательное давление, то вместо них на период испытаний следует устанавливать катушки, заглушки.

Газопроводы жилых, общественных, бытовых, административных, производ-ственных зданий и котельных следует испытывать на участке от отключающего устройства на вводе в здание до кранов газоиспользующего оборудования.

Испытания газопроводов должна проводить строительная организация в присутствии представителя эксплуатационной организации.

Результаты испытаний оформляют записью в строительном паспорте.

10.5.2 Перед испытанием на герметичность внутренняя полость газопровода должна быть очищена в соответствии с проектом производства работ. Очистку полости внутренних газопроводов и газопроводов ГРП (ГРУ) следует проводить продувкой воздухом перед их монтажом.

10.5.3 Для проведения испытаний газопроводов применяют манометры класса точности 0,15. Допускается применение манометров класса точности 0,40, а также класса точности 0,6. При испытательном давлении до 0,01 МПа применяют V-образные жидкостные манометры (с водяным заполнением).

10.5.4 Испытания подземных газопроводов проводят после их монтажа в траншее и присыпки выше верхней образующей трубы не менее чем на 0,2 м или после полной засыпки траншеи.

Сварные соединения стальных газопроводов должны быть заизолированы.

10.5.5 До начала испытаний на герметичность газопроводы выдерживают под испытательным давлением в течение времени, необходимого для выравнивания температуры воздуха в газопроводе и температуры грунта.

При испытании надземных и внутренних газопроводов следует соблюдать меры безопасности, предусмотренные проектом производства работ.

10.5.6 Испытания газопроводов на герметичность проводят подачей в газопровод сжатого воздуха и созданием в газопроводе испытательного давления. Значения испытательного давления и время выдержки под давлением стальных подземных газопроводов и подземных газопроводов-вводов из медных труб - в соответствии с таблицей 15.

Т а б л и ц а 15

Рабочее давление газа, МПа | Вид изоляционного покрытия | Испытательное давление, МПа | Продолжительность испытаний, ч
До 0,005 включ. | Независимо от вида изоляционного покрытия | 0,6 | 24
Св. 0,005 до 0,3 » | Битумная мастика, полимерная липкая лента | 0,6 | 24
 | Экструдированный полиэтилен, стеклоэмаль | 1,5 | 24
» 0,3 » 0,6 » | Битумная мастика, полимерная липкая лента | 0,75 | 24
 | Экструдированный полиэтилен, стеклоэмаль | 1,5 | 24
» 0,6 » 1,2 » | Независимо от вида изоляционного покрытия | 1,5 | 24
» 0,6 » 1,6 » (для СУГ) | То же | 2,0 | 24
Газовые вводы до 0,005 включ. при их раздельном строительстве с распределительным газопроводом | » | 0,3 | 2

При переходе подземного участка полиэтиленового газопровода на стальной газопровод испытания этих газопроводов проводят раздельно:

участок подземного полиэтиленового газопровода, включая неразъемное соединение, испытывают по нормам испытания полиэтиленовых газопроводов;

участок стального газопровода испытывают по нормам испытания стальных газопроводов.

10.5.7 Нормы испытаний полиэтиленовых газопроводов, стальных надземных газопроводов, газопроводов-вводов из медных труб и технических устройств ГРП, а также внутренних газопроводов зданий - по таблице 16. Температура наружного воздуха в период испытания полиэтиленовых газопроводов должна быть не ниже минус 20 °С.

Т а б л и ц а 16

Рабочее давление газа, МПа | Испытательное давление, МПа | Продолжительность испытаний, ч
Полиэтиленовые газопроводы
До 0,005 включ. | 0,3 | 24
Св. 0,005 до 0,3 » | 0,6
» 0,3 » 0,6 » | 0,75
» 0,6 » 1,2 » | 1,5
Надземные газопроводы
До 0,005 включ. | 0,3 | 1
Св. 0,005 до 0,3 » | 0,45
» 0,3 » 0,6 » | 0,75
» 0,6 » 1,2 » | 1,5
» 1,2 » 1,6 » (для СУГ) | 2,0
Газопроводы и технические устройства ГРП
До 0,005 включ. | 0,3 | 12
Св. 0,005 до 0,3 » | 0,45
» 0,3 » 0,6 » | 0,75
» 0,6 » 1,2 » | 1,5
Газопроводы внутри зданий, газопроводы и технические устройства ГРУ
Газопроводы жилых зданий давлением до 0,003 включ. | 0,01 | 5 мин
Газопроводы котельных, общественных, административных, бытовых и производственных зданий давлением: |  |
до 0,005 включ. | 0,01 | 1
св. 0,005 до 0,1 » | 0,1
» 0,1 » 0,3 » | 1,25 рабочего, но не более 0,3
» 0,3 » 0,6 » | 1,25 рабочего, но не более 0,6
» 0,6 » 1,2 » | 1,25 рабочего, но не более 1,2
» 1,2 » 1,6 » (для СУГ) | 1,25 рабочего, но не более 1,6

10.5.8. Испытания подземных газопроводов, прокладываемых в футлярах на участках переходов через искусственные и естественные преграды, проводят в три стадии:

1) после сварки перехода до укладки на место;

2) после укладки и полной засыпки перехода;

3) вместе с основным газопроводом.

Испытания после полного монтажа и засыпки перехода по согласованию с эксплуатационной организацией допускается не проводить.

Испытания внутренних газопроводов из многослойных труб проводят в два этапа:

1) испытание на прочность давлением 0,1 МПа в течение 10 мин;

2) испытание на герметичность давлением 0,015 МПа в течение 10 мин.

Испытания участков переходов допускается проводить в одну стадию вместе с основным газопроводом в случаях:

отсутствия сварных соединений в пределах перехода;

использования метода наклонно-направленного бурения;

использования в пределах перехода для сварки полиэтиленовых труб деталей с ЗН или сварочного оборудования со средней и высокой степенью автоматизации.

Условия испытаний газопроводов и технических устройств ГРПБ, ГРПШ и ГРУ, изготовленных в заводских условиях, устанавливают по нормам испытаний для ГРП.

При монтаже ГРУ участок газопровода от отключающего устройства на вводном газопроводе до первого отключающего устройства внутри здания испытывают по нормам надземного газопровода. Участок газопровода и технических устройств ГРУ от первого отключающего устройства до регулятора давления испытывают по нормам, предусмотренным для внутренних газопроводов по входному давлению.

Газопроводы и технические устройства ГРУ после регулятора давления испытывают по нормам, предусмотренным для внутренних газопроводов соответствующего давления.

Испытания газопроводов из медных труб проводят по нормам газопроводов из стальных труб.

10.5.9 Результаты испытания на герметичность считают положительными, если в течение испытания давление в газопроводе не меняется, то есть не фиксируется видимое падение давления манометром класса точности 0,6, а по манометрам класса точности 0,15 и 0,4, а также жидкостным манометрам падение давления фиксируется в пределах одного деления шкалы.

По завершении испытаний газопровода давление снижают до атмосферного, устанавливают автоматику, арматуру, оборудование, контрольно-измерительные приборы и выдерживают газопровод в течение 10 мин под рабочим давлением. Герметичность разъемных соединений проверяют мыльной эмульсией.

Дефекты, обнаруженные в процессе испытаний газопроводов, следует устранять только после снижения давления в газопроводе до атмосферного.

После устранения дефектов, обнаруженных в результате испытания газопровода на герметичность, проводят повторное испытание.

Стыки газопроводов, сваренные после испытаний, должны быть проверены физическим методом контроля.

10.5.10 Резервуары сжиженных углеводородных газов вместе с обвязкой по жидкой и паровой фазам испытывают в соответствии с требованиями Правил устройства и безопасной эксплуатации сосудов, работающих под давлением [6].

10.6 Приемка в эксплуатацию заказчиком законченных строительством сетей газораспределения, газопотребления и объектов СУГ

10.6.1 Приемка в эксплуатацию законченных строительством сетей газораспределения, газопотребления и объектов СУГ осуществляется в соответствии с установленным законодательством.

10.6.2 Приемка законченного строительством объекта сетей газораспределения, газопотребления и объекта СУГ может быть оформлена актом по форме, представленной в приложении Ж.

Приложение А

(справочное)

Нормативные документы

СП 20.13330.2011 | «СНиП 2.01.07-85* Нагрузки и воздействия»
СП 28.13330.2010 | «СНиП 2.03.11-85 Защита строительных конструкций от коррозии»
СП 30.13330.2010 | «СНиП 2.04.01-85 Внутренний водопровод и канализация зданий»
СП 31.13330.2010 | «СНиП 2.04.02-84 Водоснабжение. Наружные сети и соору-жения»
СП 32.13330.2010 | «СНиП 2.04.03-85 Канализация. Наружные сети и сооружения»
СНиП 2.05.06-85 | Магистральные трубопроводы
СП 42.13330.2011 | «СНиП 2.07.01-89 Градостроительство. Планировка и застройка городских и сельских поселений»
СП 48.13330.2011 | «СНиП 12-01-2004 Организация строительства»
СП 56.13330.2011 | «СНиП 31-03-2001 Производственные здания»
СНиП 32-01-95 | Железные дороги колеи 1520 мм
СП 60.13330.2010 | «СНиП 41-01-2003 Отопление, вентиляция и кондиционирование»
СНиП 41-02-2003 | Тепловые сети
СНиП II-35-76 | Котельные установки
СП 18.13330.2011 | «СНиП II-89-80 Генеральные планы промышленных предприятий»
СП 4.13130.2009 | Свод правил. Системы противопожарной защиты. Ограничение распространения пожара на объектах защиты. Требования к объемно-планировочным и конструктивным решениям
СП 7.13130.2009 | Свод правил. О топление, вентиляция и кондиционирование. Противопожарные требования
СП 8.13130.2009 | Свод правил. Системы противопожарной защиты. Источники наружного противопожарного водоснабжения. Требования пожарной безопасности
СП 10.13130.2009 | Свод правил. Системы противопожарной защиты. Внутренний противопожарный водопровод. Требования пожарной безопасности
СП 12.13130.2009 | Определение категорий помещений, зданий и наружных установок по взрывопожарной и пожарной опасности
ГОСТ 9.602-2005 | Единая система защиты от коррозии и старения. Сооружения подземные. Общие требования к защите от коррозии
ГОСТ 859-2001 | Медь. Марки
ГОСТ 5542-87 | Газы горючие природные для промышленного и коммунально-бытового назначения. Технические условия
ГОСТ 6996-66 | Сварные соединения. Методы определения механических свойств
ГОСТ 7512-82 | Контроль неразрушающий. Соединения сварные. Радиографический метод
ГОСТ 9544-2005 | Арматура трубопроводная запорная. Классы и нормы герметичности затворов
ГОСТ 14782-86 | Контроль неразрушающий. Соединения сварные. Методы ультразвуковые
ГОСТ 16037-80 | Соединения сварные стальных трубопроводов. Основные типы, конструктивные элементы и размеры
ГОСТ 16038-80 | Сварка дуговая. Соединения сварные трубопроводов из меди и медно-никелевого сплава. Основные типы, конструктивные элементы и размеры
ГОСТ 19249-73 | Соединения паяные. Основные типы и параметры
ГОСТ 20448-90 | Газы углеводородные сжиженные топливные для коммунально-бытового потребления. Технические условия
ГОСТ 26433.2-94 | Система обеспечения точности геометрических параметров в строительстве. Правила выполнения измерений параметров зданий и сооружений
ГОСТ 27578-87 | Газы углеводородные сжиженные для автомобильного транспорта. Технические условия
ГОСТ 27751-88 | Надежность строительных конструкций и оснований. Основные положения по расчету
ГОСТ 28830-90 | Соединения паяные. Методы испытаний на растяжение и длительную прочность
ГОСТ Р 50838-2009 (ИСО 4437:2007) | Трубы из полиэтилена для газопроводов. Технические условия
ГОСТ Р 51982-2002 | Регуляторы давления для газовых аппаратов с давлением на входе до 20 кПа. Общие технические требования и методы испытаний
ГОСТ Р 52087-2003 | Газы углеводородные сжиженные топливные. Технические условия
ГОСТ Р 52318-2005 | Трубы медные круглого сечения для воды и газа. Технические условия
ГОСТ Р 52779-2007 (ИСО 8085-2:2001, ИСО 8085-3:2001) | Детали соединительные из полиэтилена для газопроводов. Общие технические условия
ГОСТ Р 52922-2008 | Фитинги из меди и медных сплавов для соединения медных труб способом капиллярной пайки. Технические условия
ГОСТ Р 52948-2008 | Фитинги из меди и медных сплавов для соединения медных труб способом прессования. Технические условия
ГОСТ Р 52949-2008 | Фитинги-переходники из меди и медных сплавов для соединения трубопроводов. Технические условия

Приложение Б

(справочное)

Минимальные расстояния от надземных (наземных без обвалования)

газопроводов до зданий и сооружений

Т а б л и ц а Б.1

Здания и сооружения

Минимальные расстояние в свету, м, от газопроводов давлением включительно, МПа

до 0,005

св. 0,005 до 0,3

св. 0,3 до 0,6

св. 0,6 до 1,2 (природный газ),

свыше 0,6 до 1,6 (СУГ)

1 Здания котельных, производственных предприятий категорий А и Б

5

5

5

10

2 Здания котельных, производственных предприятий категорий В1 - В4, Г и Д

-

-

-

5

3 Жилые, общественные, административные, бытовые здания степеней огнестойкости I - III и конструктивной пожарной опасности классов С0, С1

-

-

5

10

4 Жилые, общественные, административные, бытовые здания степени огнестойкости IV и конструктивной пожарной опасности классов С2, С3

-

5

5

10

5 Открытые наземные (надземные) склады:

легковоспламеняющихся жидкостей вместимостью, м3:

св. 1000 до 2000

30

30

30

30

600 - 1000

24

24

24

24

300 - 600

18

18

18

18

менее 300

12

12

12

12

горючих жидкостей вместимостью, м3:

св. 5000 до 10000

30

30

30

30

3000 - 5000

24

24

24

24

1500 - 3000

18

18

18

18

менее 1500

12

12

12

12

Закрытые наземные (надземные) склады легковоспламеняющихся и горючих жидкостей

10

10

10

10

6 Железнодорожные и трамвайные пути (до ближайшего рельса) от подошвы откоса насыпи или верха выемки

3

3

3

3

7 Подземные инженерные сети: водопровод, канализация, тепловые сети, телефонные, электрические кабельные блоки (от края фундамента опоры)

1

1

1

1

8 Автодороги (от бордюрного камня, внешней бровки кювета или подошвы насыпи дороги)

1,5

1,5

1,5

1,5

9 Ограда открытого распределительного устройства и открытой подстанции

10

10

10

10

10 Воздушные линии электропередачи

В соответствии с ПУЭ [2]

П р и м е ч а н и я

1 Знак <-> означает, что расстояние не нормируется. При этом расстояния устанавливают с учетом обеспечения удобства эксплуатации газопровода и соблюдения требований настоящего свода правил в части расстояний от отключающих устройств газопровода и исключения возможности скопления газа при утечке.

Расстояния от мест с массовым пребыванием людей (стадионы, торговые центры, театры, школы, детские сады и ясли, больницы, санатории, дома отдыха и т.п.) до газопроводов в зависимости от давления (в соответствии с настоящей таблицей) устанавливают соответственно 5; 10; 15; 20 м.

2 При канальной прокладке сетей инженерно-технического обеспечения расстояния, указанные в графе 7, устанавливают от наружной стенки канала.

3 При наличии выступающих частей опоры в пределах габарита приближения расстояния, указанные в графах 6 - 8, устанавливают от этих выступающих частей.

4 Запрещается установка опор в выемке или насыпи автомобильных дорог, магистральных улиц и дорог, железнодорожных и трамвайных путей. В этих случаях расстояние от крайней опоры до подошвы откоса насыпи или бровки выемки следует принимать из условия обеспечения устойчивости земляного полотна.

5 На криволинейных участках железнодорожных и трамвайных путей, автомобильных дорог, магистральных улиц и дорог расстояния до выступающих частей опор надземных газопроводов следует увеличивать на значение выноса угла транспорта.

6 При согласовании с заинтересованными организациями допускается размещение опор надземных газопроводов над пересекаемыми подземными сетями инженерно-технического обеспечения при условии исключения передачи на них нагрузок от фундамента и обеспечения возможности их ремонта.

7 Расстояния до газопровода или до его опоры в стесненных условиях на отдельных участках трассы допускается уменьшать при условии выполнения специальных компенсирующих мероприятий.

8 При подземном хранении легковоспламеняющихся или горючих жидкостей расстояния, указанные в графе 5 для закрытых складов, разрешается сокращать до 50 %.

9 Для входящих и выходящих газопроводов ГРП, пунктов учета расхода газа расстояния, указанные в графе 1, не нормируются.

10 Расстояния от газопроводов, не относящихся к ГРП, устанавливают по таблице 5.

11 Расстояние от газопроводов до ближайших деревьев должно быть не менее высоты деревьев на весь срок эксплуатации газопровода.

12 При пересечении газопроводом железных, автомобильных дорог, магистральных улиц и дорог и трамвайных путей расстояние от них до опор газопровода устанавливают в соответствии с графами 6, 8.

13 При прокладке газопроводов по фасадам зданий расстояние между ними по горизонтали устанавливают исходя из условия удобства эксплуатации, но не менее 0,5 диаметра в свету. При этом следует также соблюдать требование об отсутствии сварных соединений внутри футляра на вводе в здание.

14 Расстояния от прогнозируемых границ развития оползневых, эрозионных, обвалочных и иных негативных явлений до опор газопровода устанавливают не менее 5 м.

Приложение В

(справочное)

Минимальные расстояния от подземных (наземных с обвалованием)

газопроводов до зданий и сооружений

Т а б л и ц а В.1

Здания и сооружения

Минимальные расстояния по вертикали (в свету), м, при пересечении

Минимальные расстояния по горизонтали (в свету), м, при давлении в газопроводе, МПа, включительно

до

0,005

св. 0,005 до 0,3

св. 0,3 до 0,6

св. 0,6 до 1,2

1 Водопровод, напорная канализация

0,2

1,0

1,0

1,5

2,0

2 Самотечная бытовая канализация (водосток, дренаж, дождевая)

0,2

1,0

1,5

2,0

5,0

3 Тепловые сети:

от наружной стенки канала, тоннеля

0,2

2,0

2,0

2,0

4,0

от оболочки бесканальной прокладки

0,2

1,0

1,0

1,5

2,0

4 Газопроводы давлением газа

до 1,2 МПа включ. (природный газ);

до 1,6 МПа включ. (СУГ):

при совместной прокладке в одной траншее

0,2

0,4

0,4

0,4

0,4

при параллельной прокладке

0,2

1,0

1,0

1,0

1,0

5 Силовые кабели напряжением до 35 кВ; 110 - 220 кВ

В соответствии с ПУЭ [2]

6 Кабели связи

0,5

1,0

1,0

1,0

1,0

7 Каналы, тоннели

0,2

2,0

2,0

2,0

4,0

8 Нефтепродуктопроводы на территории поселений:

для стальных газопроводов

0,35

2,5

2,5

2,5

2,5

для полиэтиленовых газопроводов

0,35*

20,0

20,0

20,0

20,0

Магистральные трубопроводы

0,35*

-

По СНиП 2.05.06

9 Фундаменты зданий и сооружений до газопроводов условным проходом, мм:

до 300

-

2,0

4,0

7,0

10,0

св. 300

-

2,0

4,0

7,0

20,0

10 Здания и сооружения без фундамента

-

Из условий возможности и безопасности производства работ при строительстве и эксплуатации газопровода

11 Фундаменты ограждений, эстакад, отдельно стоящих опор, в том числе контактной сети и связи железных дорог

-

1,0

1,0

1,0

1,0

12 Железные дороги общей сети и внешних подъездных железнодорожных путей предприятий от откоса подошвы насыпи или верха выемки (крайний рельс на нулевых отметках):

до межпоселковых газопроводов

По настоящему своду правил зависимости от способа производства работ

50

50

50

50

до сетей газораспределения и в стесненных условиях межпоселковых газопроводов

3,8

4,8

7,8

10,8

13 Внутренние подъездные железнодорожные пути предприятий

По настоящему своду правил

в зависимости от способа производства работ

2,8

2,8

3,8

3,8

14 Автомобильные дороги, магистральные улицы и дороги:

от бордюрного камня

То же

1,5

1,5

2,5

2,5

от обочины, откоса насыпи и кювета

1,0

1,0

1,0

1,0

15 Фундаменты опор воздушных линий электропередачи

В соответствии с ПУЭ [2]

16 Ось ствола дерева

-

1,5

1,5

1,5

1,5

17 Автозаправочные станции, в том числе АГЗС

-

20

20

20

20

18 Кладбища

-

15

15

15

15

19 Здания закрытых складов категорий А, Б (вне территории промышленных предприятий) до газопровода условным проходом, мм:

до 300 включ.

-

9,0

9,0

9,0

10,0

св. 300

-

9,0

9,0

9,0

20,0

То же, категорий В, Г и Д до газопровода условным проходом, мм:

до 300 включ

-

2,0

4,0

7,0

10,0

св. 300

-

2,0

4,0

7,0

20,0

20 Бровка оросительного канала (при непросадочных грунтах)

В соответствии с настоящим сводом правил

1,0

1,0

2,0

2,0

П р и м е ч а н и я

1 Вышеуказанные расстояния следует принимать от границ отведенных предприятиям территорий с учетом их развития; для отдельно стоящих зданий и сооружений - от ближайших выступающих их частей; для всех мостов - от подошвы конусов.

2 Знак «-» означает, что прокладка газопроводов в данных случаях запрещена.

3 При прокладке полиэтиленовых газопроводов вдоль трубопроводов, складов, резервуаров и т.д., содержащих агрессивные по отношению к полиэтилену вещества (среды), расстояния от них устанавливаются не менее 20 м.

4 Знак «*» означает, что полиэтиленовые газопроводы от места пересечения следует заключать в футляр, выходящий на 10 м в обе стороны.

5 Расстояния от газопроводов СУГ до зданий и сооружений, в том числе сетей инженерного обеспечения, следует устанавливать как для природного газа.

6 При прокладке газопроводов категорий I-IV на расстоянии 15 м, а на участках с особыми условиями на расстоянии 50 м от зданий всех назначений выполняют герметизацию подземных вводов и выпусков инженерных коммуникаций.

Приложение Г

(справочное)

Типовые решения ограничения доступа к внутренним газопроводам

Рисунок Г.1 - Газопровод в вентилируемой штрабе

Рисунок Г.2 - Газопровод в вентилируемой шахте

Приложение Д

(справочное)

Основные активные меры для безопасной газификации зданий

Одноквартирный дом

Многоквартирный дом с газовым оснащением по этажам или квартирам

Рисунок Д.1 - Активные меры безопасности

при давлении в наружном газопроводе свыше 0,0025 МПа до 0,005 МПа включительно

и приборы, регулирующие давление газа

Одноквартирный дом

Многоквартирный дом с газовым оснащением по этажам или квартирам

Рисунок Д.2 - Активные меры безопасности

при давлении в наружном газопроводе свыше 0,005 МПа до 0,6 МПа включительно

и приборы, регулирующие давление газа

Условные обозначения для рисунков Д.1 и Д.2:

Основное отключающее устройство (кран)

Регулятор давления газа (регулятор)

Запорный клапан (контроллер) по расходу газа

Счетчик

Датчик загазованности

Пожарный извещатель

Электромагнитный клапан

Регулятор-стабилизатор

Приложение Е

(справочное)

Порядок оформления и утверждения контрольных образцов

внешнего вида сварных соединений

Е.1 Контрольный образец внешнего вида представляет собой сварное соединение полиэтиленовых труб между собой или с соединительной деталью, в том числе при помощи деталей с ЗН, отвечающих требованиям настоящего свода правил. Длина контрольного образца должна составлять не менее двух номинальных диаметров трубы, при этом сварной шов должен располагаться посередине.

Е.2 Контрольные образцы внешнего вида сварного соединения оформляют на один типовой представитель от каждой группы труб и соединительных деталей по диаметрам, и они являются контрольными образцами для всех стандартных размерных отношений - SDR.

Е.3 Контрольный образец внешнего вида сварного соединения снабжается опломбированным ярлыком, в котором указывают:

условное обозначение сваренных труб (соединительных деталей);

наименование предприятия, выполняющего сварочные работы;

гриф утверждения образца руководителем предприятия, заверенный круглой печатью, и дату утверждения;

дату сварки и номер протокола сварочного процесса.

Е.4 Сварку контрольных образцов внешнего вида выполняют на сварочном оборудовании с устройством автоматического протоколирования сварки при температуре наружного воздуха, близкой к условиям проведения строительства.

Е.5 Контрольные образцы внешнего вида хранят на предприятии, выполняющем сварочные работы.

Приложение Ж

(справочное)

Акт приемки законченного строительством объекта

газораспределительной системы

(наименование и адрес объекта)

г.

«

»

201

г.

 | Приемочная комиссия в составе: председателя комиссии - представителя заказчика или
 | застройщика
 | (фамилия, инициалы, должность)
 | членов комиссии - представителей:
 | проектной организации
 | (фамилия, инициалы, должность)
 | эксплуатационной организации
 | (фамилия, инициалы, должность)
УСТАНОВИЛА:
1. Генеральным подрядчиком
(наименование организации)
предъявлен к приемке законченный строительством
(наименование объекта)
На законченном строительством объекте
(наименование объекта)
субподрядными организациями
(наименования организаций)

выполнены следующие работы

2. Проект № |  | разработан
 |  |  | (наименование организации)
3. Строительство сетей газораспределения, газопотребления и объектов СУГ осуществлялось в сроки:
начало работ |  | , окончание работ
 | (месяц, год) |  |  | (месяц, год)

4. Документация на законченный строительством объект предъявлена в объеме, предусмотренном

Приемочная комиссия рассмотрела представленную документацию, провела внешний осмотр сетей газораспределения, газопотребления и объектов СУГ, определила соответствие выполненных строительно-монтажных работ проектной и рабочей документации, провела, при необходимости, дополнительные испытания (кроме зафиксированных в исполнительной

документации)

(виды испытаний)

Решение приемочной комиссии:

1. Строительно-монтажные работы выполнены в полном объеме в соответствии с проектом.

2. Предъявленный к приемке объект считать принятым заказчиком вместе с прилагаемой

исполнительной документацией с

«

»

201

г.

ОБЪЕКТ ПРИНЯТ

Председатель комиссии |
Место печати | (подпись)
Представитель проектной организации |
 | (подпись)
Представитель эксплуатационной организации |
 | (подпись)
 | (фамилия, инициалы, должность)
 | (фамилия, инициалы, должность)

ОБЪЕКТ СДАН

Представитель генерального подрядчика |
 | (фамилия, инициалы, должность, подпись)
Перечень органов надзора, принимающих участие в приемочной комиссии, уточняется в зависимости от вида объектов капитального строительства.

Библиография

[1] НПБ 105-03 Определение категорий помещений, зданий и наружных установок по взрывопожарной и пожарной опасности

[2] ПУЭ Правила устройства электроустановок

[3] НПБ 110-03 Перечень зданий, сооружений, помещений и оборудования, подлежащих защите автоматическими установками пожаротушения и автоматической пожарной сигнализацией

[4] НПБ 104-03 Системы оповещения и управления эксплуатацией людей при пожарах в зданиях и сооружениях

[5] НПБ 111-98* Автозаправочные станции. Требования пожарной безопасности

[6] ПБ 03-576-03 Правила устройства и безопасной эксплуатации сосудов, работающих под давлением

УДК 69+696.2(083.74)

Ключевые слова: газораспределительные системы, сеть газораспределения, сеть газопотребления, природный газ, сжиженный углеводородный газ, топливо, наружные газопроводы, внутренние газопроводы, эксплуатационные характеристики, требования безопасности

Издание официальное

Свод правил

СП 62.13330.2011

Газораспределительные системы

Актуализированная редакция

СНиП 42-01-2002

Нач. изд. отд. Л.Н. Кузьмина

Технический редактор Л.Я. Голова

Корректор В.В. Ковачевич

Компьютерная верстка Т.Н. Смородина

Формат 60×841/8. Тираж 300 экз. Заказ № 176.

Открытое акционерное общество

«Центр проектной продукции в строительстве» (ОАО «ЦПП»)

127238, Москва, Дмитровское ш., 46, корп. 2.

Факс (495) 482-42-65.

Тел.: (495) 482-44-49 – приемная;

(495) 482-42-94 – отдел заказов;

(495) 482-42-97 – проектный кабинет;

(495) 482-41-12 – отдел формирования и ведения

фонда документации