ГОСТ Р 56019-2014 Системы газораспределительные. Пункты редуцирования газа. Функциональные требования

НАЦИОНАЛЬНЫЙ СТАНДАРТ РОССИЙСКОЙ ФЕДЕРАЦИИ

СИСТЕМЫ ГАЗОРАСПРЕДЕЛИТЕЛЬНЫЕ

ПУНКТЫ РЕДУЦИРОВАНИЯ ГАЗА

ФУНКЦИОНАЛЬНЫЕ ТРЕБОВАНИЯ

Gas distribution systems. Gas pressure regulating

stations. Functional requirements

EN 12186:2000

Gas supply systems - Gas pressure

regulating stations for transmission

and distribution - Functional requirements

(NEQ)

EN 12279:2000 + A1:2005

Gas supply systems - Gas pressure

regulating installations on service

lines - Functional requirements

(NEQ)

ГОСТ Р 56019-2014

ОКС 75.180.99

Дата введения

1 января 2015 года

Предисловие

1. Разработан Открытым акционерным обществом "Газпром промгаз" (ОАО "Газпром промгаз"), открытым акционерным обществом "Газпром газораспределение" (ОАО "Газпром газораспределение").

2. Внесен Техническим комитетом по стандартизации ТК 23 "Техника и технологии добычи и переработки нефти и газа" ПК 4 "Газораспределение и газопотребление".

3. Утвержден и введен в действие Приказом Федерального агентства по техническому регулированию и метрологии от 28 апреля 2014 г. N 424-ст.

4. В настоящем стандарте учены основные нормативные положения следующих европейских региональных стандартов:

- ЕН 12186:2000 "Системы газоснабжения. Станции, регулирующие давление газа для его передачи и распределения. Функциональные требования" (EN 12186:2000 "Gas supply systems - Gas pressure regulating stations for transmission and distribution - Functional requirements", NEQ);

- ЕН 12279:2000 "Системы газоснабжения. Установки, регулирующие давление газа на линиях обслуживания. Функциональные требования" (EN 12279:2000 + A1:2005 "Gas supply systems - Gas pressure regulating installations on service lines - Functional requirements", NEQ).

5. Введен впервые.

Правила применения настоящего стандарта установлены в ГОСТ Р 1.0-2012 (раздел 8). Информация об изменениях к настоящему стандарту публикуется в ежегодном (по состоянию на 1 января текущего года) информационном указателе "Национальные стандарты", а официальный текст изменений и поправок - в ежемесячном информационном указателе "Национальные стандарты". В случае пересмотра (замены) или отмены настоящего стандарта соответствующее уведомление будет опубликовано в ближайшем выпуске информационного указателя "Национальные стандарты". Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет (gost.ru).

Введение

Стандарт разработан для применения и исполнения Технического регламента [1] при проектировании, строительстве (реконструкции) и эксплуатации пунктов редуцирования газа, используемых в сетях газораспределения и газопотребления, а также осуществления оценки соответствия.

Настоящий стандарт принят в целях:

- обеспечения условий безопасной эксплуатации пунктов редуцирования газа;

- защиты жизни и здоровья граждан, имущества физических и юридических лиц, государственного и муниципального имущества;

- охраны окружающей среды, в т.ч. жизни и здоровья животных и растений;

- обеспечения энергетической эффективности;

- стандартизации основных принципов формирования функциональных требований к пунктам редуцирования газа при проектировании, строительстве (реконструкции) и эксплуатации сетей газораспределения и газопотребления.

1. Область применения

1.1. Настоящий стандарт устанавливает функциональные требования к пунктам редуцирования газа сетей газораспределения и газопотребления, транспортирующих природный газ по ГОСТ 5542 давлением:

- до 1,2 МПа включительно - для всех потребителей;

- до 2,5 МПа включительно - для газотурбинных и парогазовых установок.

1.2. Настоящий стандарт содержит основные требования, предъявляемые к выбору материалов, разработке конструкции, проектированию, строительству, техническому обслуживанию и ремонту пунктов редуцирования газа.

1.3. Требования к отдельным элементам (регуляторам, предохранительным устройствам, запорной арматуре, трубам и т.д.) и их установке содержатся в соответствующих национальных стандартах Российской Федерации.

1.4. Настоящий стандарт не распространяется на пункты редуцирования газа:

- введенные в эксплуатацию до вступления в действие настоящего стандарта;

- с оборудованием, изготовленным по сертификатам и разрешениям, полученным в установленном порядке до введения в действие настоящего стандарта;

- для которых заявление о выдаче разрешения на строительство, реконструкцию или капитальный ремонт было подано до введения в действие настоящего стандарта;

- строительство, реконструкция и капитальный ремонт которых осуществляется в соответствии с проектной документацией, утвержденной до введения в действие настоящего стандарта.

2. Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ Р 15.201-2000 Система разработки и постановки продукции на производство. Продукция производственно-технического назначения. Порядок разработки и постановки продукции на производство

ГОСТ Р ИСО 13879-2009 Перспективные производственные технологии. Содержание и порядок составления функциональных требований для предприятий нефтяной и газовой промышленности

ГОСТ Р 52720-2007 Арматура трубопроводная. Термины и определения

ГОСТ Р 53672-2009 Арматура трубопроводная. Общие требования безопасности

ГОСТ Р 53865-2010 Системы газораспределительные. Термины и определения

ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования

ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация

ГОСТ Р 55471-2013 Системы газораспределительные. Системы управления сетями газораспределения

ГОСТ 12.1.003-83 Система стандартов безопасности труда. Шум. Общие требования безопасности

ГОСТ 12.1.004-91 Система стандартов безопасности труда. Пожарная безопасность. Общие требования

ГОСТ 12.1.010-76 Система стандартов безопасности труда. Взрывобезопасность. Общие требования

ГОСТ 12.2.003-91 Система стандартов безопасности труда. Оборудование производственное. Общие требования безопасности

ГОСТ 5542-87 Газы горючие природные для промышленного и коммунально-бытового назначения. Технические условия

ГОСТ 12815-80 Фланцы арматуры, соединительных частей и трубопроводов на Py от 0,1 до 20,0 МПа (от 1 до 200 кгс/см2). Типы. Присоединительные размеры и размеры уплотнительных поверхностей

ГОСТ 15150-69 Машины, приборы и другие технические изделия. Исполнения для различных климатических районов. Категории, условия эксплуатации, хранения и транспортирования в части воздействия климатических факторов внешней среды

ГОСТ 18322-78 Система технического обслуживания и ремонта техники. Термины и определения

СП 1.13130.2009 Системы противопожарной защиты. Эвакуационные пути и выходы

СП 2.13130.2012 Системы противопожарной защиты. Обеспечение огнестойкости объектов защиты

СП 3.13130.2009 Системы противопожарной защиты. Система оповещения и управления эвакуацией людей при пожаре. Требования пожарной безопасности

СП 4.13130.2013 Системы противопожарной защиты. Ограничение распространения пожара на объектах защиты. Требования к объемно-планировочным и конструктивным решениям

СП 5.13130.2009 Системы противопожарной защиты. Установки пожарной сигнализации и пожаротушения автоматические. Нормы и правила проектирования

СП 6.13130.2009 Системы противопожарной защиты. Электрооборудование. Требования пожарной безопасности

СП 7.13130.2013 Отопление, вентиляция и кондиционирование. Противопожарные требования

СП 9.13130.2009 Техника пожарная. Огнетушители. Требования к эксплуатации

СП 12.13130.2009 Определение категорий помещений, зданий и наружных установок по взрывопожарной и пожарной опасности

СП 52.13330.2011 Естественное и искусственное освещение. Актуализированная редакция СНиП 23-05-95

СП 56.13330.2010 Производственные здания. Актуализированная редакция СНиП 31-03-2001

СП 60.13330.2010 Отопление, вентиляция и кондиционирование. Актуализированная редакция СНиП 41-01-2003

СП 62.13330.2011 Газораспределительные системы. Актуализированная редакция СНиП 42-01-2002.

Примечание. При пользовании настоящим стандартом целесообразно проверить действие ссылочных стандартов в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет или по ежегодному информационному указателю "Национальные стандарты", который опубликован по состоянию на 1 января текущего года, и по выпускам ежемесячного информационного указателя "Национальные стандарты" за текущий год. Если заменен ссылочный стандарт, на который дана недатированная ссылка, то рекомендуется использовать действующую версию этого стандарта с учетом всех внесенных в данную версию изменений. Если заменен ссылочный стандарт, на который дана датированная ссылка, то рекомендуется использовать версию этого стандарта с указанным выше годом утверждения (принятия). Если после утверждения настоящего стандарта в ссылочный стандарт, на который дана датированная ссылка, внесено изменение, затрагивающее положение, на которое дана ссылка, то это положение рекомендуется применять без учета данного изменения. Если ссылочный стандарт отменен без замены, то положение, в котором дана ссылка на него, рекомендуется применять в части, не затрагивающей эту ссылку.

3. Термины, определения и сокращения

3.1. В настоящем стандарте применены термины по ГОСТ Р 52720 и ГОСТ Р 53865, а также следующие термины с соответствующими определениями:

3.1.1. Временное рабочее давление; TOP, МПа: рабочее давление, превышающее пиковый уровень, при котором система редуцирования газа может временно работать под контролем регулирующих устройств.

3.1.2. Запорный отсечной клапан: запорный клапан, предназначенный для перекрытия потока газа в случае недопустимых или непредусмотренных технологическим процессом изменений давления.

Примечание. В [1], сводах правил и правилах безопасности применяется термин "предохранительный запорный клапан (ПЗК)".

3.1.3. Линия редуцирования газа: комплекс технических устройств, включающий в себя: газопровод, фильтр, запорную, редукционную, предохранительную и защитную арматуры, контрольно-измерительные приборы.

Примечание. Фильтр, предохранительная арматура и контрольно-измерительные приборы могут устанавливаться для двух и более линий редуцирования.

3.1.4. Максимальное рабочее давление; MOP, МПа: максимальное давление в газопроводе, допускаемое при постоянной эксплуатации.

3.1.5. Основной регулятор давления: регулятор давления, действующий в нормальных условиях эксплуатации.

3.1.6. Отказ: событие, заключающееся в нарушении работоспособного состояния объекта.

[ГОСТ 27.002-89, статья 3.3]

3.1.7. Пиковый уровень рабочего давления, МПа: максимально допустимое рабочее давление в выходном газопроводе, превышающее проектное давление с учетом допусков в системе редуцирования давления.

3.1.8. Предельное максимальное давление; MIP, МПа: максимальное давление, ограниченное системой защиты от повышенного давления, которое сеть газораспределения (газопотребления) может испытывать непродолжительное время при аварийной ситуации.

3.1.9. Предельное состояние: состояние объекта, при котором его дальнейшая эксплуатация недопустима или нецелесообразна, либо восстановление его работоспособного состояния невозможно или нецелесообразно.

[ГОСТ 27.002-89, статья 2.5]

3.1.10. Предохранительный клапан: клапан, предназначенный для автоматической защиты оборудования и газопроводов от превышения давления свыше установленного значения посредством сброса избытка газа.

Примечание. В [1], сводах правил и правилах безопасности применяется термин "предохранительный сбросной клапан (ПСК)".

3.1.11. Проектное давление; DP, МПа: давление газа после регулятора, на котором основаны проектные расчеты сети газораспределения (газопотребления).

3.1.12. Рабочая линия редуцирования: линия редуцирования, действующая в нормальных условиях эксплуатации.

3.1.13. Регулятор-монитор: дополнительный (контрольный) регулятор, используемый в качестве защитного устройства.

[ГОСТ Р 54960-2012, пункт 3.1.8]

3.1.14. Регулятор-стабилизатор: устройство, автоматически поддерживающее рабочее давление, необходимое для оптимальной работы газоиспользующего оборудования.

3.1.15. Резервная линия редуцирования: линия редуцирования, предназначенная для включения в работу в случае выхода из строя или отключения рабочей линии редуцирования.

3.1.16. Система редуцирования давления: комплекс технических устройств, обеспечивающий поддержание давления в установленных пределах на выходе из пункта редуцирования газа.

3.1.17. Система защиты от повышенного давления: система, исключающая возможность повышения давления до недопустимого значения в выходном газопроводе.

3.1.18. Средний срок службы: математическое ожидание срока службы.

[ГОСТ 27.002-89, статья 6.18]

3.1.19. Срок службы: календарная продолжительность эксплуатации от начала эксплуатации объекта или ее возобновления после ремонта до перехода в предельное состояние.

[ГОСТ 27.002-89, статья 4.6]

3.1.20. Функциональные требования (functional specification): документ, устанавливающий свойства, характеристики, условия технологического процесса, условия эксплуатации, ограничения и исключения, определяющие требования со стороны заказчика (потребителя) к производству и эксплуатации продукции, услуги или процесса.

[ГОСТ Р ИСО 13879-2009, пункт 3.1]

3.2. В стандарте применены следующие сокращения:

АДС - аварийно-диспетчерская служба;

ГРО - газораспределительная организация;

ГРП - газорегуляторный пункт;

ГРПБ - блочный газорегуляторный пункт;

ГРПШ - шкафной пункт редуцирования газа;

ГРУ- газорегуляторная установка;

ЗОК - запорный отсечной клапан;

КИП - контрольно-измерительные приборы;

ПК - предохранительный клапан;

ПРГ - пункт редуцирования газа;

ПРГП - подземный пункт редуцирования газа;

ТМ - телемеханика;

ТЭС - тепловая электростанция.

4. Обеспечение качества

4.1. Технические устройства ПРГ должны быть сертифицированы на соответствие обязательным техническим требованиям. На сертифицированное оборудование должен наноситься знак соответствия продукции национальным или действующим в РФ межгосударственным стандартам, введенным в действие в качестве национальных стандартов.

4.2. При выборе сертифицированной продукции и услуг предпочтение следует отдавать организациям, внедрившим систему менеджмента качества.

4.3. Проектно-конструкторские, монтажные организации и заводы-изготовители должны предоставить гарантии на свою продукцию (услуги), обеспечивающие исправное техническое состояние и стабильность функционирования ПРГ в течение среднего срока службы.

4.4. Проектирование, монтаж, эксплуатация и техническое обслуживание ПРГ должны проводиться лицами, имеющими соответствующее образование, подготовку и опыт работы.

4.5. При организации работ на ПРГ следует соблюдать требования ГОСТ Р 55471.

4.6. Состав функциональных и технических требований к продукции зарубежного производства рекомендуется определять с учетом ГОСТ Р ИСО 13879.

5. Условия размещения

5.1. ПРГ должен быть размещен с учетом оценки риска аварий и пожарного риска, предупредительных и защитных мер, разрабатываемых при проектировании.

5.2. Оценка риска аварий должна включать в себя определение основных параметров:

- вероятности возникновения взрывоопасной среды и определение ее количества;

- вероятности появления источников воспламенения;

- максимального давления взрыва;

- потенциальных поражающих факторов;

- вероятности возникновения чрезвычайных ситуаций и иных неблагоприятных воздействий на людей, имущество физических и юридических лиц и окружающую среду в период эксплуатации и ликвидации объектов.

5.3. Оценку риска аварий допускается не проводить в случаях, если:

- пропускная способность ПРГ не превышает 50000 м3/ч;

- соблюдены требования по размещению ПРГ, установленные [1], СП 62.13330, СП 4.13330 и настоящим стандартом.

5.4. При выборе площадки для размещения ГРП, ГРПБ и ГРПШ необходимо обеспечить:

- условия доступа для технического обслуживания и ремонта, возможность складирования материалов, применяемых в аварийных ситуациях;

- возможность свободного подъезда служебного транспорта, в том числе специальных автомобилей АДС и пожарных автомобилей.

5.5. Площадка для размещения ГРП, ГРПБ или ГРПШ пропускной способностью от 5000 м3/ч должна быть оборудована ограждением для предотвращения несанкционированного проникновения.

5.6. Территория ГРП с вынесенным за пределы здания и блок-контейнера техническими устройствами должна быть ограждена независимо от производительности регуляторов. Технические устройства (фильтры, узлы учета газа и т.п.), устанавливаемые вне ГРП и ГРПБ, рекомендуется размещать под навесом.

5.7. При размещении ГРПБ, ГРПШ и ПРГП должны соблюдаться требования заводов-изготовителей на данную продукцию. Размещение ГРУ должно соответствовать условиям безопасной работы газоиспользующего оборудования.

5.8. ПРГ допускается размещать ниже уровня земли при соблюдении в течение всего срока эксплуатации следующих условий:

- полного заводского изготовления и расположения в контейнере шкафного типа объемом не более 5 м3;

- заполнения свободного пространства контейнера негорючим легкоудаляемым материалом, за исключением периода проведения технического обслуживания (не чаще 1 раза в год);

- запрещения проезда транспорта или обеспечения прочности крышки контейнера, выдерживающей максимальную (полную) массу проезжающих транспортных средств;

- предоставления доступа к оборудованию для проведения технического обслуживания и ремонта.

Расстояния от ПРГП до зданий и сооружений должны быть равными или превышающими значения минимально допустимых расстояний, установленных для соответствующей категории входного газопровода.

Продувочные и импульсные газопроводы, вынесенные из контейнера ПРГП, должны быть собраны в отдельно стоящей контрольно-сбросной мачте, соответствующей требованию, установленному [1].

5.9. Максимально допустимое входное давление газа ПРГ, в зависимости от условий размещения, должно приниматься согласно таблице 1.

Таблица 1

Условия размещения ПРГ в зависимости

от максимального входного давления газа

Максимальное входное давление газа, МПа, включ. | Варианты размещения
 | ГРП |  |  |  |  | ГРПБ | ГРУ | ГРПШ |  |  | ПРГП
 | Отдельно стоящее здание | Помещение, встроенное в одноэтажные газифицируемые производственные здания и котельные (кроме помещений, расположенных в подвальных и цокольных этажах) с помещениями категорий Г и Д | Здание, пристроенное к газифицируемым производственным зданиям, котельным и общественным зданиям с помещениями производственного назначения категорий Г и Д | На покрытиях с негорючим утеплителем газифицируемых производственных | Вне зданий на открытых огражденных площадках промышленных предприятий под навесом | Отдельно стоящий | В помещениях, где устанавливается газоиспользующее оборудование, или в смежных помещениях, соединенных с ними открытыми проемами | Отдельно стоящий | На наружных стенах зданий, для газификации которых они предназначены | На отдельно стоящих опорах, установленных на покрытиях с негорючим утеплителем, для газоснабжения крышных котельных | В контейнерах для газификации жилых и общественных зданий | В контейнерах для газификации производственных зданий
До 0,3 | + | + | + | + | + | + | + | + | + | + | + | +
До 0,6 | + | + | + | + | + | + | + | + | + | + | - | +
До 1,2 | + | - | + <1> | + | + | + | - | + | - | - | - | -
До 2,5 | + | - | - | + | + | + | - | + | - | - | - | -
Примечание: <1> Допускается пристраивать к указанным зданиям, если использование газа такого давления необходимо по условиям технологии.

Степень огнестойкости и класс конструктивной пожарной опасности здания (помещения, наружной стены или покрытия) при размещении ПРГ следует принимать по СП 4.13330.

Прокладка наружных газопроводов для ПРГ, предназначенных для газоснабжения крышных котельных, должна осуществляться в соответствии с СП 62.13330 и СП 4.13130.

5.10. Максимальная пропускная способность ПРГ, в зависимости от условий размещения, должна быть не более указанной в таблице 2.

Таблица 2

Условия размещения ПРГ в зависимости

от максимальной пропускной способности

Наименование ПРГ, условия размещения |  | Максимальная пропускная способность, м3/ч
ГРП, ГРПБ | Отдельно стоящий на территории поселений | 300000
ГРП | Встроенный в одноэтажные газифицируемые производственные здания и котельные | 50000
ГРУ | В соответствии с СП 62.13330 | 50000
ГРПШ | На наружных стенах жилых, общественных (в том числе административного назначения), административных и бытовых зданий независимо от степени огнестойкости и класса конструктивной пожарной опасности | 50
 | На наружных стенах жилых, общественных (в том числе административного назначения), административных и бытовых зданий 3-й степени огнестойкости не ниже класса конструктивной пожарной опасности С1 | 400
 | На наружных стенах котельных и производственных зданий | 15000
 | Отдельно стоящий на территории поселений | 30000
ПРГП | На территории поселений | 1000
 | В производственной зоне | 5000
Примечание. Максимальная пропускная способность отдельно стоящих ГРП, ГРПБ и ГРПШ, размещенных вне территории поселений, не ограничена.

6. Строительные конструкции и инженерное обеспечение

6.1. Строительные конструкции

6.1.1. Конструктивные решения ГРП и ГРПБ должны обеспечивать их взрыво- и пожаробезопасность, взрывоустойчивость, а также функциональность и целостность размещенных технических устройств в период среднего срока службы.

6.1.2. Помещения линий редуцирования ГРП и ГРПБ должно отвечать требованиям СП 1.13130, СП 2.13130, СП 3.13130, СП 4.13130, СП 56.13330, СП 62.13330, СП 12.13130.

6.1.3. Взрывоустойчивость зданий ГРП должна обеспечиваться установкой легкосбрасываемых конструкций в соответствии с [1].

Для обеспечения взрывоустойчивости здания ГРП в качестве наружных ограждающих конструкций, в случае недостаточной площади остекления, должны использоваться легкосбрасываемые покрытия.

Площадь легкосбрасываемого покрытия должна быть не менее 0,05 м2 на 1 м3 объема помещения линий редуцирования. Расчетная нагрузка покрытия должна составлять не более 0,7 кПа (70 кг/м2).

6.1.4. Конструкция швов сопряжения стен и перегородок, прокладки труб и электропроводки через перегородки помещений различных категорий по взрывопожарной и пожарной опасности должна обеспечивать газонепроницаемость. Применение пустотелых конструкций стен при строительстве не допускается.

6.1.5. В зданиях ГРП без ограждения, расположенных на территории поселений, вместо окон в стенах необходимо использовать стеклоблоки с соблюдением требований взрывоустойчивости.

6.1.6. Конструкции блок-контейнера ГРПБ и шкафа ГРПШ должны соответствовать ГОСТ Р 54960.

6.1.7. Двери в помещении линий редуцирования должны быть искронедающими, выполнены из негорючих материалов, открываться наружу, оборудованы запирающими устройствами, а также устройствами, обеспечивающими фиксацию дверей в открытом положении. Изнутри двери должны открываться без ключа.

6.2. Системы инженерно-технического обеспечения

6.2.1. Помещения ПРГ должны быть оборудованы естественным и/или искусственным рабочим освещением в соответствии с СП 52.13330.

Искусственное рабочее освещение отдельно стоящих ГРП и ГРПБ, находящихся вне территориальных зон поселений, пропускной способностью до 3000 м3/ч допускается осуществлять от временно включаемых автономных генераторов.

6.2.2. В отдельно стоящем ГРП или ГРПБ пропускной способностью более 100000 м3/ч на случай нарушения искусственного рабочего освещения дополнительно должно быть предусмотрено аварийное резервное освещение, подключаемое к источнику питания, независимому от источника питания рабочего освещения.

6.2.3. Приборы электроосвещения, электрооборудование, КИП с электрическим выходным сигналом, расположенные в помещении линий редуцирования, должны быть выполнены во взрывозащищенном исполнении и соответствовать [2], [3] и СП 6.13130.

6.2.4. В ГРП и ГРПБ на вводе электропитания должна быть предусмотрена защита от перегрузки электрических сетей и поражения электрическим током персонала. Для распределения и учета электроэнергии должен быть предусмотрен вводно-распределительный щит с установкой счетчика электрической энергии.

Установка распределительного щита в помещении линий редуцирования запрещается.

6.2.5. Электропроводные части внутри ПРГ должны быть соединены и подключены к системе защитного заземления. Заземляющие устройства электроустановок и молниезащиты должны быть общими и соединяться на главной заземляющей шине в соответствии с [12].

6.2.6. Защита ГРП, ГРПБ и ГРПШ от ударов молнии должна соответствовать СП 62.13330.

6.2.7. Технические решения при проектировании систем отопления и вентиляции помещений ГРП и ГРПБ должны обеспечивать их ремонтопригодность и взрыво- и пожаробезопасность.

6.2.8. Системы отопления и вентиляции помещений ПРГ следует проектировать с учетом СП 60.13330, СП 7.13130, а также требований эксплуатационной документации заводов - изготовителей оборудования, если они не противоречат указанным нормативным документам.

6.2.9. Параметры внутреннего воздуха в помещениях ПРГ, за исключением помещения для дежурного персонала, следует принимать:

- равными температуре наружного воздуха по [16] - для теплого периода года;

- не менее температуры, указанной в эксплуатационной документации на материалы и оборудование, но не ниже 5 °C - для холодного периода года и переходных условий.

Температура воздуха в ГРПШ и ПРГП в холодный период года и при переходных условиях должна быть не менее температуры, указанной в эксплуатационной документации на материалы и оборудование.

Относительная влажность и скорость движения внутреннего воздуха не нормируются.

6.2.10. Параметры микроклимата при отоплении помещения для дежурного персонала следует принимать по [17], при этом температуру воздуха в холодный период года - как минимальную из оптимальных температур.

6.2.11. Теплоснабжение зданий ГРП и блок-контейнеров ГРПБ следует осуществлять:

- от тепловых сетей систем теплоснабжения;

- индивидуальных теплогенераторов и электрических радиаторов.

6.2.12. В ГРП и ГРПБ, теплоснабжение которых осуществляется от тепловых сетей систем теплоснабжения, с расчетным расходом теплоты 50 кВт/ч и более, следует предусматривать автоматическое регулирование температуры теплоносителя в зависимости от изменения температуры наружного воздуха.

6.2.13. Возможность применения в помещениях линий редуцирования электрических радиаторов должна определяться в соответствии с СП 60.13330, СП 7.13130. Электрическая система отопления должна быть во взрывозащищенном исполнении и соответствовать [3].

Электрические радиаторы должны иметь уровень защиты от поражения током класса 0.

6.2.14. Размещение газовых и электрических инфракрасных излучателей в помещениях ПРГ не допускается.

6.2.15. Газоиспользующая установка системы отопления должна быть оборудована автоматическим отключением подачи газа в случае появления недопустимых отклонений контролируемых параметров и размещаться в отдельном помещении.

6.2.16. Газоиспользующие установки общей производительностью не более 80 кВт, предназначенные для работы системы отопления, разрешается размещать в одном помещении.

6.2.17. Трубопроводы системы отопления в помещениях прокладываются открыто. Размещение отопительных приборов в нишах не допускается.

6.2.18. В помещениях ГРП и ГРПБ следует предусматривать постоянную общеобменную естественную систему вентиляции, действующую за счет разности плотностей наружного и внутреннего воздуха при расчетных параметрах переходного периода года.

6.2.19. Вентиляция помещений ПРГ должна обеспечивать:

- не менее трехкратного воздухообмена в час - в помещении дежурного персонала;

- не менее однократного воздухообмена в час - в остальных помещениях.

6.2.20. Приемные устройства наружного воздуха следует располагать как можно ближе к линиям редуцирования, но не ниже 2 м от уровня земли.

6.2.21. Удаление воздуха следует предусматривать из верхней зоны производственных помещений ПРГ. Вентиляционные отверстия для удаления воздуха следует размещать не ниже 0,4 м от плоскости потолка или покрытия до верха отверстий.

6.2.22. Аварийную вентиляцию следует предусматривать в соответствии с требованиями технологической части проекта.

6.2.23. Включение системы аварийной вентиляции должно быть предусмотрено при достижении концентрации загазованности воздуха в помещении ПРГ 10% нижнего концентрационного предела распространения пламени.

6.2.24. Расход воздуха для аварийной вентиляции должен приниматься из расчета не менее трехкратного воздухообмена в час.

7. Требования к материалам и техническим устройствам

7.1. Выбор материалов и технических устройств должен осуществляться с учетом:

- требований безопасности по ГОСТ 12.1.004, ГОСТ 12.1.010 и ГОСТ 12.2.003;

- требований действующих стандартов и нормативных документов на их изготовление;

- условий эксплуатации (давления газа, температуры окружающей среды);

- устойчивости к механическим, химическим и тепловым нагрузкам;

- среднего срока службы.

7.2. Порядок разработки и постановки на производство нового и модернизированного оборудования должен соответствовать требованиям ГОСТ Р 15.201.

7.3. Трубопроводная арматура, устанавливаемая в ПРГ, должна соответствовать требованиям ГОСТ Р 53672.

7.4. Возможность использования технических устройств в системах отопления и вентиляции должна подтверждаться наличием сертификата пожарной безопасности.

7.5. Элементы технических устройств должны выдерживать испытание на герметичность в порядке, установленном СП 62.13330 для испытания ПРГ.

7.6. Условия эксплуатации оборудования должны определяться условиями местоположения ПРГ и соответствовать климатическому исполнению по ГОСТ 15150.

7.7. В эксплуатационной документации завода-изготовителя должны быть указаны меры, необходимые для предотвращения возможного повреждения оборудования при его транспортировании, монтаже и эксплуатации.

7.8. Отверстия для винтов, болтов и т.д., которые используются при сборке узлов или монтаже технических устройств, не должны проходить через газовые каналы. Толщина стенки между этими отверстиями и газовыми каналами должна быть не менее 1 мм.

7.9. Детали и узлы должны быть сконструированы или маркированы таким образом, чтобы при сборке по инструкции завода-изготовителя была невозможна неправильная установка.

Детали и узлы, демонтаж которых не предусмотрен, должны иметь защитные обозначения (метки), позволяющие определять наличие недопустимых воздействий.

Завод-изготовитель должен включать в комплект поставки специальные инструменты или приспособления, которые необходимы для демонтажа, сборки деталей и узлов при обслуживании, настройке или переналадке технических устройств.

7.10. Герметичность разъемных соединений следует обеспечивать с помощью уплотнительных материалов, колец или прокладок. Использование жидких или пастообразных уплотнительных средств не допускается.

7.11. Отказ или неисправность регулятора давления не должны влиять на работу встроенных в его корпус защитных и предохранительных устройств. Данные устройства должны функционировать независимо от регулятора.

7.12. Фильтры пропускной способностью от 50 до 10000 м3/ч должны быть оборудованы техническими устройствами, позволяющими определять и фиксировать фактическое значение перепада давления на фильтрующем элементе.

На фильтрах пропускной способностью более 10000 м3/ч дополнительно следует устанавливать регистрирующие КИП.

7.13. Показатель степени очистки газа должен быть не более 80 мкм. Периодичность замены фильтрующего материала, его химическая инертность к рабочей среде, сохранность его фильтрующих свойств и прочности в период эксплуатации, в том числе при периодической очистке, должна указываться заводом-изготовителем в эксплуатационной документации фильтра.

7.14. Подбор фильтров осуществляют с расчетом обеспечения его пропускной способности при максимальном газопотреблении и минимально возможном давлении газа на вводе в ПРГ.

7.15. Стальные фильтры номинальным диаметром более 100 мм должны быть оснащены приспособлениями для снятия крышки, ручным или автоматическим устройством для слива жидкости.

7.16. Параметры работы технических устройств не должны самопроизвольно изменяться в течение среднего срока службы, если их монтаж и эксплуатация осуществлялись согласно инструкции завода-изготовителя.

7.17. В документации по эксплуатации технического устройства должны быть указаны:

- периодичность, виды и методы технического обслуживания, ремонта и диагностирования, а также возможные неисправности и способы их устранения;

- перечень и сроки замены быстроизнашивающихся деталей.

7.18. Завод-изготовитель обязан включать в состав поставки продукции один комплект быстроизнашивающихся деталей.

7.19. Средний срок службы материалов и деталей должен обеспечивать их сохранность до замены при регламентированном ремонте.

7.20. Технические устройства должны быть изготовлены из коррозионно-стойких материалов или иметь покрытия, обеспечивающие защиту от атмосферной коррозии в течение среднего срока службы.

7.21. Конструкция ПРГП должна обеспечивать:

- доступ к техническим устройствам и возможность извлечения узла редуцирования и фильтра из контейнера;

- защиту верхней крышки от несанкционированного вскрытия;

- возможность контроля текущих параметров входного и выходного давлений газа, перепада давлений на фильтре или положения ЗОК;

- прочность контейнера в течение всего срока эксплуатации;

- герметизацию мест ввода газопроводов и места присоединения контрольно-сбросной мачты к контейнеру, исключающих проникновение воды внутрь контейнера;

- возможность повторного заполнения внутреннего свободного пространства контейнера негорючим легкоудаляемым материалом после проведения технического обслуживания.

8. Проектирование

8.1. Основные требования

8.1.1. Проектирование и выбор ПРГ следует проводить на основе разработанных схем газоснабжения. Отступления допускаются при соответствующем обосновании.

8.1.2. Проектные решения должны быть направлены на обеспечение бесперебойного и безопасного газоснабжения потребителей.

8.1.3. Запорная арматура, размещенная на площадке, должна оснащаться устройствами, предотвращающими несанкционированный доступ и снижающими риск повреждения от случайного воздействия транспортных средств.

8.1.4. Размещение линий редуцирования и вспомогательного оборудования должно обеспечивать их удобное обслуживание и ремонт.

8.1.5. Использование запорной арматуры на обводных газопроводах для редуцирования газа не допускается.

8.1.6. Установка показывающих и регистрирующих приборов для измерения давления и температуры газа должна соответствовать СП 62.13130.

8.1.7. Импульсные газопроводы регуляторов давления и защитных устройств должны присоединяться к газопроводу в местах, исключающих турбулентные воздействия.

8.1.8. Объединение импульсных газопроводов в один газопровод, а также соединение продувочных трубопроводов со сбросными газопроводами не допускается.

Продувочные трубопроводы и сбросные газопроводы должны иметь минимальное число поворотов и выводиться наружу. На концах продувочных трубопроводов и сбросных газопроводов должны быть предусмотрены устройства, исключающие попадание и скопление в них атмосферных осадков.

8.1.9. Газоиспользующую установку системы отопления ГРП или ГРПБ следует подключать:

- к выходному газопроводу, - если выходной газопровод закольцован с другими газопроводами;

- входному газопроводу, - если выходной газопровод тупиковый.

Подключение газоиспользующей установки к импульсным газопроводам не допускается. Присоединение газоиспользующей установки к газопроводам давлением более 0,005 МПа производится через отдельный узел редуцирования.

8.1.10. После первого и перед последним отключающими устройствами на линии редуцирования, при использовании бесфланцевой (приварной) запорной арматуры, рекомендуется устанавливать дополнительные фланцевые соединения по ГОСТ 12815 с целью обеспечения возможности установки заглушек для отключения линии редуцирования на период консервации и ремонта технических устройств.

8.1.11. Поток газа в выходных трубопроводах не должен вызывать вибрацию и шум, уровень которых превышает предельно допустимое значение.

8.1.12. Уровень звукового давления, оцененный по амплитуде в соответствии с ГОСТ 12.1.003, должен определяться на начальном этапе проектирования и не превышать 70 дБ на границе со зданиями и действующими предприятиями.

8.1.13. Технические устройства и газопроводы ПРГ должны быть защищены от коррозии.

Внутренние газопроводы ПРГ должны быть изолированы от входного и выходного газопроводов посредством электроизолирующих соединений, если на подземных газопроводах применена катодная поляризация. Изолируемые газопроводы в этом случае должны соединяться регулируемыми перемычками.

8.1.14. Технические устройства и газопроводы ПРГ должны быть заземлены.

8.1.15. ПРГ производительностью более 100000 м3/ч следует оборудовать устройствами обнаружения несанкционированного проникновения на его территорию.

Для ПРГ производительностью более 500000 м3/ч рекомендуется предусматривать помещение для круглосуточного дежурства персонала.

8.1.16. Помещения ГРП и ГРПБ должны оснащаться системами пожарной сигнализации в соответствии с СП 5.13130.

8.1.17. Технологическая схема ПРГ должна включать в себя систему редуцирования давления газа и систему защиты от повышенного давления.

8.2. Система редуцирования давления газа

8.2.1. Система редуцирования давления газа должна поддерживать устойчивый режим давления в выходном газопроводе, обеспечивающий надежную и безопасную работу газоиспользующего оборудования потребителей.

8.2.2. Исходные данные, необходимые для подбора регуляторов, в том числе сведения об изменениях параметров входного давления существующих сетей газораспределения для расчета пропускной способности ПРГ, должны представляться ГРО.

8.2.3. Пропускную способность ПРГ следует принимать на 10% - 15% больше расчетного расхода газа.

8.2.4. Редуцирование с входного давления 0,6 МПа и более на выходное давление 0,005 МПа и менее должно быть двухступенчатым и последовательным.

8.2.5. В ПРГ могут предусматриваться резервные линии редуцирования для обеспечения бесперебойного газоснабжения потребителей в случае выхода из строя или проведения планового ремонта рабочей линии редуцирования. В ГРПШ и ПРГП резервные линии редуцирования могут быть съемными, в случаях, предусмотренных конструкцией изделий.

8.2.6. Состав резервной линии редуцирования должен соответствовать основной или должен обеспечивать аналогичный уровень безопасности.

8.2.7. Резервные линии редуцирования могут не устанавливаться в случаях:

- наличия возможности газоснабжения объекта от закольцованного выходного газопровода;

- подачи газа на установки, допускающие перерывы в газопотреблении.

8.2.8. В ГРП и ГРПБ при наличии нескольких рабочих линий одного выходного давления резервные линии редуцирования следует предусматривать в количестве:

- одной - при наличии не более трех рабочих линий редуцирования;

- двух - при наличии более трех рабочих линий редуцирования.

8.2.9. Для включения в работу резервной линии редуцирования без вмешательства персонала настройку регулятора давления следует проводить ниже выходного давления рабочей линии.

8.2.10. Для осуществления контроля за функционированием системы редуцирования давления должны быть предусмотрены средства (в т.ч. ТМ), обеспечивающие получение оперативной информации о значениях измеряемых параметров.

8.2.11. Рабочее давление после регулятора устанавливается проектом и уточняется после проведения пусконаладочных работ.

8.2.12. Проектное выходное давление газа ПРГ следует принимать с учетом потерь давления в сетях газораспределения и газопотребления, изменений давления газа в сети газораспределения, вызванных неравномерностью газопотребления, а также пределов регулирования газогорелочных устройств газоиспользующего оборудования потребителей.

8.2.13. Параметры настройки регуляторов ПРГ для потребителей должны устанавливаться исходя из условия обеспечения номинального давления перед газоиспользующим оборудованием, указанного в эксплуатационной документации завода-изготовителя.

8.2.14. Нижние пределы рабочего давления и способы защиты от пониженного давления определяются проектом, если согласно эксплуатационной документации завода-изготовителя это необходимо для работы газоиспользующих установок.

8.3. Система защиты от повышенного давления

8.3.1. Система защиты от повышенного давления должна в автоматическом режиме обеспечивать защиту газопроводов и технических устройств от недопустимого повышения давления в случае неисправности системы редуцирования.

8.3.2. При проектировании систем защиты от повышенного давления следует применять технические устройства:

- без сброса газа - регулятор-монитор и ЗОК;

- со сбросом газа - ПК.

8.3.3. Два технических устройства без сброса газа должны устанавливаться, если разница между значениями максимальных рабочих давлений на входе и выходе превышает 1,6 МПа и при этом максимальное рабочее давление на входе превышает значение испытательного давления для выходного газопровода.

Одно техническое устройство без сброса газа должно устанавливаться, если максимальное рабочее давление на входе превышает максимальное пиковое давление на выходе.

Система защиты от повышенного давления не предусматривается, если соблюдается одно из условий:

- максимальное рабочее давление на входе не превышает максимального пикового давления на выходе;

- давление газа перед регулятором не более 0,01 МПа.

8.3.4. Регуляторы-мониторы следует применять в ПРГ, подающих газ на объекты, не допускающие перерыва в газоснабжении (ТЭС и аналогичные объекты, предприятия непрерывного цикла, головные ПРГ поселений).

8.3.5. ЗОК (отдельно или совместно с регулятором-монитором) следует применять в сетях газораспределения на конечных потребителей, когда ниже по потоку не предусмотрена установка защитной арматуры.

8.3.6. ПК следует применять вместе с техническим устройством без сброса газа в качестве дополнительной ступени системы защиты от повышенного давления.

ПК может не устанавливаться, если на линии редуцирования одновременно предусмотрено использование регулятора-монитора и ЗОК.

8.3.7. Параметры настройки технических устройств системы защиты от повышенного давления устанавливаются проектом с учетом того, что:

- максимальное рабочее давление (MOP) в выходном газопроводе не должно превышать проектного давления (DP);

- значение MOP должно определяться с учетом наименьшего значения MOP, принятого для газоиспользующего оборудования в сети газопотребления;

- срабатывание должно осуществляться при превышении значения пикового уровня рабочего давления до значений TOP и MIP, указанных в таблице 3.

Таблица 3

Параметры настройки системы защиты линии

редуцирования от повышенного давления

Давление в выходном газопроводе, МПа

Пиковый уровень рабочего давления, не более

Параметры настройки системы защиты от повышенного давления, не более

TOP

MIP <1>

Высокое

1,2 < MOP <= 2,5

1,025 MOP

1,1 MOP

1,20 MOP

0,5 < MOP <= 1,2

1,050 MOP

1,2 MOP

1,3 MOP

0,3 < MOP <= 0,5

1,075 MOP

Среднее

0,2 < MOP <= 0,3

1,125 MOP

1,3 MOP

1,4 MOP

0,01 < MOP <= 0,2

1,5 MOP

1,75 MOP <2>

0,005 < MOP <= 0,01

Низкое

MOP <= 0,005

1,125 MOP

1,5 MOP

2,5 MOP <3>

<1> MIP должно быть меньше испытательного давления на герметичность выходного газопровода.

<2> Параметры настройки технических устройств системы защиты от повышенного давления следует принимать без учета плюсового допуска, соответствующего точности срабатывания.

<3> Для DP <= 0,01 МПа MIP не должно превышать TOP, если перед газоиспользующим оборудованием не установлены регуляторы-стабилизаторы.

Если газоиспользующее оборудование испытано на герметичность на 0,015 МПа и подсоединено непосредственно к выходному газопроводу ПРГ, то MIP выходного газопровода должно быть не более 0,015 МПа.

Если нет необходимости в устройстве безопасности, TOP и MIP ниже регулятора выходящего потока не являются актуальными для газопровода, оснащенного системами регулирования давления с MOP выше регулятора входного потока в пределах до 0,01 МПа включительно.

8.3.8. ЗОК должен соответствовать следующим требованиям:

- параметры срабатывания не должны превышать давления MIP, указанного в таблице 3;

- при установке в ГРУ значений верхнего и нижнего пределов настройки следует принимать с учетом пределов устойчивой работы газогорелочного устройства, указанных в эксплуатационной документации заводом - изготовителем газоиспользующей установки;

- оставаться в закрытом положении в случае срабатывания до открытия его вручную работником эксплуатирующей организации;

- быть защищенным от повышенного давления, возникшего в другой линии редуцирования.

8.3.9. Отказ в работе основного регулятора не должен влиять на функционирование системы защиты от повышенного давления.

8.3.10. Регулятор-монитор должен:

- быть идентичным основному регулятору по конструкции, техническим характеристикам и типоразмеру;

- устанавливаться на линии редуцирования перед основным регулятором;

- быть настроенным на включение в работу при заданном значении давления, которое выше настройки основного регулятора, и быть подобранным таким образом, чтобы это значение давления не превышало давления TOP, указанного в таблице 3;

- иметь минимальное время включения в работу;

- иметь минимальное время переходного процесса редуцирования, исключающего образование скачков давления перед основным регулятором.

8.3.11. Сброс газа через ПК должен быть кратковременным, не вызывающим резкого снижения давления в выходном газопроводе. Недопустимо снижение давления до значения меньшего, чем установлено в эксплуатационной документации газоиспользующего оборудования потребителя.

При восстановлении рабочего давления ПК должен автоматически закрываться и возвращаться в свое рабочее состояние.

При проектировании ПРГ следует предусматривать возможность настройки и проверки срабатывания ПК без остановки линии редуцирования.

8.3.12. Выбор ПК должен определяться его пропускной способностью, полученной по результатам расчета.

8.3.13. Количество газа, Q, м3/ч, подлежащего сбросу через ПК в течение часа при нормальных условиях, вычисляют:

а) при наличии ЗОК перед регулятором давления по формуле

Рисунок 8 , (1)

б) при отсутствии ЗОК перед регулятором давления по формулам:

1) для мониторов и регулирующих клапанов

Рисунок 9 , (2)

2) для регулирующих заслонок с электронными регуляторами

Рисунок 10 , (3)

где Рисунок 11 - расчетная пропускная способность регулятора давления, регулирующих клапанов, регулирующих заслонок при нормальных условиях, м3/ч.

Примечание. Нормальные условия при t = 0 °C и P = 0,10132 МПа.

8.3.14. Количество газа, Рисунок 12 , м3/ч, подлежащего сбросу через ПК в течение часа, при наличии в помещении двух и более параллельно работающих линий редуцирования, вычисляют по формуле

Рисунок 13 , (4)

где Q - количество газа, м3/ч, определяемое в соответствии с 8.3.13;

n - количество работающих регуляторов, шт.

8.3.15. Контрольно-измерительное приборы в составе системы защиты от повышенного давления должны работать независимо от других, установленных в ПРГ, контрольно-измерительных приборов.

8.3.16. Включение в работу регулятора-монитора, переход контроля за выходным давлением от основного регулятора к регулятору-монитору и срабатывание ЗОК должны сопровождаться включением аварийной сигнализации в системе ТМ или на рабочем месте дежурного оператора.

9. Строительство и приемка

9.1. Монтажные работы, проведение испытаний

9.1.1. При строительстве ПРГ следует соблюдать требования конструкторской документации, рабочих проектов, [1] и настоящего раздела.

9.1.2. При установке и присоединении регуляторов давления, ЗОК, ПК и КИП, а также других технических устройств следует выполнять требования заводов-изготовителей, изложенные в эксплуатационной документации.

9.1.3. Прокладку импульсных линий следует проводить в соответствии с [19].

9.1.4. Основными этапами монтажа ПРГ являются:

- сборка линий редуцирования;

- присоединение линий редуцирования к наружным газопроводам, монтаж импульсных газопроводов и продувочных трубопроводов;

- испытание смонтированных технических устройств.

9.1.5. Сборку линий редуцирования рекомендуется выполнять из готовых модулей, типовых монтажных узлов и трубных заготовок, изготовленных в заготовительных мастерских или заводах.

9.1.6. Сборку и монтаж линий редуцирования рекомендуется производить после выполнения следующих работ:

- очистки внутренней полости газопроводов;

- устройства конструкций перекрытий, стен, полов, перегородок;

- устройства отверстий и установки футляров для прокладки газопроводов в фундаментах, стенах, перегородках и перекрытиях;

- оштукатуривания стен в помещениях;

- установки опор под газопроводы и оборудование;

- устройства отопительной системы (при установке автономного отопительного газоиспользующего оборудования);

- проверки и очистки дымоходов;

- устройства системы вентиляции.

9.1.7. Газопровод, проложенный в футляре, не должен иметь стыковых, резьбовых и фланцевых соединений.

9.1.8. Сварные стыки следует подвергать контролю физическими методами в соответствии с СП 62.13330.

9.1.9. Порядок и нормы проведения испытаний ПРГ с входным давлением до 1,2 МПа включительно должны соответствовать СП 62.13330. ПРГ с входным давлением свыше 1,2 МПа испытывают по нормам, принятым для магистральных газопроводов класса II, при этом следует учитывать значение проектного давления для различных участков технологической обвязки.

9.1.10. Для проведения испытаний линии редуцирования следует разделять на отдельные участки, ограниченные заглушками, с учетом допустимого давления для данного типа устройств.

9.2. Приемка в эксплуатацию

9.2.1. Приемка в эксплуатацию законченных строительством ПРГ проводится в соответствии с [1].

9.2.2. Оформление комиссией акта приемки является окончанием строительно-монтажных работ.

10. Техническая эксплуатация

10.1. Ввод в эксплуатацию

10.1.1. Ввод ПРГ в эксплуатацию следует осуществлять после проведения пусконаладочных работ.

10.1.2. Пусконаладочные работы на ПРГ включают в себя подготовку объекта к пуску газа, заполнение газом, настройку и наладку оборудования в автономном режиме вхолостую, опробование работы линии редуцирования под нагрузкой.

10.1.3. Настройку и предварительную наладку регуляторов давления, защитной и предохранительной арматуры рекомендуется осуществлять на заводе-изготовителе или на стенде эксплуатирующей организации.

10.1.4. Опробование работы линии редуцирования под нагрузкой включает в себя окончательную настройку регулятора давления в реальном режиме редуцирования газа, а также проверку параметров настройки ЗОК и ПК.

10.1.5. Пусконаладочные работы считаются завершенными, если в течение 72 ч непрерывной работы оборудования не выявлено случаев сбоя работы регулятора давления и срабатывания предохранительных устройств.

10.1.6. Акт приемки пусконаладочных работ оформляется после окончания наладки оборудования ПРГ на проектный режим давления и подачи газа в газораспределительную сеть. При пусконаладочных работах составляются режимные карты, в которых указывается выходное давление газа, регулируемое в соответствии с установленным проектом режимом давления в сети газораспределения и у потребителей.

10.2. Техническое обслуживание и ремонт

10.2.1. Техническое обслуживание и ремонт технических устройств ПРГ и вспомогательного инженерного оборудования, а также состав и оформление эксплуатационной документации должны соответствовать ГОСТ Р 54983.

В ГРО должна быть принята система обозначений работающих на данный момент времени линий редуцирования.

10.2.2. Периодичность проведения контроля технического состояния оборудования и приборов ПРГ должна приниматься ГРО с учетом своевременного обнаружения неисправностей и предотвращения возможных аварий и инцидентов.

10.2.3. Эксплуатация ПРГ не допускается:

- при превышении пикового уровня рабочего давления в выходном газопроводе;

- загазованности близлежащей территории;

- наличии утечек газа в соединениях и технических устройствах;

- неисправности системы отопления в отопительный период, если технические устройства не рассчитаны на работу при низких температурах.

Утечки газа и указанные неисправности должны устраняться в аварийном порядке.

10.2.4. Виды и методы технического обслуживания и ремонта технологических устройств должны определяться в соответствии с ГОСТ 18322, осуществляться в соответствии с рекомендациями заводов-изготовителей и корректироваться в зависимости от загрузки и условий работы, отказов в работе и неисправностей.

10.2.5. Допускается применение различных видов технического обслуживания и ремонта ПРГ.

10.2.6. Ремонт технических устройств ПРГ рекомендуется выполнять методом замены оборудования и узлов. Ремонт технических устройств пропускной способностью до 400 м3/ч следует выполнять в мастерской или заводских условиях, в обоснованных случаях - на месте.

10.2.7. При регламентированном ремонте должны быть заменены быстроизнашивающиеся детали и материалы оборудования, указанные в эксплуатационной документации завода-изготовителя.

10.2.8. В период технического обслуживания и ремонта оборудования и арматуры рабочей линии редуцирования подача газа потребителю должна осуществляться через резервную линию, за исключением случаев, предусмотренных 8.2.7.

10.2.9. Включение в работу регулятора давления в случае несанкционированного прекращения подачи газа должно проводиться после выявления причины срабатывания ЗОК и принятия мер по устранению неисправности.

10.2.10. Операции по настройке и проверке параметров срабатывания защитных и предохранительных клапанов ПРГ необходимо выполнять с применением приспособлений, исключающих повышение выходного давления выше пикового.

Выполнение работ по консервации и ликвидации ПРГ, включая ликвидацию отдельных линий редуцирования, должно осуществляться в соответствии с требованиями, установленными ГОСТ Р 54983.

10.2.11. Противопожарное оборудование ПРГ, предусмотренное проектом, должно регулярно проверяться и быть доступным для немедленного использования.

10.2.12. Продолжительность эксплуатации технических устройств ПРГ устанавливается проектной организацией.

10.2.13. Для установления возможности дальнейшей эксплуатации ПРГ по истечении установленного срока службы должно проводиться техническое диагностирование технических устройств.

По результатам технического диагностирования устанавливаются предельные сроки дальнейшей эксплуатации.

БИБЛИОГРАФИЯ

[1] Технический регламент "О безопасности сетей газораспределения и газопотребления" (утвержден Постановлением Правительства Российской Федерации от 29 октября 2010 г. N 870)

[2] Технический регламент "О безопасности оборудования для работы во взрывоопасных средах" (утвержден Постановлением Правительства Российской Федерации от 24 февраля 2010 г. N 86)

[3] Правила устройства электроустановок (ПУЭ). - 7-е изд. М.: ЗАО "Энергосервис", 2002

[4] СНиП 23-01-99 Строительная климатология

[5] СанПиН 2.2.4.548-96 Санитарные правила и нормы. Физические факторы производственной среды. Гигиенические требования к микроклимату производственных помещений

[6] СНиП 3.05.07-85 Системы автоматизации.