ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ

И АТОМНОМУ НАДЗОРУ

ПРИКАЗ

от 29 января 2007 г. N 37

О ПОРЯДКЕ ПОДГОТОВКИ И АТТЕСТАЦИИ

РАБОТНИКОВ ОРГАНИЗАЦИЙ, ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

Во исполнение Федеральных законов "О промышленной безопасности опасных производственных объектов" от 21 июля 1997 г. N 116-ФЗ (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3588), "Об охране окружающей среды" от 10 января 2002 г. N 7-ФЗ (Собрание законодательства Российской Федерации, 2002, N 2, ст. 133), "Об электроэнергетике" от 26 марта 2003 г. N 35-ФЗ (Собрание законодательства Российской Федерации, 2003, N 13, ст. 1177), "О безопасности гидротехнических сооружений" от 21 июля 1997 г. N 117-ФЗ (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3589), "Об использовании атомной энергии" от 21 ноября 1995 г. N 170-ФЗ (Собрание законодательства Российской Федерации, 27.11.1995, N 48, ст. 4552), Постановлений Правительства Российской Федерации "О разграничении полномочий федеральных органов исполнительной власти в области обеспечения биологической и химической безопасности Российской Федерации" от 16 мая 2005 г. N 303 (Собрание законодательства Российской Федерации, 2005, N 21, ст. 2023), "Об утверждении перечня должностей работников объектов использования атомной энергии, которые должны получать разрешения Федерального надзора России по ядерной и радиационной безопасности на право ведения работ в области использования атомной энергии" от 3 марта 1997 г. N 240 (Собрание законодательства Российской Федерации, 1997, N 10, ст. 1180) приказываю:

1. Утвердить:

Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору;

Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору.

2. Направить в установленном порядке Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору и Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору для регистрации в Министерство юстиции Российской Федерации.

Руководитель

К.Б.ПУЛИКОВСКИЙ

Утверждено

Приказом

Федеральной службы

по экологическому,

технологическому

и атомному надзору

от 29 января 2007 г. N 37

ПОЛОЖЕНИЕ

ОБ ОРГАНИЗАЦИИ РАБОТЫ ПО ПОДГОТОВКЕ И АТТЕСТАЦИИ

СПЕЦИАЛИСТОВ ОРГАНИЗАЦИЙ, ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

I. ОБЩИЕ ПОЛОЖЕНИЯ

1. Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (далее - Положение), разработано в соответствии с Федеральными законами "О промышленной безопасности опасных производственных объектов" от 21 июля 1997 г. N 116-ФЗ (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3588), "Об охране окружающей среды" от 10 января 2002 г. N 7-ФЗ (Собрание законодательства Российской Федерации, 2002, N 2, ст. 133), "Об электроэнергетике" от 26 марта 2003 г. N 35-ФЗ (Собрание законодательства Российской Федерации, 2003, N 13, ст. 1177), "О безопасности гидротехнических сооружений от 21 июля 1997 г. N 117-ФЗ (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3589), "Об использовании атомной энергии" от 21 ноября 1995 г. N 170-ФЗ (Собрание законодательства РФ, 27.11.1995, N 48, ст. 4552), Постановлениями Правительства Российской Федерации "О разграничении полномочий федеральных органов исполнительной власти в области обеспечения биологической и химической безопасности Российской Федерации" от 16 мая 2005 г. N 303 (Собрание законодательства Российской Федерации, 2005, N 21, ст. 2023), "Об утверждении перечня должностей работников объектов использования атомной энергии, которые должны получать разрешения Федеральной службы по экологическому, технологическому и атомному надзору на право ведения работ в области использования атомной энергии" от 3 марта 1997 г. N 240 (Собрание законодательства Российской Федерации, 1997, N 10, ст. 1180).

2. Настоящее Положение устанавливает порядок организации работы по:

- подготовке и аттестации специалистов организаций (независимо от организационно-правовых форм и форм собственности этих организаций) в областях промышленной, экологической, энергетической безопасности, безопасности гидротехнических сооружений, осуществляющих проектирование, строительство, эксплуатацию, расширение, реконструкцию, техническое перевооружение, консервацию и ликвидацию объекта; изготовление, монтаж, наладку, обслуживание и ремонт технических устройств (машин и оборудования), применяемых на опасном производственном объекте; объекте энергетики; объекте, оказывающем негативное воздействие на окружающую среду; объекте, на котором эксплуатируются тепловые-, электроустановки и сети, гидротехнические сооружения (далее - объект); транспортирование опасных веществ; экспертизу безопасности <*>; подготовку и переподготовку руководителей и специалистов в указанных областях;

--------------------------------

<*> За исключением специалистов, осуществляющих экспертизу безопасности в области использования атомной энергии.

- аттестации работников объектов использования атомной энергии, которые должны получать разрешения Федеральной службы по экологическому, технологическому и атомному надзору на право ведения работ в области использования атомной энергии в соответствии со статьей 27 ФЗ "Об использовании атомной энергии" и Постановлением Правительства Российской Федерации N 240 от 03.03.97.

Если для отдельных категорий специалистов нормативными правовыми актами установлены дополнительные требования к контролю знаний по безопасности, то применяются также требования, предусмотренные этими нормативными правовыми актами.

3. Подготовка и аттестация специалистов по вопросам безопасности проводится в объеме, соответствующем должностным обязанностям.

4. При аттестации по вопросам безопасности может проводиться проверка знаний:

А) общих требований промышленной безопасности, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации;

Б) требований промышленной безопасности по специальным вопросам, отнесенным к компетенции аттестуемого, установленным в нормативных правовых актах и нормативно-технических документах;

В) требований экологической безопасности, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации;

Г) требований энергетической безопасности, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации и нормативно-техническими документами;

Д) требований безопасности гидротехнических сооружений, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации и нормативно-техническими документами;

Е) требований безопасности при использовании атомной энергии, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации и нормативно-техническими документами.

II. ПОДГОТОВКА СПЕЦИАЛИСТОВ ПО ВОПРОСАМ БЕЗОПАСНОСТИ <*>

--------------------------------

<*> Требования раздела II не распространяются на специалистов организаций, осуществляющих деятельность в области использования атомной энергии.

5. Аттестации специалистов по вопросам безопасности предшествует их подготовка по учебным программам, разработанным с учетом типовых программ, утверждаемых Федеральной службой по экологическому, технологическому и атомному надзору.

6. Организации, занимающиеся подготовкой, должны располагать в необходимом количестве специалистами, осуществляющими подготовку, для которых работа в данной организации является основной. Специалисты этой организации должны быть аттестованы в порядке, установленном настоящим Положением в соответствии со специализацией (преподаваемым предметом), иметь соответствующую профессиональную подготовку, обладать теоретическими знаниями и практическим опытом, необходимыми для качественного методического обеспечения и проведения предаттестационной подготовки.

7. Учебные программы подготовки, разработанные этими организациями, должны быть согласованы с Федеральной службой по экологическому, технологическому и атомному надзору или ее территориальным органом.

8. По окончании подготовки по вопросам безопасности выдается документ, подтверждающий прохождение курса подготовки и получение допуска к аттестации по результатам контроля знаний.

9. В организациях, занимающихся подготовкой, разрабатываются и документируются: система качества, соответствующая области деятельности, характеру и объему выполняемых работ, и комплекс мероприятий, обеспечивающих функционирование системы качества. Для информирования потребителей услуг в области предаттестационной подготовки об организациях, обеспечивающих высокое качество подготовки, проводится аккредитация этих организаций.

III. АТТЕСТАЦИЯ ПО ВОПРОСАМ БЕЗОПАСНОСТИ

СПЕЦИАЛИСТОВ ОРГАНИЗАЦИЙ, ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

10. Аттестация по вопросам безопасности (за исключением безопасности в области использования атомной энергии) проводится для специалистов организаций:

а) осуществляющих деятельность по строительству, эксплуатации, консервации и ликвидации объекта, транспортированию опасных веществ, а также по изготовлению, монтажу, наладке, ремонту, техническому освидетельствованию, реконструкции и эксплуатации технических устройств (машин и оборудования), применяемых на объектах;

б) разрабатывающих проектную, конструкторскую и иную документацию, связанную с эксплуатацией объекта;

в) осуществляющих экспертизу безопасности;

г) осуществляющих предаттестационную подготовку и профессиональное обучение по вопросам безопасности;

д) осуществляющих строительный контроль.

Аттестация (проверка знаний) по вопросам безопасности в области использования атомной энергии проводится для работников, перечень должностей которых утвержден Постановлением Правительства Российской Федерации N 240 от 03.03.97.

11. Аттестация специалистов проводится в комиссиях организаций, в которых работают аттестуемые (в том числе основных <*> организаций), а также в аттестационных комиссиях Федеральной службы по экологическому, технологическому и атомному надзору (Центральная аттестационная комиссия, межрегиональные территориальные аттестационные комиссии, территориальные аттестационные комиссии).

--------------------------------

<*> В соответствии со статьей 105 Гражданского кодекса Российской Федерации.

12. Первичная аттестация специалистов проводится не позднее одного месяца:

при назначении на должность;

при переводе на другую работу, если при осуществлении должностных обязанностей на этой работе требуется проведение аттестации;

при переходе из одной организации в другую.

13. Периодическая аттестация специалистов проводится не реже чем один раз в пять лет, если другие сроки не предусмотрены иными нормативными актами.

14. Внеочередная проверка знаний нормативных правовых актов и нормативно-технических документов, устанавливающих требования безопасности по вопросам, отнесенным к компетенции руководителя организации и специалиста, проводится после:

ввода в действие новых или переработанных нормативных правовых актов и нормативно-технических документов;

внедрения новых (ранее не применяемых) технических устройств (машин и оборудования) и/или технологий на объектах (за исключением объектов использования атомной энергии);

при перерыве в работе более одного года (для работников в области использования атомной энергии - более шести месяцев).

Внеочередная проверка знаний проводится также по предписанию должностного лица Федеральной службы по экологическому, технологическому и атомному надзору при установлении недостаточных знаний требований безопасности специалистами, аттестованными в аттестационных комиссиях поднадзорных организаций.

15. Внеочередной аттестации в Центральной аттестационной комиссии Федеральной службы по экологическому, технологическому и атомному надзору подлежат:

- руководитель организации или лица, на которых возложена ответственность за безопасное ведение работ на объекте, на котором произошли авария или несчастный случай со смертельным исходом;

- руководитель организации, проводившей профессиональную подготовку (предаттестационную подготовку) пострадавшего в результате несчастного случая работника (работников) или виновного в возникновении аварии.

Сведения о лицах, подлежащих внеочередной аттестации в Центральной аттестационной комиссии Федеральной службы по экологическому, технологическому и атомному надзору, представляет председателю Центральной аттестационной комиссии руководитель территориального органа на основании результатов расследования причин аварии или несчастного случая со смертельным исходом. Указанные сведения представляются в двадцатидневный срок с момента аварии или несчастного случая со смертельным исходом.

16. Лица, принимающие решение об аттестации, не должны принимать участие в проведении подготовки.

17. Аттестация по вопросам безопасности, осуществляемая в аттестационных комиссиях организаций, может проводиться одновременно с проверкой знаний специалистов в соответствии с требованиями нормативных правовых актов в области защиты населения и территорий от чрезвычайных ситуаций, санитарно-эпидемиологического благополучия населения и охраны труда с участием соответствующих органов государственного надзора и контроля.

18. Аттестационные комиссии поднадзорных организаций создаются приказом (распоряжением) руководителя организации. В состав аттестационной комиссии организации включаются руководители и главные специалисты организации, руководители и начальники управлений, отделов, осуществляющих производственный и другие виды внутреннего контроля за соблюдением требований безопасности, представители аварийно-спасательных служб и другие высококвалифицированные специалисты. Возглавляет комиссию один из руководителей организации. Необходимость участия в работе аттестационных комиссий поднадзорных организаций представителей территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору решается территориальным органом, если это участие не установлено соответствующими нормативными правовыми актами. О времени и месте работы аттестационной комиссии территориальный орган извещается не менее чем за пять дней.

19. Аттестация специалистов по вопросам безопасности в организациях осуществляется по графику, утверждаемому руководителем организации, согласованному с территориальными органами Федеральной службы по экологическому, технологическому и атомному надзору. Лица, подлежащие аттестации, должны быть ознакомлены с графиком и местом проведения аттестации. В организации, по согласованию с территориальными органами Федеральной службы по экологическому, технологическому и атомному надзору, может не создаваться аттестационная комиссия, при этом обеспечивается проведение аттестации (проверки знаний) специалистов организации в территориальной аттестационной комиссии Федеральной службы по экологическому, технологическому и атомному надзору.

20. Территориальные аттестационные комиссии Федеральной службы по экологическому, технологическому и атомному надзору формируются приказом руководителя территориального органа службы.

В территориальных аттестационных комиссиях проходят аттестацию руководители, члены аттестационной комиссии организации (за исключением организаций, осуществляющих деятельность в области использования атомной энергии), если численность работников организации, поднадзорной Федеральной службе по экологическому, технологическому и атомному надзору, составляет менее 1000 человек.

21. Межрегиональные территориальные аттестационные комиссии Федеральной службы по экологическому, технологическому и атомному надзору формируются приказом руководителя Межрегионального территориального органа службы по федеральному округу.

В межрегиональных территориальных аттестационных комиссиях проходят аттестацию:

- руководители, члены аттестационной комиссии организации (за исключением организаций, осуществляющих деятельность в области использования атомной энергии), если численность работников организации, поднадзорной Федеральной службе по экологическому, технологическому и атомному надзору, составляет от 1000 до 1999 человек;

- члены аттестационной комиссии организаций, осуществляющих деятельность в области использования атомной энергии;

- работники (за исключением руководящего персонала) организаций, осуществляющих деятельность в области использования атомной энергии, перечень должностей которых утвержден Постановлением Правительства Российской Федерации N 240 от 03.03.97;

- специалисты экспертных организаций (за исключением специалистов, осуществляющих экспертизу безопасности в области использования атомной энергии), выполняющих работы для поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору организаций;

- специалисты организаций, осуществляющих подготовку и профессиональное обучение по вопросам безопасности (за исключением вопросов безопасности в области использования атомной энергии).

22. Центральная аттестационная комиссия Федеральной службы по экологическому, технологическому и атомному надзору формируется приказом руководителя службы.

В Центральной аттестационной комиссии проходят аттестацию:

- руководители, члены аттестационной комиссии организации, если численность работников организации, поднадзорной Федеральной службе по экологическому, технологическому и атомному надзору, составляет 2000 и более человек;

- руководители аттестационной комиссии организации, осуществляющей деятельность в области использования атомной энергии;

- руководящий персонал организаций, осуществляющих деятельность в области использования атомной энергии, перечень должностей которых утвержден Постановлением Правительства Российской Федерации N 240 от 03.03.97;

- руководители экспертных организаций (за исключением специалистов, осуществляющих экспертизу безопасности в области использования атомной энергии), выполняющих работы для поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору организаций;

- руководители организаций, осуществляющих предаттестационную подготовку руководителей и специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору;

- руководители и специалисты иностранных организаций;

- руководители и специалисты других организаций с количеством работающих менее 2000 человек по решению председателя Центральной аттестационной комиссии.

23. Проверка знаний в аттестационных комиссиях, предусмотренная подпунктами А) - Д) пункта 4 настоящего Положения, может проводиться как комплексными, так и отдельными экзаменами. При формировании экзаменационных билетов в них включаются не менее пяти вопросов (тестовых заданий) по каждому из направлений деятельности аттестуемого.

Процедура проверки знаний, предусмотренной подпунктом Е) пункта 4 настоящего Положения, и оформление результатов проверки знаний (выдача разрешений) определяются нормативными правовыми актами, устанавливающими порядок выдачи разрешений на право ведения работ в области использования атомной энергии.

24. Результаты проверок знаний по вопросам безопасности, предусмотренных подпунктами А) - Е) пункта 4 настоящего Положения, оформляются протоколом. Руководители и специалисты, прошедшие аттестацию в аттестационных комиссиях, получают копию протокола заседания аттестационной комиссии и удостоверение об аттестации. Формы протоколов и удостоверений об аттестации приведены в приложениях 1 и 2 настоящего Положения.

25. Деятельность аттестационных комиссий считается правомочной, если в принятии решения об аттестации (проверки знаний) участвовало не менее пяти человек - членов комиссии, включая председателя или заместителя председателя этой комиссии.

26. Лица, не прошедшие аттестацию (проверку знаний), должны пройти ее повторно в сроки, установленные аттестационной комиссией. Лица, не прошедшие аттестацию, могут обжаловать решения аттестационной комиссии в соответствии с законодательством Российской Федерации.

Приложение N 1

См. данную форму в MS-Word.

ФОРМА ПРОТОКОЛА АТТЕСТАЦИОННОЙ КОМИССИИ

                     АТТЕСТАЦИОННАЯ КОМИССИЯ
             ________________________________________
               Наименование аттестационной комиссии

                         ПРОТОКОЛ N _____

"__" ____________ 20__ г.

Председатель _____________________________________________________
                        (должность, фамилия, инициалы)
Члены комиссии:
__________________________________________________________________
                  (должность, фамилия, инициалы)
__________________________________________________________________
                  (должность, фамилия, инициалы)
__________________________________________________________________
                  (должность, фамилия, инициалы)

Проведена проверка знаний руководителей и специалистов
__________________________________________________________________
                    (наименование организации)
в объеме, соответствующем должностным обязанностям.

+----+-----------------------------------------------------------+
¦    ¦Проверка знаний общих требований промышленной безопасности,¦
¦ А  ¦установленных федеральными законами  и  иными  нормативными¦
¦    ¦правовыми актами Российской Федерации                      ¦
+----+-----------------------------------------------------------+
¦    ¦Проверка   знаний   специальных   требований   промышленной¦
¦    ¦безопасности, установленных в нормативных правовых актах  и¦
¦    ¦нормативно-технических документах:                         ¦
¦    ¦Б.1. Требования  промышленной  безопасности  в  химической,¦
¦    ¦нефтехимической  и  нефтеперерабатывающей   промышленности,¦
¦    ¦установленные в  следующих  нормативных  правовых  актах  и¦
¦    ¦нормативно-технических документах:                         ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.2. Требования  промышленной  безопасности  в  нефтяной  и¦
¦    ¦газовой   промышленности,   установленные    в    следующих¦
¦    ¦нормативных   правовых   актах   и   нормативно-технических¦
¦    ¦документах:                                                ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.3.     Требования     промышленной     безопасности     в¦
¦    ¦металлургической промышленности, установленные в  следующих¦
¦    ¦нормативных   правовых   актах   и   нормативно-технических¦
¦    ¦документах:                                                ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.4. Требования  промышленной  безопасности  в  горнорудной¦
¦    ¦промышленности,  установленные  в   следующих   нормативных¦
¦    ¦правовых актах и нормативно-технических документах:        ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.5.  Требования    промышленной  безопасности  в  угольной¦
¦    ¦промышленности,  установленные  в   следующих   нормативных¦
¦    ¦правовых актах и нормативно-технических документах:        ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.6. Требования по  рациональному  использованию  и  охране¦
¦    ¦недр, установленные в следующих нормативных правовых  актах¦
¦ Б  ¦и нормативно-технических документах:                       ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.7.  Требования  промышленной  безопасности  на   объектах¦
¦    ¦газораспределения  и   газопотребления,   установленные   в¦
¦    ¦следующих  нормативных   правовых   актах   и   нормативно-¦
¦    ¦технических документах:                                    ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.8. Требования промышленной безопасности  к  оборудованию,¦
¦    ¦работающему  под  давлением,  установленные   в   следующих¦
¦    ¦нормативных   правовых   актах   и   нормативно-технических¦
¦    ¦документах:                                                ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.9.  Требования  промышленной  безопасности  к   подъемным¦
¦    ¦сооружениям, установленные в следующих нормативных правовых¦
¦    ¦актах и нормативно-технических документах:                 ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.10.    Требования    промышленной    безопасности     при¦
¦    ¦транспортировании   опасных   веществ,   установленные    в¦
¦    ¦следующих  нормативных   правовых   актах   и   нормативно-¦
¦    ¦технических документах:                                    ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.11. Требования промышленной безопасности на взрывоопасных¦
¦    ¦объектах  хранения  и  переработки   растительного   сырья,¦
¦    ¦установленные в  следующих  нормативных  правовых  актах  и¦
¦    ¦нормативно-технических документах:                         ¦
¦    ¦___________________________________________________________¦
¦    ¦Б.12. Требования промышленной безопасности,  относящиеся  к¦
¦    ¦взрывным работам,  установленные  в  следующих  нормативных¦
¦    ¦правовых актах и нормативно-технических документах:        ¦
¦    ¦___________________________________________________________¦
+----+-----------------------------------------------------------+
¦    ¦Проверка  знаний  требований  экологической   безопасности,¦
¦ В  ¦установленных федеральными законами  и  иными  нормативными¦
¦    ¦правовыми актами Российской Федерации                      ¦
+----+-----------------------------------------------------------+
¦    ¦Проверка  знаний  требований  энергетической  безопасности,¦
¦    ¦установленных в нормативных правовых  актах  и  нормативно-¦
¦    ¦технических документах:                                    ¦
¦    ¦Г.1.  Требования  к  порядку  работы  в   электроустановках¦
¦    ¦потребителей,   установленные   в   следующих   нормативных¦
¦    ¦правовых актах и нормативно-технических документах:        ¦
¦    ¦___________________________________________________________¦
¦ Г  ¦Г.2.   Требования   к   порядку    работы    на    тепловых¦
¦    ¦энергоустановках  и   тепловых   сетях,   установленные   в¦
¦    ¦следующих  нормативных   правовых   актах   и   нормативно-¦
¦    ¦технических документах:                                    ¦
¦    ¦___________________________________________________________¦
¦    ¦Г.3. Требования  к  эксплуатации  электрических  станций  и¦
¦    ¦сетей, установленные в следующих нормативных правовых актах¦
¦    ¦и нормативно-технических документах:                       ¦
¦    ¦___________________________________________________________¦
+----+-----------------------------------------------------------+
¦    ¦Проверка знаний  требований  безопасности  гидротехнических¦
¦    ¦сооружений, установленных в следующих нормативных  правовых¦
¦ Д  ¦актах и нормативно-технических документах                  ¦
¦    ¦___________________________________________________________¦
¦    ¦___________________________________________________________¦
¦    ¦___________________________________________________________¦
+----+-----------------------------------------------------------+
¦    ¦Проверка знаний требований безопасности  при  использовании¦
¦ Е  ¦атомной  энергии,  установленных  федеральными  законами  и¦
¦    ¦иными нормативными правовыми актами Российской Федерации  и¦
¦    ¦нормативно-техническими документами                        ¦
+----+-----------------------------------------------------------+

+---+--------+---------+--------+--------------------+-----------+
¦ N ¦Фамилия,¦Должность¦Причина ¦     Отметка о      ¦N выданного¦
¦п/п¦  имя,  ¦         ¦проверки¦результатах проверки¦удостовере-¦
¦   ¦отчество¦         ¦ знаний ¦  знаний (сдано/не  ¦ния об ат- ¦
¦   ¦        ¦         ¦        ¦       сдано)       ¦тестации   ¦
¦   ¦        ¦         ¦        +---+--+---+--+---+--+           ¦
¦   ¦        ¦         ¦        ¦ А ¦Б ¦ В ¦Г ¦ Д ¦Е ¦           ¦
+---+--------+---------+--------+---+--+---+--+---+--+-----------+
¦   ¦        ¦         ¦        ¦   ¦  ¦   ¦  ¦   ¦  ¦           ¦
+---+--------+---------+--------+---+--+---+--+---+--+-----------+
¦   ¦        ¦         ¦        ¦   ¦  ¦   ¦  ¦   ¦  ¦           ¦
+---+--------+---------+--------+---+--+---+--+---+--+-----------+
¦   ¦        ¦         ¦        ¦   ¦  ¦   ¦  ¦   ¦  ¦           ¦
+---+--------+---------+--------+---+--+---+--+---+--+-----------+
¦   ¦        ¦         ¦        ¦   ¦  ¦   ¦  ¦   ¦  ¦           ¦
+---+--------+---------+--------+---+--+---+--+---+--+-----------+
¦   ¦        ¦         ¦        ¦   ¦  ¦   ¦  ¦   ¦  ¦           ¦
+---+--------+---------+--------+---+--+---+--+---+--+-----------+

Председатель _______________________________ (___________________)

Члены комиссии
                ____________________________ (___________________)

                ____________________________ (___________________)

                ____________________________ (___________________)

М.П.

Приложение N 2

ФОРМА УДОСТОВЕРЕНИЯ ОБ АТТЕСТАЦИИ

Лицевая сторона

а) Удостоверение об аттестации       б) Удостоверение об аттестации
в аттестационных комиссиях           в аттестационных комиссиях
Ростехнадзора                        поднадзорных организаций

+----------------------------------+ +-----------------------------------+
¦+------+   Федеральная служба по  ¦ ¦                                   ¦
¦¦ Герб ¦      экологическому,     ¦ ¦___________________________________¦
¦¦России¦     технологическому     ¦ ¦    (Наименование организации)     ¦
¦¦      ¦    и атомному надзору    ¦ ¦                                   ¦
¦+------+                          ¦ ¦                                   ¦
¦                                  ¦ ¦                                   ¦
¦УДОСТОВЕРЕНИЕ N XX-XX-XXXX-XX <*> ¦ ¦        УДОСТОВЕРЕНИЕ N ____       ¦
¦                                  ¦ ¦                                   ¦
¦Выдано ___________________________¦ ¦Выдано ___________________________ ¦
¦               (Фамилия)          ¦ ¦               (Фамилия)           ¦
¦__________________________________¦ ¦__________________________________ ¦
¦              (Имя)               ¦ ¦              (Имя)                ¦
¦__________________________________¦ ¦__________________________________ ¦
¦           (Отчество)             ¦ ¦           (Отчество)              ¦
¦                                  ¦ ¦                                   ¦
¦Место работы _____________________¦ ¦Место работы _____________________ ¦
¦Должность ________________________¦ ¦Должность ________________________ ¦
¦                                  ¦ ¦                                   ¦
¦в   том,   что   он(а)   прошел(а)¦ ¦                                   ¦
¦аттестацию в                      ¦ ¦в    том,   что   он(а)   прошел(а)¦
¦__________________________________¦ ¦аттестацию     в     аттестационной¦
¦аттестационной            комиссии¦ ¦комиссии                           ¦
¦Ростехнадзора                     ¦ ¦                                   ¦
¦                                  ¦ ¦                                   ¦
¦Протокол от ______________ N _____¦ ¦Протокол от ______________ N _____ ¦
¦Действительно до _________________¦ ¦Действительно до _________________ ¦
¦                                  ¦ ¦                                   ¦
¦Председатель                      ¦ ¦Председатель                       ¦
¦                                  ¦ ¦                                   ¦
¦   М.П.                           ¦ ¦   М.П.                            ¦
¦        ___________ _____________ ¦ ¦        ___________ _____________  ¦
¦         (подпись)    (Ф.И.О.)    ¦ ¦         (подпись)    (Ф.И.О.)     ¦
+----------------------------------+ +-----------------------------------+

Оборотная сторона

(отмечаются в правом поле знаком V

нужные области аттестации)

                 +-----------------------------------+
                 ¦        Области аттестации         ¦
                 ¦+---+------------------------+----+¦
                 ¦¦   ¦Общие требования        ¦    ¦¦
                 ¦¦ А ¦промышленной            ¦    ¦¦
                 ¦¦   ¦безопасности            ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦   ¦Специальные требования  ¦    ¦¦
                 ¦¦ Б ¦промышленной            ¦    ¦¦
                 ¦¦   ¦безопасности            ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦   ¦Химическая,             ¦    ¦¦
                 ¦¦Б1 ¦нефтехимическая и       ¦    ¦¦
                 ¦¦   ¦нефтеперерабатывающая   ¦    ¦¦
                 ¦¦   ¦промышленность          ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Б2 ¦Нефтяная и газовая      ¦    ¦¦
                 ¦¦   ¦промышленность          ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Б3 ¦Металлургическая        ¦    ¦¦
                 ¦¦   ¦промышленность          ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Б4 ¦Горнорудная             ¦    ¦¦
                 ¦¦   ¦промышленность          ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Б5 ¦Угольная промышленность ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦   ¦Рациональное            ¦    ¦¦
                 ¦¦Б6 ¦использование и охрана  ¦    ¦¦
                 ¦¦   ¦недр                    ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦   ¦Объекты                 ¦    ¦¦
                 ¦¦Б7 ¦газораспределения и     ¦    ¦¦
                 ¦¦   ¦газопотребления         ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Б8 ¦Оборудование, работающее¦    ¦¦
                 ¦¦   ¦под давлением           ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Б9 ¦Подъемные сооружения    ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Б10¦Транспортирование       ¦    ¦¦
                 ¦¦   ¦опасных веществ         ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦   ¦Объекты хранения и      ¦    ¦¦
                 ¦¦Б11¦переработки             ¦    ¦¦
                 ¦¦   ¦растительного сырья     ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Б12¦Взрывные работы         ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦ В ¦Экологическая           ¦    ¦¦
                 ¦¦   ¦безопасность            ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦ Г ¦Энергетическая          ¦    ¦¦
                 ¦¦   ¦безопасность            ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Г1 ¦Электроустановки        ¦    ¦¦
                 ¦¦   ¦потребителей            ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦   ¦Тепловые                ¦    ¦¦
                 ¦¦Г2 ¦энергоустановки и       ¦    ¦¦
                 ¦¦   ¦тепловые сети           ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦Г3 ¦Электрические станции и ¦    ¦¦
                 ¦¦   ¦сети                    ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦ Д ¦Гидротехнические        ¦    ¦¦
                 ¦¦   ¦сооружения              ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 ¦¦ Е ¦Использование атомной   ¦    ¦¦
                 ¦¦   ¦энергии                 ¦    ¦¦
                 ¦+---+------------------------+----+¦
                 +-----------------------------------+

--------------------------------

<*> Номер состоит из четырех групп знаков. Первая группа - код Центрального аппарата или территориального органа Ростехнадзора; вторая группа - две последние цифры года выдачи удостоверения; третья группа - номер протокола аттестации и четвертая группа - порядковый номер аттестуемого в протоколе аттестации.

Утверждено

Приказом

Федеральной службы

по экологическому,

технологическому

и атомному надзору

от 29 января 2007 г. N 37

ПОЛОЖЕНИЕ

ОБ ОРГАНИЗАЦИИ ОБУЧЕНИЯ И ПРОВЕРКИ ЗНАНИЙ

РАБОЧИХ ОРГАНИЗАЦИЙ, ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

I. ОБЩИЕ ПОЛОЖЕНИЯ

1. Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (далее - Положение) разработано с учетом социальной значимости обеспечения состояния защищенности жизненно важных интересов личности и общества от внутренних угроз, связанных с обеспечением промышленной, экологической, энергетической безопасности, безопасности гидротехнических сооружений и безопасности при использовании атомной энергии (далее - безопасность).

2. В настоящем Положении изложены требования, учитываемые при организации и проведении обучения и проверки знаний по безопасности рабочих основных профессий организаций (независимо от организационно-правовых форм и форм собственности этих организаций), осуществляющих строительство, эксплуатацию, расширение, реконструкцию, техническое перевооружение, консервацию и ликвидацию опасного производственного объекта; объекта электроэнергетики; объекта, на котором эксплуатируются электрические, тепловые установки и сети, гидротехнические сооружения, объекта по использованию атомной энергии (далее - объект), изготовление, монтаж, наладку, обслуживание и ремонт технических устройств (машин и оборудования), применяемых на объектах, транспортирование опасных веществ.

3. Если для отдельных категорий рабочих основных профессий нормативными правовыми актами установлены дополнительные требования к обучению и контролю знаний по безопасности, то применяются также требования, предусмотренные этими нормативными правовыми актами.

4. Проверка знаний рабочих основных профессий в области безопасности проводится в объеме квалификационных требований, а также в объеме требований производственных инструкций и/или инструкций для данной профессии.

5. К самостоятельной работе на объектах допускаются лица не моложе 18 лет (к самостоятельной работе в подземных условиях допускаются лица, достигшие возраста 21 года), прошедшие:

соответствующее профессиональное обучение;

медицинское освидетельствование и не имеющие противопоказаний к конкретному виду работ;

инструктаж по безопасности и стажировку на конкретном рабочем месте;

проверку знаний производственных инструкций и/или инструкций для профессии.

Лица, допускаемые к самостоятельной работе, должны знать места расположения средств спасения, сигналы аварийного оповещения, правила поведения при авариях, правила оказания доврачебной помощи пострадавшим.

6. Ответственным за организацию своевременного и качественного обучения и проверки знаний в целом по организации является руководитель организации (работодатель), а в подразделении организации - руководитель подразделения.

II. ПРОФЕССИОНАЛЬНОЕ ОБУЧЕНИЕ РАБОЧИХ ОСНОВНЫХ ПРОФЕССИЙ

7. Обучение рабочих основных профессий включает:

- подготовку вновь принятых рабочих;

- переподготовку (переобучение) рабочих;

- обучение рабочих вторым (смежным) профессиям;

- повышение квалификации рабочих.

Подготовка вновь принятых рабочих основных профессий проводится в организациях (учреждениях), реализующих программы профессиональной подготовки, дополнительного профессионального образования, начального профессионального образования, в соответствии с лицензией на право ведения образовательной деятельности.

Программы профессионального обучения для рабочих основных профессий разрабатываются организациями (учреждениями), реализующими эти программы, в соответствии с квалификационными требованиями для каждого разряда конкретной профессии и установленным сроком обучения. Программы профессионального обучения предусматривают теоретическое и производственное обучение.

8. Программы профессионального обучения согласуются с Федеральной службой по экологическому, технологическому и атомному надзору или ее территориальными органами. Перечень основных профессий рабочих, программы обучения которых должны быть согласованы с Федеральной службой по экологическому, технологическому и атомному надзору, утверждается Федеральной службой по экологическому, технологическому и атомному надзору.

9. Индивидуальная теоретическая подготовка вновь принятых рабочих основных профессий не допускается. Теоретическое и производственное обучение осуществляется в учебной группе.

10. Производственное обучение проводится на учебно-материальной базе (учебные лаборатории, мастерские, участки, цехи, тренажеры, полигоны и т.п.), оснащение которой обеспечивает качественную отработку практических навыков обучаемых. Производственное обучение проводится под руководством преподавателя, мастера производственного обучения или высококвалифицированного рабочего.

11. По окончании обучения проводится итоговый экзамен по проверке теоретических знаний и практических навыков обучающихся. По результатам экзамена, на основании протокола квалификационной комиссии, обучаемому присваивается квалификация (профессия), разряд и выдается свидетельство. Лицам, прошедшим обучение и успешно сдавшим в установленном порядке экзамены по ведению конкретных работ на объекте, кроме свидетельства выдается соответствующее удостоверение для допуска к этим работам. Квалификационная комиссия формируется приказом руководителя организации, проводящей обучение. В состав квалификационной комиссии по согласованию включаются представители территориального органа Федеральной службы по экологическому, технологическому и атомному надзору. В состав квалификационной комиссии не включаются лица, проводившие обучение.

Специалистам с высшим и средним специальным образованием, работающим по рабочим специальностям, за теоретический курс обучения засчитывается подтвержденный дипломом теоретический курс по соответствующей специальности в рамках программы подготовки вновь принятых рабочих, а за практический курс - стажировка на рабочем месте.

12. Переподготовка (переобучение) рабочих основных профессий организуется с целью освоения новых профессий высвобождаемыми рабочими, которые не могут быть использованы по имеющимся у них профессиям, а также лицами, изъявившими желание сменить профессию.

13. Обучение рабочих вторым (смежным) профессиям организуется с целью получения новой профессии с начальным или более высоким уровнем квалификации.

14. Порядок обучения, предусмотренный при подготовке вновь принятых рабочих основных профессий, распространяется на переподготовку (переобучение), а также обучение рабочих вторым (смежным) профессиям. Разработку и утверждение учебных программ для переподготовки (переобучения), а также обучение рабочих вторым (смежным) профессиям осуществляют организации, указанные в пункте 7 настоящего Положения, в соответствии с программами подготовки вновь принятых рабочих. Сроки освоения программ переподготовки (переобучения), а также обучение рабочих вторым (смежным) профессиям могут быть сокращены, но не более чем на половину срока подготовки вновь принятых рабочих.

15. Повышение квалификации рабочих направлено на совершенствование их профессиональных знаний, умений, навыков, рост мастерства по имеющимся профессиям. Повышение квалификации проводится в образовательных учреждениях в соответствии с лицензией на право ведения образовательной деятельности.

16. Профессиональное обучение рабочих проводится специалистами (преподавателями, мастерами производственного обучения), для которых работа в организации, осуществляющей профессиональное обучение рабочих, является основной. Преподаватели и мастера производственного обучения должны обладать знаниями по основам педагогики, иметь соответствующее образование и практический опыт работы, пройти аттестацию в соответствии с Положением об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору в соответствии со специализацией (преподаваемым предметом).

17. В организациях, осуществляющих профессиональное обучение рабочих, разрабатывается и документируется система качества, соответствующая области деятельности, характеру и объему выполняемых работ и комплекс мероприятий, обеспечивающих функционирование системы качества. Для информирования потребителей услуг в области профессионального обучения рабочих об организациях, обеспечивающих высокое качество услуг, проводится аккредитация этих организаций.

III. ИНСТРУКТАЖ ПО БЕЗОПАСНОСТИ, СТАЖИРОВКА,

ДОПУСК К САМОСТОЯТЕЛЬНОЙ РАБОТЕ, ПРОВЕРКА ЗНАНИЙ

18. Перед допуском к самостоятельной работе на объекте рабочие проходят инструктаж по безопасности и стажировку на рабочем месте.

19. По характеру и времени проведения инструктажи по безопасности подразделяют на:

- вводный;

- первичный;

- повторный;

- внеплановый.

Разработка программ инструктажей по безопасности, оформление их результатов производится в порядке, установленном в организации, поднадзорной Федеральной службе по экологическому, технологическому и атомному надзору.

20. Вводный инструктаж по безопасности проводят со всеми вновь принимаемыми рабочими, независимо от их стажа работы по данной профессии, временными работниками, командированными, учащимися и студентами, прибывшими на обучение или производственную практику. Вводный инструктаж проводит работник, на которого приказом по организации возложены эти обязанности. Для проведения отдельных разделов вводного инструктажа могут быть привлечены соответствующие специалисты. Вводный инструктаж по безопасности проводят в специально оборудованном помещении с использованием современных технических средств обучения и наглядных пособий.

21. Первичный инструктаж по безопасности на рабочем месте проводится с рабочими до начала их производственной деятельности. Рабочие, которые не связаны с обслуживанием, испытанием, наладкой и ремонтом оборудования, использованием инструмента, хранением и применением сырья и материалов, инструктаж по безопасности на рабочем месте не проходят. Первичный инструктаж на рабочем месте проводится с каждым индивидуально с практическим показом безопасных приемов работы. Первичный инструктаж по безопасности возможен с группой лиц, обслуживающих однотипное оборудование и в пределах общего рабочего места.

22. Все рабочие после проведения первичного инструктажа по безопасности на рабочем месте проходят стажировку на конкретном рабочем месте под руководством опытных работников, назначенных приказом по организации. Этим же приказом определяется продолжительность стажировки (не менее 2 смен).

23. Повторный инструктаж по безопасности на рабочем месте проводится не реже одного раза в полугодие.

24. Внеплановый инструктаж по безопасности проводят:

- при изменении технологического процесса, замене или модернизации оборудования, влияющих на безопасность;

- при нарушении требований безопасности;

- при перерыве в работе более чем на 30 календарных дней;

- по предписанию должностных лиц территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору при выполнении ими должностных обязанностей.

25. Первичный инструктаж по безопасности на рабочем месте, а также повторный и внеплановый инструктажи по безопасности проводит непосредственный руководитель работ. Инструктаж по безопасности на рабочем месте завершается проверкой знаний устным опросом или с помощью технических средств обучения, а также проверкой приобретенных навыков безопасных способов работы. Знания проверяет работник, проводивший инструктаж. Лица, показавшие неудовлетворительные знания, проходят его вновь в сроки, установленные работником, проводившим инструктаж.

26. В организациях, указанных в пункте 2 настоящего Положения, разрабатываются и утверждаются в порядке, установленном в этих организациях, производственные инструкции и/или инструкции для конкретных профессий. Указанные инструкции находятся на рабочих местах и выдаются под роспись рабочим, для которых обязательно знание этих инструкций. Перед допуском к самостоятельной работе, после инструктажа по безопасности рабочие проходят проверку знаний инструкций.

Проверка знаний проводится в комиссии организации или подразделения организации, состав комиссии определяется приказом по организации. Процедура проверки знаний, оформление результатов проверки знаний проводится в порядке, установленном в организации. Рабочему, успешно прошедшему проверку знаний, выдается удостоверение на право самостоятельной работы.

Рабочие периодически проходят проверку знаний производственных инструкций и/или инструкций для конкретных профессий не реже одного раза в 12 месяцев.

Перед проверкой знаний организуются занятия, лекции, семинары, консультации.

Внеочередная проверка знаний проводится:

- при переходе в другую организацию;

- в случае внесения изменений в производственные инструкции и/или инструкции для конкретных профессий;

- по предписанию должностных лиц территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору при выполнении ими должностных обязанностей в случаях выявления недостаточных знаний инструкций.

При перерыве в работе по специальности более 12 месяцев рабочие после проверки знаний перед допуском к самостоятельной работе проходят стажировку для восстановления практических навыков.

27. Допуск к самостоятельной работе оформляется приказом по организации.