СТО Газпром 2-3.5-047-2006 Инструкция по расчету и проектированию электрохимической защиты от коррозии магистральных газопроводов - Симбирск ЭКСПЕРТИЗА

СТО Газпром 2-3.5-047-2006 Инструкция по расчету и проектированию электрохимической защиты от коррозии магистральных газопроводов

Настоящий стандарт устанавливает требования к расчету и проектированию электрохимической защиты строящихся и реконструируемых магистральных газопроводов, подземных металлических сооружений компрессорных станций, газораспределительных станций и других сооружений, входящих в состав магистрального газопровода. Настоящий стандарт предназначен для проектных, строительных и эксплуатирующих дочерних обществ и организаций ОАО "Газпром".

Дата актуализации: 01.01.2009

ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО "ГАЗПРОМ"

Общество с ограниченной ответственностью "Научно-исследовательский институт природных газов и газовых технологий - ВНИИГАЗ"

Общество с ограниченной ответственностью "Информационно-рекламный центр газовой промышленности"

СТАНДАРТ ОРГАНИЗАЦИИ

ДОКУМЕНТЫ НОРМАТИВНЫЕ ДЛЯ ПРОЕКТИРОВАНИЯ, СТРОИТЕЛЬСТВА И ЭКСПЛУАТАЦИИ ОБЪЕКТОВ ОАО "ГАЗПРОМ"

ИНСТРУКЦИЯ ПО РАСЧЕТУ И ПРОЕКТИРОВАНИЮ ЭЛЕКТРОХИМИЧЕСКОЙ ЗАЩИТЫ ОТ КОРРОЗИИ МАГИСТРАЛЬНЫХ ГАЗОПРОВОДОВ

СТО Газпром 2-3.5-047-2006

Содержание

Введение

1 Область применения

2 Нормативные ссылки

3 Термины и определения

4 Сокращения

5 Требования к системам электрохимической защиты

6 Расчет электрических характеристик защищаемых магистральных газопроводов

7 Расчет параметров катодной защиты трубопроводов

8 Расчет параметров анодного заземления

9 Протекторная защита

10 Расчет параметров дренажной защиты

11 Расчет и проектирование совместной защиты многониточных газопроводов

12 Особенности проектирования электрохимической защиты подземных коммуникации промплощадок магистральных газопроводов

13 Особенности проектирования электрохимической защиты переходов магистральных газопроводов через водные преграды, железные и автомобильные дороги

14 Особенности проектирования временной защиты магистральных газопроводов

Приложение А (рекомендуемое) ЗНАЧЕНИЯ ПРОДОЛЬНОГО СОПРОТИВЛЕНИЯ ТРУБОПРОВОДА Rт ПРИ РАЗЛИЧНОЙ ТОЛЩИНЕ СТЕНКИ ТРУБЫ (rт = 2,45 · 10-7 Ом·м; t = +20 °С)

Приложение Б (справочное) ЗАВИСИМОСТЬ СОПРОТИВЛЕНИЯ РАСТЕКАНИЮ ТОКА НЕИЗОЛИРОВАННОГО ТРУБОПРОВОДА ОТ УДЕЛЬНОГО СОПРОТИВЛЕНИЯ ГРУНТА

Библиография

РАЗРАБОТАН Обществом с ограниченной ответственностью "Научно-исследовательский институт природных газов и газовых технологий - ВНИИГАЗ"

ВНЕСЕН Отделом защиты от коррозии Департамента по транспортировке, подземному хранению и использованию газа ОАО "Газпром"

УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Распоряжением ОАО "Газпром" от 21 ноября 2005 г. № 352 с 30 марта 2006 г

ВВЕДЕН ВПЕРВЫЕ

Введение

Представленные в стандарте методы расчета и проектирования электрохимической защиты учитывают особенности проектирования строящихся и реконструируемых магистральных газопроводов, подземных металлических сооружений компрессорных станций, газораспределительных станций и других сооружений, входящих в состав магистрального газопровода в зависимости от их условий эксплуатации.

Настоящий документ разработан в соответствии с действующими отраслевыми и государственными нормами и стандартами.

СТО Газпром 2-3.5-047-2006 "Инструкция по расчету и проектированию электрохимической защиты от коррозии магистральных газопроводов" разработан ООО "ВНИИГАЗ" с участием специалистов Общества с ограниченной ответственностью "Центр противокоррозионной защиты и диагностики - ВНИИСТ" и Открытого акционерного общества "Газпром". Разработчики: Ф.К. Фатрахманов, Т.И. Маняхина, Б.И. Хмельницкий, М.Л. Долганов, Н.П. Глазов, К.Л. Шамшетдинов, А.Н. Сульженко.

1 Область применения

1.1 Настоящий стандарт устанавливает требования к расчету и проектированию электрохимической защиты строящихся и реконструируемых магистральных газопроводов, подземных металлических сооружений компрессорных станций, газораспределительных станций и других сооружений, входящих в состав магистрального газопровода.

1.2 Настоящий стандарт предназначен для проектных, строительных и эксплуатирующих дочерних обществ и организаций ОАО "Газпром".

2 Нормативные ссылки

В настоящем стандарте использованы ссылки на следующие стандарты:

ГОСТ 9.602-89* Единая система защиты от коррозии и старения. Сооружения подземные. Общие требования к защите от коррозии

ГОСТ Р 51164-98 Трубопроводы стальные магистральные. Общие требования к защите от коррозии

3 Термины и определения

В настоящем стандарте применены следующие термины с соответствующими определениями:

3.1 анодное заземление: Устройство в системе катодной защиты, электрически подключаемое к положительному источнику тока и обеспечивающее стекание защитного тока в землю.

3.2 блок совместной защиты: Устройство, содержащее резисторы и диоды и обеспечивающее распределение защитного тока между несколькими сооружениями.

3.3 блуждающие токи: Токи в трубопроводе, возникающие вследствие работы посторонних источников тока постоянного или переменного напряжения (электрифицированный транспорт, сварочные агрегаты, устройства электрохимической защиты посторонних сооружений и пр.).

3.4 вредное влияние катодной поляризации: Снижение по абсолютной величине потенциала ниже допустимого по ГОСТ Р 51164 или превышение максимального поляризационного потенциала соседнего стального сооружения.

3.5 временная защита: Электрохимическая защита сооружения до ввода в эксплуатацию основных средств ЭХЗ.

3.6 глубинное заземление: Анодное заземление, устанавливаемое в грунт в специально пробуренные скважины, длина которого намного превышает его диаметр.

3.7 дренажная линия: Электрические проводники, соединяющие минусовую клемму источника постоянного тока с трубопроводом (катодная дренажная линия) и плюсовую клемму - с анодным заземлением (анодная дренажная линия).

3.8 защитная зона катодной защиты: Длина трубопровода, на которой обеспечен заданный ГОСТ Р 51164 уровень защиты.

3.9 защитное заземление: Заземление, предназначенное и сооружаемое для обеспечения электробезопасности при эксплуатации электроустановок.

3.10 изолирующее соединение: Фланцевое (муфтовое) соединение труб или вставка между двумя участками трубопровода, обеспечивающая требуемое электрическое сопротивление между ними.

3.11 катодный вывод: Электрический проводник, обеспечивающий электрический контакт между трубопроводом и измерительным прибором, расположенным на поверхности земли.

3.12 контрольно-измерительный пункт (КИП): Устройство, совмещающее специальную колонку, клеммную колодку и катодный вывод.

3.13 коррозия: Процесс разрушения металлов вследствие химического, электрохимического или биохимического взаимодействия их с окружающей средой.

3.14 максимальный защитный потенциал: Максимально допустимый потенциал, обеспечивающий защиту сооружения от коррозии, но не оказывающий отрицательного влияния на адгезию изоляционного покрытия.

3.15 минимальный защитный потенциал: Минимальное значение потенциала, при котором обеспечивается требуемая степень защиты от коррозии.

3.16 подповерхностное заземление: Анодное заземление, расположенное в грунте на глубине не менее 0,8 м, но ниже уровня промерзания с горизонтальным, вертикальным и комбинированным расположением электродов.

3.17 поляризационный потенциал: Потенциал без омической составляющей (падения напряжения в грунте и изоляции).

3.18 преобразователь катодной защиты (катодная станция): Источник постоянного тока или устройство, преобразующее переменный ток в постоянный.

3.19 протектор: Электрод, изготовленный из сплава, имеющего более отрицательный электродный потенциал, чем потенциал защищаемого сооружения.

3.20 протяженное заземление: Анодное заземление, прокладываемое, как правило, вдоль защищаемого сооружения.

3.21 точка дренажа: Место подключения кабеля к трубе для отвода тока из трубопровода при электрохимической защите.

3.22 установка дренажной защиты: Комплекс устройств, состоящий из дренажа, дренажной линии, обеспечивающий отвод (дренаж) токов из трубопровода в землю или к источнику блуждающих токов и контрольно-измерительных пунктов.

3.23 установка катодной защиты: Комплекс устройств, состоящий из преобразователя катодной защиты (катодной станции), дренажной линии, анодного заземления и контрольно-измерительного пункта.

3.24 установка протекторной защиты: Один или несколько протекторов, электрически соединенных с трубопроводом, провода (кабели) и КИП.

3.25 электрод сравнения: Электрод, имеющий постоянный электродный потенциал в грунте (электролите).

3.26 электрохимическая защита: Защита от коррозии, осуществляемая катодной поляризацией сооружения до потенциала определенной величины от внешнего источника тока (катодная защита) или путем соединения с протектором, имеющим более отрицательный потенциал относительно защищаемого сооружения (протекторная защита).

4 Сокращения

УКЗ - установка катодной защиты;

УДЗ - установка дренажной защиты;

ВЛ - воздушная линия электропередачи;

ЛЭП - линия электропередачи

ГАЗ - глубинное анодное заземление;

КИП - контрольно-измерительный пункт;

КДП - контрольно-диагностический пункт;

МСЭ - медно-сульфатный электрод сравнения;

НД - нормативная документация;

КС - компрессорная станция;

ГРС - газораспределительная станция;

ГИС - газоизмерительная станция;

ПУЭ - правила устройства электроустановок;

АВО - агрегат воздушного охлаждения;

КЦ - компрессорный цех.

5 Требования к системам электрохимической защиты

5.1 Общие требования

5.1.1 Магистральные газопроводы при всех способах прокладки, кроме надземной, подлежат комплексной защите от коррозии защитными покрытиями и средствами электрохимической защиты независимо от коррозионной агрессивности грунта.

5.1.2 Магистральные газопроводы, температура стенок которых в период эксплуатации ниже 268 К (минус 5 ºС), не подлежат электрохимической защите в случае отсутствия негативного влияния блуждающих токов от источников переменного (50 Гц) и постоянного тока.

5.1.3 Средства электрохимической защиты магистральных газопроводов от коррозии должны быть определены в проектной документации, которая разрабатывается одновременно с проектом нового (или реконструируемого) магистрального газопровода.

5.1.4 Проектируемые средства электрохимической защиты должны обеспечить необходимую степень защиты (поляризации), соответствующую степени коррозионной агрессивности грунтов (минерализации и удельному сопротивлению), температуре магистрального газопровода и влиянию блуждающих токов. При этом система электрохимической защиты должна обеспечивать поляризацию на всем протяжении магистрального газопровода в интервале потенциалов, регламентированном ГОСТ Р 51164.

5.1.5 Электрохимическую защиту магистральных газопроводов от коррозии следует проектировать с определением на начальный и конечный (как правило, не менее 30 лет) периоды эксплуатации следующих параметров:

- для установок катодной защиты - силы защитного тока и напряжения на выходе катодных станций (преобразователей), а также сопротивления анодных заземлений;

- для протекторных установок - силы защитного тока;

- для установок дренажной защиты - силы тока дренажа.

5.1.6 Систему электрохимической защиты необходимо проектировать с учетом действующей электрохимической защиты эксплуатируемых соседних газопроводов и перспективного строительства подземных металлических сооружений вдоль трассы проектируемого газопровода. При этом расстояние от мест укладки средств ЭХЗ до кабелей связи и электрических кабелей должно быть:

- от силовых кабелей ЭХЗ до силовых электрических кабелей и кабелей связи соответственно не меньше 0,1 м и 0,5 м;

- от контрольных кабелей ЭХЗ до силовых электрических кабелей и кабелей связи не меньше 0,1 м;

- от анодного заземления до кабелей в стальной броне и в шланговой полимерной изоляции не меньше 100 м;

от протекторов до кабелей в стальной броне и в шланговой полимерной изоляции не меньше 3 м.

5.1.7 Если по проекту основные средства электрохимической защиты вводятся позднее одного месяца после засыпки участка трубопровода в зонах блуждающих токов и позднее трех месяцев в остальных случаях, проектом должна быть предусмотрена временная электрохимическая защита со сроками ввода в эксплуатацию соответственно один и три месяца после засыпки участка.

5.1.8 В проекте должны быть предусмотрены затраты на комплексное обследование противокоррозионной защиты строящихся магистральных газопроводов для оформления сертификата соответствия качества противокоррозионной защиты,

5.1.9 При проведении изысканий для проектирования электрохимической защиты строящихся и реконструируемых магистральных газопроводов выполняют следующие работы:

- измерение удельного сопротивления грунта по всей трассе с шагом 100 м при разносе электродов, соответствующих проектной глубине трубы, и дополнительно через 10 м во всех местах изменения рельефа;

- определение содержания водорастворимых солей в грунте на глубине укладки газопровода с шагом 1 км;

- определение наличия, параметров блуждающих токов и установление их источников и оценка состояния рельсовых путей на соответствие ГОСТ 9.602;

- оценка возможного влияния ЛЭП переменного тока;

- определение границ изменения уровня грунтовых вод и глубины промерзания грунта с шагом от 100 до 1000 м в зависимости от рельефа и гидрогеологических характеристик местности;

- определение зон повышенной и высокой коррозионной опасности;

- выбор мест размещения средств электрохимической защиты и источников их электроснабжения;

- оценка возможностей вредного влияния проектируемых УКЗ на соседние сооружения;

- съемка на местности площадок для размещения элементов системы электрохимической защиты;

- вертикальное электрическое зондирование на площадках размещения анодных заземлений;

- изучение эксплуатационных характеристик существующих воздушных линий электропередач и ВЛ 10 (6); 0,4 кВ, пересекающих трассу магистрального газопровода или находящихся на расстоянии, с которого возможно обеспечение электроснабжения УКЗ;

- получение технических условий на подключение к источникам электроснабжения;

- согласование со службами эксплуатации источников блуждающих токов (железной дороги и др.) на подключение средств дренажной защиты;

- сбор и анализ сведений о коррозии и параметрах электрохимической защиты соседних и/или пересекающих проектируемый магистральный газопровод подземных коммуникаций.

5.1.10 Проектная документация должна содержать:

- пояснительную записку на системы электрохимической защиты с обоснованиями принятых решений;

- план трассы проектируемого магистрального газопровода с нанесенными проектными и существующими подземными коммуникациями и средствами электрохимической защиты, а также автомобильными и железными дорогами и водными преградами;

- планы размещения проектируемых и существующих средств ЭХЗ и средств их электроснабжения;

- принципиальные монтажные схемы и указания по монтажу средств ЭХЗ, средств электроснабжения, телеконтроля и коррозионного мониторинга;

- установочные чертежи;

- спецификации оборудования и ведомости объемов работ;

- ведомость размещения контрольно-измерительных пунктов.

5.1.11 Пояснительная записка должна содержать:

- основание для разработки проекта;

- характеристику защищаемых сооружений;

- сведения об источниках блуждающих токов;

- оценку коррозионной ситуации;

- обоснование выбора установок электрохимической защиты (при отсутствии соответствующих указаний в технических условиях);

- количество и параметры установок электрохимической защиты (сводная таблица);

- сведения о проведенных согласованиях и соответствии проекта требованиям ГОСТ, СНиП и другой НД;

- сведения о соответствии проекта рекомендациям по охране природы.

5.1.12 При проектировании электрохимической защиты магистральных газопроводов в зоне действия электрохимической защиты проложенных ранее сооружений необходимо получить данные от эксплуатирующих организаций о номинальных параметрах действующих установок электрохимической защиты и о режимах их работы.

5.1.13 С целью обеспечения эффективности электрохимической защиты магистральных газопроводов в проекте должна быть предусмотрена установка электроизолирующих соединений (электроизолирующих фланцев, муфт, вставок, сгонов и др.).

5.1.14 При наличии опасного влияния высоковольтных ВЛ на газопровод необходимо предусматривать меры по его устранению.

5.1.15 Пункты подключения кабеля к трубопроводу и источникам блуждающих токов, а также монтажа ГАЗ должны быть привязаны к географическим координатам (с помощью системы глобального позиционирования GPS) либо постоянным ориентирам и/или маркерам.

5.2 Система электрохимической защиты

5.2.1 Электрохимическую защиту следует проектировать в соответствии с требованиями ГОСТ Р 51164, ГОСТ 9.602-89* СНиП 2.05.06-85* "Магистральные трубопроводы" [1], "Правил технической эксплуатации магистральных газопроводов" [2], "Правил устройства электроустановок" [3], "Руководства по эксплуатации противокоррозионной защиты трубопроводов" [4], настоящего стандарта и другой действующей НД.

5.2.2 В составе системы электрохимической защиты магистральных газопроводов применяют установки катодной защиты, протекторные установки, установки дренажной защиты, контрольно-измерительные и диагностические пункты, средства телеконтроля и телеуправления и коррозионного мониторинга, а также средства их электроснабжения. В зависимости от конкретных условий эксплуатации магистральных газопроводов система электрохимической защиты может включать все или некоторые из этих элементов.

5.2.3 В проекте электрохимической защиты магистрального газопровода должен быть предусмотрен дистанционный контроль и телеуправление всех УКЗ. В качестве системы телеконтроля электрохимической защиты возможно использование средств линейной телемеханики и/или специальной системы телеконтроля и дистанционного управления электрохимической защиты. Контролируемые параметры УКЗ - ток, напряжение, потенциал газопровода и, по требованию заказчика, параметры коррозионного мониторинга в соответствии с требованиями НД.

5.2.4 Места монтажа преобразователей УКЗ следует по возможности проектировать рядом с линейными кранами газопровода.

5.2.5 Для районов со сложным рельефом и болотистой местности при необходимости в проекте следует предусматривать строительство дорог вдоль магистральных газопроводов и подъезды к УКЗ, УДЗ, КИП и анодному заземлению.

5.2.6 УКЗ и автоматические дренажи должны иметь защиту от атмосферных перенапряжений на сторонах питания и нагрузки.

5.2.7 Защитные кожухи (патроны) на переходах магистральных газопроводов под автомобильными и железными дорогами следует защищать установками протекторной защиты или сетевыми маломощными УКЗ. Допускается совместная защита кожуха и трубы путем электрического подключения кожуха к трубе через разъемную перемычку и регулируемое электрическое сопротивление; величина этого сопротивления определяется расчетом и уточняется при пусконаладочных работах.

5.2.8 Для устранения вредного влияния на смежные коммуникации и оптимального распределения защитного тока следует применять совместную или раздельную схему защиты. Схема защиты конкретного участка магистрального газопровода определяется по результатам изысканий. Для защиты от коррозии технологических трубопроводов промплощадок применяется, как правило, совместная схема защиты. Для устранения вредного влияния на смежные коммуникации следует также предусматривать удаление анодных заземлений УКЗ на оптимальное расстояние от них.

5.2.9 Для обеспечения совместной электрохимической защиты следует проектировать электрические перемычки между защищаемой и смежной коммуникациями. Электрическую перемычку следует, как правило, подключать через блок совместной защиты с регулируемым сопротивлением. Сопротивление блока должно определяться расчетом и уточняться при пусконаладочных работах.

5.2.10 Все электрические перемычки должны быть разъемными с выводом соединительных кабелей на КИП.

5.2.11 Перемычки на параллельных магистральных газопроводах следует проектировать, как правило, в точках дренажа УКЗ (УДЗ); необходимость перемычек на участках между УКЗ (УДЗ) должна подтверждаться расчетом.

5.2.12 Раздельную защиту реализуют путем проектирования индивидуальных УКЗ и электрическим секционированием магистральных газопроводов, защищаемых раздельно. Раздельная электрохимическая защита может оказаться предпочтительной в следующих случаях:

- при большом различии в величинах сопротивления изоляции этих газопроводов;

- при необходимости разделения защиты коммуникаций КС (ГРС, ГИС) и линейной части или трубопроводов различного назначения и различных собственников;

- при необходимости защиты участка каждого магистрального газопровода постоянным током более 10 А;

- при необходимости разделения защиты участков магистральных газопроводов, проложенных в сильно различающихся коррозионных условиях (протяженные переходы подводными преградами, разделение морских и наземных участков магистральных газопроводов и т.п.);

- при расстояниях между смежными магистральными газопроводами более 50 м.

5.2.13 Для подземной прокладки кабелей в цепях УКЗ следует применять кабель с медными токоведущими жилами в двойной полимерной изоляции и оболочке.

5.2.14 Оптимальной схемой электрохимической защиты промплощадок КС в умеренных и южных климатических районах является схема с одной или несколькими УКЗ с глубинными анодами. В случае необходимости проектом могут быть предусмотрены дополнительные аноды для обеспечения равномерного распределения токов защиты. В условиях вечной мерзлоты и/или при наличии многочисленных фундаментных свай предпочтительной является схема защиты с распределенными или протяженными анодами.

5.3 Установки катодной защиты

5.3.1 УКЗ включает следующие элементы: преобразователь, анодное заземление, линии постоянного тока и контрольно-измерительные пункты. При необходимости в состав УКЗ могут входить регулирующие резисторы, шунты, поляризованные элементы.

5.3.2 В проекте следует предусматривать запас не менее 50 % напряжения и тока преобразователя на начальный момент включения УКЗ.

5.3.3 При проектировании электрохимической защиты магистральных газопроводов следует предусматривать резервирование элементов УКЗ (в том числе 100 % резервирование преобразователей) на основании технического задания на проектирование.

5.3.4 Параметры каждой УКЗ должны обеспечивать возможность защиты смежных участков магистральных газопроводов при отключении соседних УКЗ.

5.3.5 В точках дренажа УКЗ, УДЗ и КИП между ними следует предусматривать устройства длительного действия для измерения поляризационного потенциала.

5.3.6 Не допускается проектировать подключение нескольких преобразователей катодной защиты на одно анодное заземление.

5.3.7 На магистральных газопроводах в районах с арктическим климатом монтаж преобразователей катодной защиты следует проектировать в блоках-боксах или иных помещениях, защищающих преобразователи от воздействия низких температур, обледенения, заносов снегом. На остальных магистральных газопроводах необходимо проектировать преобразователи, смонтированные в блочных устройствах; допускается проектировать монтаж преобразователей на специальных фундаментах, анкерных опорах анодных линий и линий электроснабжения и т.п.

5.3.8 В проектах электрохимической защиты магистральных газопроводов, расположенных в районах с густой и умеренной заселенностью, следует принимать решения, повышающие вандалозащищенность элементов электрохимической защиты (монтаж преобразователей в упрочненных блоках-боксах, опорах, телесигнализацию несанкционированного вскрытия, применение стальных анодных проводов, кабельных питающих и анодных линий и т.п.).

5.3.9 Анодные заземления

5.3.9.1 В установках катодной защиты могут быть применены глубинные анодные заземления и подповерхностные анодные заземления; подповерхностные заземления могут быть сосредоточенными, распределенными и протяженными.

5.3.9.2 Анодные заземления (включая линии постоянного тока и контактные узлы) независимо от условий их эксплуатации следует проектировать на срок службы не менее чем на 30 лет. Сопротивление анодного заземления должно обеспечивать протекание необходимого для защиты тока в течение всего планируемого срока службы заземления.

5.3.9.3 Анодные заземления должны удовлетворять ПУЭ [3]в части требований к шаговому напряжению и напряжению прикосновения.

5.3.9.4 Тип, материалы и конструкцию анодного заземления определяют расчетом. При проектировании заземления следует учитывать удельное электрическое сопротивление грунта и земли в месте монтажа заземления, а также условия землеотвода. Электроды анодных заземлений следует монтировать в местах с минимальным удельным электрическим сопротивлением грунта и ниже глубины его промерзания.

5.3.9.5 Для подземной прокладки кабелей в цепях анодных заземлений следует применять кабель с медными токоведущими жилами и с полиэтиленовой или полипропиленовой изоляцией и оболочкой.

3.5.9.6 Для снижения скорости растворения электродов анодного заземления и уменьшения их сопротивления возможно, а в грунтах с удельным сопротивлением выше 50 Ом·м необходимо использование коксовой засыпки.

5.3.9.7 При проектировании системы электрохимической защиты следует избегать размещения анодного заземления и прокладки анодной линии на землях сельскохозяйственных угодий. Кроме того, необходимо учитывать возможность подъезда к площадке размещения заземления для проведения измерений и ремонта.

5.3.9.8 В УКЗ линейной части магистральных газопроводов при удельном электрическом сопротивлении грунтов до 100 Ом·м, следует применять подповерхностные сосредоточенные и/или распределенные анодные заземления. При удельном электрическом сопротивлении грунта более 100 Ом·м, а также в любых грунтах при ограниченном землеотводе целесообразно использовать глубинные анодные заземления.

5.3.9.9 Сосредоточенные анодные заземления рекомендуется размещать на расстоянии не ближе 200 м от трассы защищаемой линейной части магистральных газопроводов. Расстояние между электродами подповерхностных сосредоточенных анодных заземлений следует проектировать не ближе трех длин электродов, расстояние между рядами не менее 1/4 длины ряда.

5.3.9.10 Электроды распределенного анодного заземления и протяженное заземление УКЗ линейной части магистральных газопроводов следует размещать вдоль защищаемого сооружения на расстоянии не ближе четырех его диаметров.

5.3.9.11 В системах катодной защиты технологических трубопроводов КС должны использоваться глубинные анодные заземления; при техническом обосновании – возможно применение протяженных анодов. В условиях вечной мерзлоты и/или при наличии многочисленных фундаментных свай целесообразно дополнительно использовать распределенные или протяженные аноды.

5.3.9.12 На промплощадках КС глубинные аноды при наличии нескольких ГАЗ на одну УКЗ, расположенные на расстоянии между собой ближе трети их глубины, должны быть оснащены устройствами для измерения и регулирования величины стекающего с них тока.

5.3.9.13 На промплощадках КС анодные заземления следует монтировать на следующих участках:

- в местах с наиболее густой сетью подземных коммуникаций;

- на участках в районе наиболее ответственных коммуникаций;

- на участках в районе газопроводов с наиболее плохим состоянием защитного покрытия.

5.3.9.14 Для снижения коррозионной опасности и повышения эффективности контроля электрохимической защиты на территории КС не допускается применение сплошного твердого покрытия (бетонные плиты, асфальтирование, цементирование и т.п.) над подземными технологическими трубопроводами на поверхности земли, за исключением подъездных дорог для благоустройства территории КС. Над технологическими трубопроводами возможно применение искронедающей щебенки или высадка дерна.

5.3.9.15 В засоленных и обводненных грунтах следует применять железокремнистые электроды; в маловлажных грунтах с низкой минерализацией - графитопластовые электроды; в низкоомных грунтах и морской воде - магнетитовые анодные заземлители; в высокоомных грунтах допускается применение электродов из низколегированной стали и стального лома.

5.4 Установки протекторной защиты

5.4.1 Протекторную защиту применяют в грунтах с удельным электрическим сопротивлением до 50 Ом·м. Применение в проекте протекторной защиты следует обосновывать технико-экономическим расчетом.

5.4.2 Протекторную защиту магистральных газопроводов можно проектировать как совместно с УКЗ и УДЗ, так и независимо от них.

5.4.3 Допускается проектировать протекторную защиту в качестве резервной в системах катодно-протекторной защиты.

5.4.4 Установки протекторной защиты состоят из одного или нескольких протекторов типа ПМУ, соединительных проводов (кабелей), а также КИП и при необходимости регулирующих резисторов, шунтов и/или поляризованных элементов.

5.4.5 Протекторная защита может быть осуществлена одиночными или групповыми установками. Выбор типа и схемы расстановки протекторов производят с учетом конкретных условий прокладки защищаемого сооружения.

5.4.6 Групповые протекторные установки и одиночные протекторы должны быть подключены к защищаемому магистральному газопроводу через КИП.

5.4.7 Установку протекторов следует предусматривать в местах с минимальным удельным сопротивлением грунта и ниже глубины его промерзания. Допускается использовать искусственное снижение удельного электрического сопротивления грунта в местах установки протекторов путем применения активаторов при исключении их вредного воздействия на окружающую среду и технико-экономическом обосновании.

5.4.8 Одиночные протекторы располагают на расстоянии не ближе 3 м от магистрального газопровода. Удаление групповых протекторов от магистрального газопровода определяют расчетом.

5.5 Установки дренажной защиты

5.5.1 УДЗ используются для защиты магистральных газопроводов от электрокоррозии, вызываемой блуждающими токами электрифицированного железнодорожного транспорта.

5.5.2 Дренажная защита включает УДЗ, состоящие из одного или нескольких электрических дренажей, соединительных проводов (кабелей), КИП, а также при необходимости электрических перемычек, регулирующих резисторов и поляризованных блоков.

5.5.3 Дренажи устанавливают в анодных и знакопеременных зонах с наибольшей амплитудой положительных значений разности потенциалов на сооружении.

5.5.4 Способы дренажной защиты определяют по результатам изысканий. В местах пересечения и/или сближения до 2 км источника блуждающих токов с магистральным газопроводом следует проектировать установки дренажной защиты. При удалении магистрального газопровода от источника блуждающих токов далее 2 км следует применять УКЗ с автоматическим поддержанием заданного потенциала.

5.5.5 УДЗ следует проектировать с таким расчетом, чтобы среднечасовой ток всех УДЗ, подключенных электрически к одной тяговой подстанции, не превышал 20 % обшей нагрузки подстанции.

5.6 Контрольно-измерительные пункты

5.6.1 Контрольно-измерительные пункты устанавливают для контроля параметров ЭХЗ. КИП должны отвечать следующим требованиям:

- подключение к газопроводу осуществляют двужильным кабелем в двух разных точках, при этом каждая из жил должна иметь отдельную точку подключения к газопроводу;

-каждая жила кабеля должна иметь маркировку и отдельную клемму на клеммном щитке КИП;

- кабель для КИП должен быть гибким, иметь медные токоведущие жилы и двойную изоляцию.

5.6.2 КИП устанавливают над осью магистрального газопровода со смешением от нее не далее 0,2 м от точки подключения к магистральному газопроводу контрольного провода. В случае расположения магистрального газопровода на участке, где эксплуатация КИП затруднена (пашня, болото и др.), последние могут быть установлены в ближайших удобных для эксплуатации местах, но не далее 50 м от точки подключения контрольного провода к магистральному газопроводу.

5.6.3 Для всех КИП должна быть обеспечена возможность контакта неполяризующегося электрода сравнения с грунтом в зафиксированной на поверхности земли точке измерений над осью трубы.

5.6.4 Контрольные кабели следует присоединять к трубе на расстоянии не ближе трех диаметров трубы от места присоединения дренажного кабеля установки катодной или дренажной защиты.

5.6.5 Типы и характеристики КИП приведены в таблице 5.1.

5.6.6. КИП для контроля потенциала магистрального газопровода устанавливают вдоль его трассы через 0,5-1,0 км. При этом КИП должен быть оснащен двумя контрольными кабелями: первый кабель - основной, второй - дублирующий. Сечение контрольного кабеля (по меди) должно быть (2×4) мм2.

5.6.7 КИП для контроля поляризационного потенциала должен иметь контрольный щиток с клеммами, к которым подключают катодный вывод от магистрального газопровода и кабели от стационарного долгодействующего устройства, измеряющего потенциал. На щитке должно быть предусмотрено коммутирующее устройство, размыкающее цепь магистральный газопровод - вспомогательный электрод.

5.6.8 КИП для контроля работы протекторов, анодных заземлений и электрических перемычек должен иметь не менее двух клемм, к которым подключают объекты измерения и шунт необходимого номинала для измерения силы тока.

Таблица 5.1- Типы и характеристики КИП

Назначение КИП | Расположение КИП вдоль трассы магистрального газопровода | Сечение контрольного кабеля (по меди) | Примечание
Контроль поляризационного потенциала магистрального газопровода | В точках дренажа УКЗ, УДЗ, протекторных установок и через 0,5-1,0 км | (2×4) мм2 | Оснащается устройством для измерения поляризационного потенциала
Контроль силы тока в трубе | Через 3...5 км | (2×4) мм2 | 2 кабеля между точками подключения через 50-60 м
Контроль потенциала газопровода и кожуха, силы тока в трубе на переходе под а/д и ж/д | С обеих сторон перехода | (2×4) мм2 | 2 кабеля от трубы с расстоянием между точками подключения через 50-60 м и один от кожуха
Контроль потенциала на магистральном газопроводе в месте изолирующего соединения (фланец, вставка) | В месте установки соединения | (2×4) мм2 | По 2 кабеля от трубы с расстоянием между точками подключения через 50-60 м с обеих сторон соединения
Контроль потенциала магистрального газопровода на пересечении с другими сооружениями | На пересечении с протяженными подземными коммуникациями | (2×4) мм2 | Один кабель от трубы, другой от пересекаемого сооружения
Контроль заземления | В месте подключения заземляющих устройств | (1×4) мм2 | Защитное заземление от защиты наведенным переменным напряжением
Измерение различных коррозионных параметров магистрального газопровода в КДП | На участках повышенной коррозионной опасности и согласно НД | Согласно НД | Согласно требованиям и/или по согласованию с заказчиком
Монтаж и контроль работы протяженных анодных заземлений | В месте соединения протяженных заземлителей | Согласно НД | Согласно требованиям и/или по согласованию с заказчиком

5.6.9 КИП на магистральном газопроводе следует устанавливать:

- на каждом километре в обычных условиях и не реже чем через 500 м при пересечении магистрального газопровода зоны повышенной коррозионной опасности;

- в точках дренажа УКЗ (УДЗ);

- в местах изменения направления (углов поворота) магистрального газопровода;

- у крановых площадок;

- у водных и транспортных переходов (с обеих сторон);

- у пересечения магистрального газопровода с другими трубопроводами, не далее 10 м от пересечения;

- в местах максимального сближения магистрального газопровода с анодным заземлением;

- в пунктах подключения дренажного кабеля к трубопроводу;

- на концах заданных зон защиты.

5.6.10 При многониточной системе газопроводов КИП следует устанавливать на каждом магистральном газопроводе по одной линии, перпендикулярной оси магистрального газопровода.

5.6.11 На подземных сооружениях промплощадок (КС, ГРС, ГИС и др.) КИП необходимо оснащать устройствами для измерения поляризационных потенциалов и устанавливать:

- на коммуникациях длиной более 50 м - посередине или с интервалом не более 50 м;

- на расстоянии не менее трех диаметров трубопровода от точек дренажа установок электрохимической защиты;

- в начале, середине, конце входных и выходных коллекторов ПУ, АВО и КЦ;

- в местах пересечения коммуникаций;

- в местах изменения направления при длине участка коммуникации более 50 м;

- в местах сближения коммуникаций с сосредоточенными анодными заземлениями;

- не менее чем в четырех диаметрально противоположных точках по периметру внешней поверхности резервуара.

Во всех точках измерения потенциалов должна быть обеспечена возможность контакта неполяризующегося электрода сравнения с грунтом над осью газопровода в постоянно зафиксированной на поверхности земли точке измерений.

5.7 Коррозионный мониторинг

5.7.1 Система коррозионного мониторинга состоит из датчиков контроля электрохимической защиты и датчиков (индикаторов) коррозии, наводороживания и других параметров, смонтированных в КДП, и устройств преобразования и передачи показаний этих датчиков на диспетчерский пункт.

5.7.2 КДП следует устанавливать на коррозионно-опасных участках магистрального газопровода, на пересечениях с электрифицированными железными дорогами и автострадами.

5.7.3 Оснащенность КДП и места их установки определяют в соответствии с "Руководством по эксплуатации систем коррозионного мониторинга магистральных газопроводов" [5] по требованию и/или согласованию с заказчиком,

5.7.4 КДП должен иметь щиток с клеммами для подключения двух контрольных проводов от магистрального газопровода для измерения тока в трубе и датчиков коррозионного мониторинга. В состав КДП могут включаться следующие датчики, монтируемые на различных глубинах, соответствующих верхней, средней и нижней образующих газопровода:

- стационарные электроды сравнения;

- устройства для измерения поляризационного потенциала;

- вспомогательные электроды - имитаторы дефекта изоляции;

- датчики (индикаторы) коррозии для определения скорости коррозии, подключенные и не подключенные к трубе;

- датчики (индикаторы) внедрения водорода;

- другие датчики, контролирующие коррозионные процессы на газопроводе.

5.7.5 КДП должен быть совмещен с маркером расстояния, предназначенным для привязки данных внутритрубной дефектоскопии. По требованиям заказчика данные датчиков КДП могут заводиться в систему дистанционного контроля и передаваться на диспетчерский пункт.

5.8 Электроснабжение установок катодной защиты

5.8.1 Электроснабжение УКЗ газопроводов должно осуществляться от существующих ЛЭП напряжением 0,4 или 10 (6) кВ или проектируемых вдольтрассовых линий и автономных источников, которые являются независимыми источниками электроэнергии, в том числе используемыми в службах связи и телемеханики дочерних обществ ОАО "Газпром".

5.8.2 Электроснабжение УКЗ газопроводов должно осуществляться по 2-й категории надежности.

5.8.3 Вдольтрассовую ВЛ 10 (6) кВ следует проектировать при отсутствии или низкой надежности существующих источников питания, а также для одного технического коридора, в котором проходит не менее трех ниток газопроводов. К ВЛ низкой надежности следует относить линии, работающие сезонно или допускающие суммарные перерывы в работе более 80 часов в квартал. Проектирование подключения УКЗ к ВЛ низкой надежности не допускается.

5.8.4 В труднодоступных районах для электроснабжения УКЗ предусматривать рабочий и резервный источники питания каждой УКЗ. При этом следует предусматривать автоматическое включение резервного питания при исчезновении напряжения на рабочем источнике питания.

5.8.5 Электроснабжение установок катодной защиты следует предусматривать от находящихся вблизи трассы или пересекающих ее ВЛ 10 (6) кВ, имеющих резервное питание; при их отсутствии или при низкой надежности существующих ВЛ - вдольтрассовую ВЛ 10 (6) кВ с питанием от КС с устройством пунктов секционирования и автоматического повторного включения.

5.8.6 При техническом обосновании допускается проектирование линий электроснабжения и анодных линий в кабельном исполнении.

5.8.7 На вдольтрассовых ВЛ 10 (6) кВ с подключением на КС следует предусматривать защиту от межфазных замыканий: токовую отсечку и максимальную токовую защиту. Допускается применение неселективных защит совместно с устройствами автоматического повторного включения, исправляющими указанное неселективное действие защиты.

5.8.8 Защиту от однофазных замыканий на землю следует предусматривать в соответствии с ПЭУ. В районах со сложным рельефом, в болотистой местности и при сооружении специальных переходов ВЛ следует предусматривать строительство дорог вдоль линии и подъезды к каждой опоре или вертолетное обслуживание.

5.8.9 На вдольтрассовой ВЛ 10 (6) кВ, на участках между двумя соседними КС следует проектировать не менее двух пунктов секционирования с выключателями и, кроме того, один пункт автоматического включения резервного питания в случае двухстороннего питания линии с промплощадок КС. Через 5-7 км по трассе необходимо проектировать установку разъединителей для отключения поврежденных участков линии и производства ремонта.

5.8.10 Тип резервных источников электроснабжения УКЗ определяется проектом с учетом природно-климатических условий эксплуатации.

5.8.11 При проектировании вдольтрассовых ВЛ для электроснабжения ЭХЗ необходимо предусматривать применение пунктов секционирования с автоматическим включением резервного питания, делительной защиты, сигнализацию, контроль наличия напряжения на вдольтрассовой ВЛ, дистанционное управление, автоматизированный учет электроэнергии, применение изолированных проводов и др.

5.8.12 При проектировании электроснабжения УКЗ, крановых площадок и других линейных потребителей, расположенных в непосредственной близости друг от друга, необходимо предусматривать в комплексе их основное и резервное электропитание.

5.8.13 Для электроснабжения УКЗ при отсутствии внешних источников тока рекомендуется проектировать электроснабжение от автономных источников: электроагрегатов с газовым, дизельным или бензиновым двигателем, термоэлектрогенераторов, турбоальтернаторов, ветроэнергетических установок и других автономных источников тока.

6 Расчет электрических характеристик защищаемых магистральных газопроводов

6.1 Электрические характеристики защищаемых магистральных газопроводов являются основными параметрами, определяющими распределение защитного тока. К первичным электрическим параметрам газопровода относятся:

- переходное сопротивление, Rn Ом·м2;

- продольное сопротивление, Rm, Ом/м.

6.2 Исходные данные для определения электрических характеристик газопроводов:

- диаметр трубы, Dm, м;

- толщина стенки трубы, δт, м;

- марка стали трубы;

- сопротивление изоляции, Rиз, Ом·м2;

- среднее удельное электрическое сопротивление грунта, rг, Ом·м;

- глубина укладки газопровода, Нт, м.

6.2.1 Диаметр газопровода, толщину стенки трубы, марку стали трубы и глубину ее укладки определяют по проектной документации.

6.2.2 Сопротивление изоляции для вновь строящихся и реконструируемых магистральных газопроводов определяют в зависимости от типа изоляции по таблице 6.1.

Таблица 6.1 - Сопротивление изоляции строящихся и реконструируемых газопроводов

Тип изоляционного покрытия |  | Сопротивление изоляции газопровода Rиз0, Ом·м2
Усиленные | Трех-, двухслойное полимерные покрытия на основе термореактивных смол и полиолефина Покрытия на основе термоусаживающихся материалов | 3·105
 | Все остальные покрытия, кроме мастичных и полимерно-битумных | 1·105
 | Мастичные и полимерно-битумные покрытия | 5·104
Все покрытия нормального типа |  | 5·104

6.2.3 Сопротивление изоляции эксплуатируемых газопроводов определяют по результатам изысканий. Порядок определения сопротивления изоляции эксплуатирующихся трубопроводов приведен в "Руководстве по эксплуатации противокоррозионной защиты трубопроводов" [4].

6.3 Вторичными электрическими параметрами газопровода являются постоянная распространения тока, входное и характеристическое сопротивление, которые определяют расчетным путем.

6.3.1 Продольное сопротивление трубопровода Rm, Ом/м, вычисляют по формуле

(6.1)

где rт - удельное электрическое сопротивление материала трубы, Ом·м (определяют в зависимости от марки стали по таблице 6.2);

Dm - диаметр трубы, м;

dт - толщина стенки трубы, м.

Продольное сопротивление стальных трубопроводов Rm, имеющих стандартные размеры, в практике строительства магистральных газопроводов в зависимости от удельного электрического сопротивления трубной стали определяют из приложения А.

Таблица 6.2 - Удельное электрическое сопротивление различных марок трубной стали

Марка трубной стали | Удельное электрическое сопротивление трубной стали, Ом·м
17ГС, 17Г2СФ, 08Г2СФ | 2,45·10-7
18Г2, СТ3 | 2,18·10-7
18Г2САФ, 18ХГ2САФ | 2,63·10-7
15ГСТЮ | 2,81·10-7
Данные о марке стали отсутствуют | 2,45·10-7

6.3.2 При изменяющейся толщине стенки трубы вдоль трубопровода расчет продольного сопротивления производят по средней ее величине dт.с, м

(6.2)

где dтi - толщина стенки трубы i-го участка трубопровода, м;

li - длина участка трубопровода с толщиной стенки dтi, м.

6.3.3 Переходное сопротивление трубопровода Rn, Ом·м2, вычисляют по формуле

Rп = Rиз + Rр, (6.3)

где Rиз - сопротивление изоляционного покрытия трубопровода, Ом·м2;

Rр - сопротивление растеканию трубопровода, Ом·м2.

6.3.4 Сопротивление растеканию тока трубопровода Rp, Ом·м2, вычисляют по формуле

(6.4)

6.3.5 Сопротивление растеканию тока трубопровода [image], Ом·м, вычисляют по формуле

(6.5)

где Нт - глубина залегания трубопровода, м;

rг - среднее удельное электрическое сопротивление грунта, Ом·м, вычисляемое по формуле

(6.6)

где li - длина i-го участка с удельным электрическим сопротивлением грунта rгi, м;

п - количество участков с удельным электрическим сопротивлением грунта rгi.

6.3.6 Значения сопротивления растеканию тока магистральных газопроводов наиболее распространенных диаметров для различных удельных сопротивлений грунта приведены в приложении Б.

6.3.7 Прогнозирование изменения переходного сопротивления трубопровода Rп(t), Ом·м2, осуществляют по формулам

Rп(t) = Rp + Rиз(t) (6.7)

Rп(t) = Rр + Rиз0 · е-g·t, (6.8)

где Rиз0 - начальное значение сопротивления изоляции трубопровода, Ом·м2;

g - коэффициент, характеризующий скорость изменения сопротивления изоляции во времени; для трубопроводов, построенных по ГОСТ Р 51164, g = 0,1092.

В таблице 6.3 приведены прогнозируемые значения сопротивления различных типов изоляции на 10-й, 20-й и 30-й год для трубопроводов, построенных в соответствии с ГОСТ Р 51164.

6.4 Постоянную распространения тока вдоль трубопровода a, 1/м, вычисляют по формуле

(6.9)

Постоянную распространения тока вдоль трубопровода как функцию времени a(t), 1/м, вычисляют по формуле

(6.10)

Таблица 6.3 - Прогнозируемые значения сопротивления изоляционного покрытия трубопровода Rиз(t) через 10, 20 и 30 лет его эксплуатации

Тип изоляционного покрытия |  | Прогнозируемое сопротивление изоляции трубопровода Rиз(t), Ом·м2, через
 |  | 10 лет | 20 лет | 30 лет
Усиленные | Трех-, двухслойное полимерные покрытия на основе термореактивных смол и полиолефина; Покрытия на основе термоусаживающихся материалов | 100000 | 37500 | 12150
 | Все остальные покрытия, кроме мастичных и полимерно-битумных | 33000 | 12500 | 4050
 | Мастичные и полимерно-битумные покрытия | 16700 | 6250 | 2030
Все покрытия нормального типа |  | 16700 | 6250 | 2030

6.5 Характеристическое сопротивление трубопровода Z, Ом, вычисляют по формуле

(6.11)

6.5.1 Если точка дренажа УКЗ разделяет трубопровод на плечи с различными электрическими параметрами, то характеристические сопротивления правого Zn, Ом, и левого Zл, Ом, плеча трубопровода вычисляют по формулам

(6.12)

(6.13)

где Rmn и Rтл - продольное сопротивление соответственно правого и левого плеч трубопровода, Ом/м;

Rnn и Rпл - переходное сопротивление соответственно правого и левого плеч трубопровода, Ом·м,

Входное сопротивление трубопровода Zвт, Ом, вычисляют по формуле

(6.14)

Если характеристические сопротивления правого и левого плеч трубопровода одинаковы, то входное сопротивление Zвт, Ом, вычисляют по формуле

(6.15)

6.5.2 Входное сопротивление трубопровода как функцию времени эксплуатации Zвт (t), Ом, вычисляют по формуле

(6.16)

7 Расчет параметров катодной защиты трубопроводов

7.1 На основании рассчитанных электрических параметров трубопровода определяют количество установок и электрические параметры преобразователей катодной защиты, количество и тип анодных заземлителей, их удаление от защищаемых объектов, а также выбирают месторасположение УКЗ.

7.2 Основными параметрами УКЗ являются сила тока и длина защитной зоны, создаваемой этой установкой. При расчете необходимо учитывать изменение сопротивления изоляции во времени. Расчет выполняют на начальный и конечный (как правило, 30 лет) срок службы УКЗ.

7.3 Расчет параметров УКЗ сводится к определению количества и мощности катодных станций на трубопроводе. Количество УКЗ определяется длиной защитной зоны этих станций. Мощность катодных станций зависит в основном от силы защитного тока и сопротивления анодного заземления.

7.4 Количество установок катодной защиты N, шт., необходимое для защиты трубопровода длиной L, м, вычисляют по формуле

(7.1)

где Lз - длина защитной зоны одной УКЗ, м.

7.5 Длину защитной зоны Lз м, вычисляют по формуле

(7.2)

где k - коэффициент учитывающий взаимовлияние соседних УКЗ (для одиночной УКЗ k = 1, для УКЗ, работающей рядом с соседними, k = 2);

Uтзо - смещение разности потенциалов труба-земля в точке дренажа, В

Uтзм = |Uм|- |Uе|; (7.3)

Uтзм - максимальное смещение разности потенциалов труба - земля, В

Uтзо = |Uо|- |Uе|; (7.4)

Uм - минимальный защитный потенциал, В (определяют из таблицы 7.1);

Ue - естественная разность потенциалов труба-земля, В (если значение Uе неизвестно, его принимают равным (-0,55 В);

Uo- максимальный защитный потенциал, В (определяют из таблицы 7.2).

7.6 Силу тока i, А, катодной установки вычисляют на начальный и конечный период эксплуатации по формуле

(7.5)

7.7 Напряжение на выходе преобразователя V, В, вычисляют по формуле

V = i·[Zвх (t) + R л + Rз], (7.6)

где Rл - сопротивление дренажной линии, соединяющей катодную станцию с трубопроводом и анодным заземлением, Ом;

Rз - переходное сопротивление анодного заземления, Ом (см. 8.8-8.13).

Сила тока i в формулах 7.5 и 7.6 должна быть вычислена на конечный период эксплуатации катодной установки.

Таблица 7.1 - Минимальные защитные потенциалы

Условия прокладки и эксплуатации трубопровода

Минимальный защитный потенциал (Uм) относительно насыщенного медно-сульфатного электрода сравнения, В

Поляризационный

С омической составляющей

Грунты с удельным электрическим сопротивлением не менее 10 Ом·м или содержанием водорастворимых солей не более 1г на 1кг грунта, или при температуре транспортируемого продукта не более 293 К (20 °С)

Минус 0,85

Минус 0,90

Грунты с удельным электрическим сопротивлением менее 10 Ом·м, или содержанием водорастворимых солей более 1г на 1кг грунта, или при опасном влиянии блуждающих токов промышленной частоты (50 Гц) и постоянных токов, или при возможной микробиологической коррозии, или при температуре транспортируемого продукта более 293 К (20°С)

Минус 0,95

Минус 1,05

Примечания

1 Для трубопроводов с температурой транспортируемого продукта не более 278 К (5 °С) минимальный поляризационный защитный потенциал равен минус 0,80 В относительно насыщенного медно-сульфатного электрода сравнения.

2 Минимальный защитный потенциал с омической составляющей при температуре транспортируемого продукта от 323 К(50 °С) до 343 К(70 °С) - минус 1,10В; от 343 К(70 °С) до 373 К(100 °С) - минус 1,15В.

3 При осуществлении электрохимической защиты участка трубопровода, поврежденного коррозией (более 10 % толщины стенки), минимальные защитные потенциалы должны быть на 50 мВ отрицательнее указанных величин.

7.8 Сопротивление дренажной линии Rл Ом, вычисляют по формуле

(7.7)

где у; ус - длина анодного провода и спусков провода с опор преобразователя катодной защиты к анодному заземлению и трубопроводу, м;

Sпр - сечение провода дренажной линии, м2;

rм - удельное электрическое сопротивление провода, Ом·м (для меди rм =1,8·10-8 Ом·м, для алюминия rм = 2,8·10-8 Ом·м).

7.9 Мощность преобразователя W, Вт, вычисляют по формуле

W = i · V, (7.8)

Таблица 7.2 - Максимальные защитные потенциалы

Условия прокладки и эксплуатации трубопровода

Максимальный защитный потенциал (U0 относительно насыщенного медно-сульфатного электрода сравнения, В

Поляризационный

С омической составляющей

При прокладке трубопровода с температурой транспортируемого продукта выше 333 К (60 °С) в грунтах с удельным электрическим сопротивлением менее 10 Ом·м или при подводной прокладке трубопровода с температурой транспортируемого продукта выше 333 К (60 °С)

Минус 1,10

Минус 1,50

При других условиях прокладки трубопроводов:

- с битумной изоляцией

Минус 1,15

Минус 2,50

- с полимерной изоляцией

Минус 1,15

Минус 3,50

Примечания

1 Для трубопроводов из упрочненных сталей с пределом прочности 588 МПа (60 кгс/мм2) и более не допускаются поляризационные потенциалы более отрицательные, чем минус 1,10 В.

2 В грунтах с высоким удельным электрическим сопротивлением (более 100 Ом·м) допускаются более отрицательные потенциалы с омической составляющей, установленные экспериментально или расчетным путем в соответствии с НД.

7.10. Выбор типа преобразователя катодной защиты выполняют в соответствии с результатами расчета силы тока, напряжения на выходе УКЗ и мощности. При выборе типа преобразователя необходимо увеличить в 1,5 раза требуемую максимальную силу тока при прокладке трубопровода в грунтах высокой коррозионной агрессивности.

8 Расчет параметров анодного заземления

8.1 Выбор анодного заземления осуществляют с учетом следующих факторов:

- силы тока катодной установки;

- свойств грунта в месте размещения заземления (удельное сопротивление грунта, влажность, глубина промерзания);

- схемы расположения защищаемых объектов и других подземных металлических сооружений вблизи размещения анодного заземления.

8.2 Материал электрода для анодного заземления целесообразно выбирать с учетом условий, приведенных в таблице 8.1.

8.3 Расстояние от линейной части магистрального газопровода до AЗ (кроме протяженного) должно быть от 200 до 450 м. Конкретное место монтажа и тип AЗ определяют исходя из удельного сопротивления грунта, результатов вертикального электрозондирования, топографических особенностей местности, условий землеотвода и удобства подъезда.

Расстояние от трубопровода до протяженного заземлителя должно быть не менее четырех диаметров газопровода.

8.4 Переходное сопротивление одного заземлителя Rзl зависит от удельного электрического сопротивления грунта и геометрических размеров электродов и их взаимного расположения. Переходное сопротивление одного электрода заземления принимают равным величине его сопротивления растеканию тока. Переходное сопротивление протяженного анодного заземления принимают равным его входному сопротивлению.

Таблица 8.1 - Рекомендуемые условия применения анодных материалов

Анодный материал | Удельное электрическое сопротивление грунта. Ом·м
Высококремнистый чугун | менее 20
Графит, графитизированные и графитосодержащие материалы | от 15 до 40
Высококремнистый чугун в коксовой засыпке | от 15 до 40
Магнетит | менее 10
Графит, графитизированные и графитосодержащие материалы в коксовой засыпке | от 10 до 60
Сталь низкоуглеродистая (лом) | более 40
Сталь низкоуглеродистая в коксовой засыпке | более 60

8.5 Рекомендуемое расстояние между электродами в анодном заземлении равно тройной длине электрода.

8.6 Расчет анодного заземления сводится к определению количества электродов и их сроку службы.

8.7 Количество электродов Nз, шт., в подповерхностном заземлении вычисляют по следующим формулам:

при вертикальном или горизонтальном расположении электродов

(8.1)

где Rзl - сопротивление растеканию тока одного электрода, Ом;

Rз - сопротивление растеканию тока заземления, состоящего из N электродов, Ом;

при комбинированном заземлении из вертикальных электродов, соединенных горизонтальным электродом

(8.2)

где Rвl - сопротивление растеканию тока одного вертикального электрода, Ом;

Rг- сопротивление растеканию тока одного горизонтального электрода, Ом.

Начальное сопротивление растеканию тока анодного заземления Rз в различных грунтах не должно превышать величин, указанных в таблице 8.2.

8.8 Расчет сопротивления растеканию тока подповерхностного анодного заземления.

8.8.1 Сопротивление растеканию одного подповерхностного заземлителя Rpl, Ом, вычисляют по следующим формулам:

для вертикального расположения электрода заземлителя

(8.3)

где rг - удельное электрическое сопротивление грунта, Ом·м;

l э - длина электрода заземлителя, м;

d э - диаметр электрода заземлителя, м;

h - глубина (до середины заземлителя) заложения электрода заземлителя, м;

Таблица 8.2 - Условия применения различных типов анодных заземлений и требования к максимальному значению начального сопротивления растеканию тока

Грунт | Рекомендуемый тип анодного заземления | Удельное сопротивление грунта, Ом м | Сопротивление растеканию тока анодного заземления, не более, Ом
Солончаки, соры | Подповерхностное | менее 10 | 0,5
Болота, влажные глины, суглинки | Подповерхностное | от 10 до 50 | 1,0
Супесь | Подповерхностное или глубинное | от 50 до100 | 1,5
Пески | Подповерхностное или глубинное | от 100 до 500 | 3,0
Скальный грунт, сухие пески | Глубинное | более 500 | 10,0

для горизонтального расположения электрода заземлителя при lз < h, то есть для короткого электрода

(8.4)

для горизонтального расположения электрода анодного заземлителя при lз > 12h, то есть для протяженного электрода

(8.5)

для горизонтального расположения электрода при lз > h и lз >> dз в коксовой засыпке

(8.6)

для горизонтального расположения электрода при lз > 12h в коксовой засыпке

(8.7)

Для электродов прямоугольного сечения (например, полосовой заземлитель) в формулы (8.3-8.7) вместо dэ подставляют значение 2·b/p (где b - ширина полосы, м).

При прямоугольном сечении коксовой засыпки в формулы вместо dа подставляют [image] где аа, bа - соответственно толщина и ширина коксовой засыпки, м.

8.9 Расчет глубинного анодного заземления.

8.9.1 Исходными данными для проектирования глубинного анодного заземления являются данные, указанные в 8.1, и данные о геоэлектрическом разрезе: мощность и удельное электрическое сопротивление верхних пластов земли на глубине установки заземления.

8.9.2 Длину рабочей части глубинного заземления lз, м, вычисляют по формуле

(8.8)

где Rз - сопротивление растеканию глубинного анодного заземления (см. таблицу 8.3), Ом;

ri - удельное электрическое сопротивление i-гo слоя земли, в котором располагается анодное заземление, Ом·м.

8.10 Срок службы анодного заземления Т, годы, проверяют по следующим формулам:

для подповерхностного анодного заземления

(8.9)

где Gз - масса материала электродов заземления (без коксовой засыпки), кг;

q з - скорость растворения материала электродов анодного заземления, кг/А·год;

ku - коэффициент использования массы заземлителя (принимают равным 0,77);

iз.ср - средняя сипа тока, А, стекающего с заземления, за планируемый период эксплуатации заземления равна

(8.10)

где iн и iк - сила тока соответственно в начальный и конечный периоды планируемого срока работы анодного заземлителя, А;

для глубинных и протяженных анодных заземлений

(8.11)

где Gзк - масса рабочей части заземления в k-м слое грунта, кг;

kг - коэффициент неоднородности грунта, определяемый по формуле

(8.12)

где lзк - длина рабочей части заземления, находящейся в k-м слое грунта, м;

rк - удельное электрическое сопротивление k-го слоя грунта, имеющего минимальное удельное электрическое сопротивление из всех n слоев, Ом·м;

lзi - длина рабочей части заземления, находящейся в i-м слое грунта, м;

ri - удельное электрическое сопротивление i-го слоя грунта, Ом·м;

n - число слоев грунта, пересекаемых рабочей частью заземления.

8.11 Если срок службы по данным расчета окажется менее проектного (как правило, 30 лет), то необходимо увеличить либо количество электродов, либо их массу, либо рабочую длину заземления на величину kт которая равна

(8.13)

где Т - планируемый срок службы, год;

Тр - расчетный срок службы, год.

8.12 Выполняют расчет сопротивления растеканию анодного заземления со скорректированным количеством электродов (или длиной). Рассчитанную величину сопротивления растеканию тока анодного заземления используют для расчетов требуемой мощности преобразователя в соответствии с 7.8.

9 Протекторная защита

9.1 Комплектные магниевые протекторы типа ПМУ, применяемые для защиты подземных сооружений от коррозии, представляют собой магниевые аноды, помещенные вместе с порошкообразным активатором в хлопчатобумажные мешки.

Типоразмеры комплектных магниевых протекторов приведены в таблице 9.1.

9.2 Исходными данными для проектирования протекторной защиты являются:

- сопротивление изоляционного покрытия;

- удельное электрическое сопротивление грунта вдоль сооружения;

- электрохимические характеристики протекторов;

- диаметр трубопровода.

Таблица 9.1 - Технические характеристики комплектных магниевых протекторов типа ПМУ

Тип протектора | Масса, кг | Рабочая поверхность, м2 | Значения коэффициентов А и В для расчета сопротивления растеканию тока комплектных магниевых протекторов
 |  |  | А, 1/м | В, Ом
ПМ5У | 5 | 0,16 | 0,57 | 0,24
ПМ10У | 10 | 0,23 | 0,47 | 0,18
ПМ20У | 20 | 0,35 | 0,41 | 0,15

9.3 Расчет протекторных установок заключается в определении:

- силы тока в цепи "протектор-труба";

- длины участка трубопровода, защищаемого протектором;

- срока службы протектора.

9.3.1 Силу тока в цепи "протектор-труба" in, А, вычисляют по формуле

(9.1)

где Un - стационарный потенциал протектора, В;

Uе - естественная разность потенциалов труба-земля, В;

Uтзм - минимальная защитная наложенная разность потенциалов труба-земля, В;

Sn - рабочая поверхность протектора, м2, (см. таблицу 9.1);

Rnm - сопротивление цепи "протектор-труба", Ом.

Если значения Un и Uе неизвестны, то разность потенциалов (Un - Uе) для протекторов на основе магния рекомендуется принимать равной 1,0 В.

9.3.2 Сопротивление цепи "протектор-труба" Rnm, Ом, вычисляют по формуле

Rnm = Rnp + Rрn, (9.2)

где Rnp - сопротивление провода, соединяющего протектор с трубопроводом, Ом;

Rрn - сопротивление растеканию одного протектора, Ом.

9.3.3 Сопротивление провода, соединяющего протектор с трубопроводом Rnp, Ом, вычисляют по формуле

(9.3)

где rn - удельное электрическое сопротивление материала провода (для меди rn = 1,8·10-8 Ом·м, для алюминия rn = 2,8·10-8 Ом·м);

ln - длина соединительного провода, м;

Sn - сечение провода, м2.

9.3.4 При расчете сопротивления растеканию магниевых протекторов Rрn, Ом, типа ПМ5У. ПМ10У. ПМ20У можно пользоваться формулой

Rрn = А · rг + В, (9.4)

где А и В - коэффициенты, зависящие от размеров протектора. В таблице 9.1 приведены усредненные значения коэффициентов А и В при установке протектора на глубину до 2,5 м.

9.4 Длину участка трубопровода, защищаемого одним протектором на конец планируемого периода защиты, м, вычисляют по формуле

(9.5)

где Rпн - начальное значение переходного сопротивления трубопровода, Ом·м2;

Тп - планируемый срок эксплуатации протектора, годы.

9.5 Количество протекторов, необходимое для защиты участка трубопровода Nп, шт., определяется по формуле

(9.6)

где lз - длина участка трубопровода, которую необходимо защитить протекторами.

9.6. Срок службы протекторов Тn, годы, вычисляют по формуле

(9.7)

где тп - масса протектора, кг;

q - теоретическая токоотдача материала протектора (2330 А·ч/кг);

hп - коэффициент полезного действия протектора (для сплава МП1 hп = 0,65, для сплава МП2 hп = 0,60);

hu- коэффициент использования материала протектора (hu - 0,90);

iп.ср - средняя сила тока в цепи "протектор-труба" за планируемый период времени Тп, А.

9.7 Среднюю силу тока в цепи "протектор-труба" iс.ср А, вычисляют по формуле

(9.8)

Если при расчете срок службы Тп получается меньше запланированного срока, то нужно длину участка трубопровода lзп, защищаемого одним протектором, пересчитать в соответствии с расчетным Тп. Протекторы на трассе трубопровода необходимо устанавливать согласно вновь полученной длине защитной зоны lзп.

9.8 При расчете групповых протекторных установок определяют следующие параметры:

- количество протекторов в группе;

- расстояние между протекторами в группе;

- расстояние между групповой протекторной установкой и трубопроводом.

9.8.1 Количество групповых протекторных установок, необходимое для защиты участка трубопровода N, шт., вычисляют по формуле

(9.9)

где hэ - коэффициент экранирования протекторов в групповой протекторной установке, определяемый из рисунка 9.1.

9.8.2 Количество протекторов в группе для обеспечения защиты трубопровода N, шт., должно быть

(9.10)

где F - поправочный коэффициент, вычисляемый по формуле

(9.11)

9.8.3 Расстояние между групповыми протекторами и трубопроводом упг, м, вычисляют по формуле

(9.12)

где iпг - сила тока групповой протекторной установки в начальный период;

Rпн - переходное сопротивление трубопровода в начальный период, Ом·м2;

l з - длина участка трубопровода, защищаемая групповой протекторной установкой, м.

9.8.4 Силу тока групповой протекторной установки iпг, А, рассчитывают по формуле

iпг = iп · Nпг · hэ (9.13)

Рисунок 9.1 - Коэффициент экранирования протекторов в групповой протекторной установке в зависимости от отношения расстояния между ними и их длиной [а/lа] (глубина установки протекторов в грунт 1,6 м)

10 Расчет параметров дренажной защиты

10.1 Защиту трубопроводов от коррозии блуждающими токами осуществляют, как правило, дренажами и установками катодной защиты с автоматическими преобразователями.

10.2 Дренажи следует подключать к рельсам, путевым дросселям или сборкам отсасывающих фидеров электрифицированного железнодорожного транспорта. Автоматические дренажи следует подключать только к отсасывающим фидерам или к средним точкам путевых дросселей. Не допускается применять УДЗ с дренажами без регулировочных (балластных) сопротивлений.

10.3 Электрические дренажи следует устанавливать преимущественно в местах пересечения и сближения железных дорог с трубопроводами. Место подключения электрического дренажа к рельсам наиболее эффективно в зонах с наиболее отрицательными потенциалами рельс-земля.

10.4 При значительных расстояниях между трубопроводом и рельсами (более 1,5-2,0 км) при дренажной защите возрастает длина дренажного кабеля и требуется увеличение его сечения, что может оказаться экономически нецелесообразным. В таких случаях для защиты от коррозии блуждающими токами следует проектировать установку катодной защиты.

Установки катодной защиты с автоматическими преобразователями следует использовать при удалении газопровода от железной дороги на расстояние более 2 км. Эти УКЗ должны автоматически поддерживать заданное значение защитного потенциала.

10.5 При высокой интенсивности движения, неудовлетворительном состоянии рельсовых путей и доступных источниках электроснабжения целесообразно дополнительно к УДЗ проектировать установку катодной защиты.

10.6 Для расчета дренажной защиты должны быть определены следующие исходные данные:

- схема питания контактной сети электрифицированного транспорта;

- расположение тяговых подстанций и отсасывающих пунктов вдоль электрифицированной железной дороги;

- максимальная сила тока нагрузки каждой тяговой подстанции и отсасывающих кабелей;

- падение напряжения в отсасывающем фидере, определяемое по данным Регионального управления электрифицированных железных дорог;

- расстояние между трубопроводом и тяговыми подстанциями или путевыми дросселями.

10.7 Расчет параметров дренажной защиты сводится к определению силы тока дренажа и сечению дренажного кабеля и номинальной мощности дренажной установки.

10.7.1 Силу тока через электрический дренаж iд, А, вычисляют по формуле

iд = 0,2 · iтп · K1 · K2 · K3 · K4, (10.1)

где iд - ток тяговом подстанции, А;

K 1 - коэффициент, учитывающий расстояние между трубопроводом и электрифицированной железной дорогой (см. таблицу 10.1);

K 2 - коэффициент, учитывающий расстояние от трубопровода до тяговой подстанции (см. таблицу 10.1);

K 3 - коэффициент, учитывающий тип изоляционного покрытия трубопровода (см. таблицу 10.2);

К 4 - коэффициент, учитывающий количество параллельно уложенных трубопроводов (см. таблицу 10.3).

Таблица 10.1 - Значение коэффициентов K1 и K2

Расстояние, км | Величина коэффициента
 | K 1 | K 2
До 0,5 | 0,9 | 0,90
От 0,5 до 1,0 | 0,7 | 0,60
От 1,0 до 2,0 | 0,4 | 0,35

Таблица 10.2 - Значение коэффициента K3

Тип изоляционного покрытия трубопровода | Величина коэффициента K3
Трех-, двухслойное полимерное покрытие на основе термореактивных смол и полиолефина; покрытие на основе термоусаживающихся материалов | 0,3
Вес остальные покрытия усиленного типа, кроме мастичных и полимерно-битумных | 0,5
Мастичные и полимерно-битумные покрытия | 0,8
Все покрытия нормального типа | 0,9

Таблица 10.3 - Значение коэффициента K4

10.7.2 Сечение дренажного кабеля следует определять из условия, что сумма падения напряжения о кабеле и наложенного потенциала трубы не должна превышать величину разности потенциалов между трубопроводом и рельсом.

10.7.3 Сечение дренажного кабеля Sд мм2, вычисляют по формуле

(10.2)

где rм - удельное электрическое сопротивление материала кабеля, Ом·м;

lк - длина дренажного кабеля, м;

∆Uд - допустимое падение напряжения в дренажной цепи, В.

10.7.4 Падение напряжения в дренажной цепи ∆Uд, В, при подключении дренажного кабеля к фидеру вычисляют по формуле

∆Uд = ∆Uк + ∆Uф, (10.3)

где ∆Uк - допустимые значения падения напряжения в дренажном кабеле, определяемые из таблицы 10.4;

ΔUф - падение напряжения в отсасывающем фидере. В, определяемое по данным Управления электрифицированных железных дорог, которое для обычных условий эксплуатации составляет не менее 6 В.

Таблица 10.4 - Допустимые значения падения напряжения в дренажном кабеле, В

Длина кабеля, км | 0,2 | 0,5 | 1,0 | 2,0 | 3,0
Между отсасывающим пунктом железной дороги и газопроводом при подключении к минусовой шине тяговой подстанции | 10 | 11 | 12 | 13 | 14
Между газопроводом и электрифицированной железной дорогой при подключении к средней точке путевого дросселя | - | 3 | 5 | 6 | 7

11 Расчет и проектирование совместной защиты многониточных газопроводов

11.1 При раздельной электрохимической защите смежных сооружений степень вредного влияния устанавливается при пусконаладочных работах запроектированных средств электрохимической защиты. При наличии вредного влияния разрабатывают дополнительные меры по его устранению.

11.2 Параллельные магистральные газопроводы могут быть защищены от коррозии совместно с целью исключения возможного вредного влияния и обеспечения резервирования средств защиты.

Электрохимическую и дренажную защиту новых газопроводов, прокладываемых в одном коридоре со старыми, нереконструированными трубопроводами, следует осуществлять раздельно от старых трубопроводов. При этом в проекте требуется учесть монтаж электроизолирующих вставок для электрического секционирования (разделения) нового газопровода от старых сооружений. Расчет УКЗ при раздельной защите выполняют согласно разделам 6 и 7 настоящего стандарта.

11.3 При раздельной защите многониточных газопроводов возможно проявление вредного влияния на защищаемом газопроводе при отказах УКЗ этого газопровода. Для снижения этого вредного влияния следует проектировать диодные блоки совместной защиты между газопроводом с раздельной защитой (в точках дренажа УКЗ) и многониточным коридором. Режимы работы диодных блоков совместной защиты определяют при проведении пусконаладочных работ.

11.4 Расчет параметров УКЗ при совместной защите выполняют так же, как и для одиночных трубопроводов.

11.5 Силу тока УКЗ при совместной защите i, А. вычисляют по формуле

(11.1)

где ii - величина тока, необходимая для защиты i -го трубопровода, А;

n - количество совместно защищаемых трубопроводов.

11.6 Размещение УКЗ на параллельных газопроводах проектируют через интервалы, меньшие или равные длине защитной зоны на период через 30 лет эксплуатации проектируемой совместной катодной защиты.

11.7 В точке дренажа всех параллельных трубопроводов используют электрическую перемычку для резервирования катодной защиты на случай отказа в работе одной из защитных установок.

11.8 Точку дренажа совместной УКЗ выбирают, исходя из состояния изоляционного покрытия на трубопроводах. Как правило, точку дренажа проектируют на трубопроводе, имеющем наиболее плохое состояние изоляции.

11.9 Сопротивление перемычки для двух трубопроводов Rпм, Ом, определяют по формуле

(11.2)

где а1 и а2 - постоянные распространения соответственно первого и второго трубопровода (а1< а2);

Z 2 - характеристическое сопротивление трубопровода, имеющего наихудшее изоляционное покрытие Ом;

l - плечо защитной зоны, м.

При электрическом соединении нескольких трубопроводов сопротивление перемычки определяют попарно (на одном трубопроводе из них должна быть оборудована точка дренажа).

Сечение перемычки Sпм, м2, вычисляют по формуле

(11.3)

где rпм - удельное электрическое сопротивление материала перемычки, Ом·м;

lпм - длина перемычки, м;

Rпм - сопротивление перемычки, Ом.

Если трубопроводы имеют технологическую перемычку на расстоянии от точки дренажа ближе 1/2 длины защитного плеча, то электрические перемычки в точках дренажа допускается не устанавливать.

11.10 Рекомендуемые схемы совместной катодной защиты параллельных трубопроводов:

1) Одна катодная установка на несколько параллельных трубопроводов при общей силе тока защиты не более 30 А на 30-й год эксплуатации. Анодное заземление может быть расположено по любую сторону от трубопроводов. Размещение точки дренажа катодной установки производится в соответствии с 11.8.

2) Две катодные установки на несколько параллельных трубопроводов (больше 3) при общей силе тока защиты на 30-й год эксплуатации не более 40 А. Анодные заземления катодных установок могут быть расположены как по одну сторону от трубопроводов, так и по разные стороны. При размещении анодных заземлений по одну сторону от трубопроводов расстояние между ними должно быть не менее 3 их линейных размеров, но не менее 200 м. Размещение точек дренажа катодных установок производится в соответствии с 11.8.

3) При силе тока защиты каждого трубопровода более 15 А катодные установки должны быть оборудованы на каждом трубопроводе, а точки дренажа соединяют перемычками.

При расстоянии между параллельными трубопроводами более 50 м независимо от силы защитного тока проектируют УКЗ на каждом трубопроводе.

11.11 Включение нескольких катодных станций с разными точками дренажа на одно анодное заземление не допускается.

11.12 Газопроводы в местах установки электрических перемычек должны быть оборудованы специальными КИП.

11.13 В местах сближения (до 30 м) или пересечения трубопроводов должны быть установлены КИП, на клеммную панель которых выводят проводники от этих трубопроводов с соответствующей маркировкой. Необходимость установки перемычки определяют по результатам наладки средств электрохимической защиты при выявлении вредного влияния системы ЭХЗ одного трубопровода на другой.

11.14 При проектировании совместной дренажной защиты нескольких параллельных трубопроводов силу дренажного тока определяют в соответствии с разделом 10.

11.15 Дренажи обязательно должны иметь точку дренажа на трубопроводе, отвечающем условиям 11.8.

11.16 Сопротивление и сечение электрической перемычки определяют в соответствии с 11.8 и 11.9.

11.17 В проекте должны быть предусмотрены мероприятия по исключению вредного влияния катодной поляризации на смежные сооружения. Устранение или уменьшение до безопасных пределов вредного влияния катодной поляризации защищаемого сооружения на смежные (параллельные) сооружения может быть обеспечено следующими способами:

- устройством раздельной или совместной защиты;

- удалением анодного заземления катодной установки, являющегося источником вредного влияния, от незащищенного сооружения на расстояние не менее 3 g (g - расстояние между анодным заземлением и защищаемым трубопроводом);

- установкой электрической перемычки в точке дренажа или на некотором расстоянии от нее между защищенной и защищаемой коммуникациями (сечение перемычки определяют расчетом);

- установкой группы протекторов на смежном подземном сооружении.

12 Особенности проектирования электрохимической защиты подземных коммуникации промплощадок магистральных газопроводов

12.1 Технологические коммуникации КС должны, как правило, иметь раздельную защиту от линейной части магистральных газопроводов. В проекте необходимо учесть электрическое секционирование шлейфов, газопроводов пускового, топливного и импульсного газа и других трубопроводов, металлическую броню кабелей и всех других электропроводящих сооружений и устройств между линейной частью и КС.

12.2 Исходными данными для проектирования электрохимической защиты являются следующие:

- план площадки с указанием размещения оборудования и трубопроводов;

- перечень всех подземных трубопроводов с указанием их длины и диаметра;

- удельное электрическое сопротивление грунтов, измеренное по сетке 10×10 м на площадке;

- результаты вертикального электрического зондирования по периметру площадки на глубину до 100 м (по три вертикальных электрических зондирования на каждой стороне площадки);

- содержание водорастворимых солей в грунте на глубине укладки технологических трубопроводов в 3-4 точках площадки;

- максимальная температура перекачиваемого продукта;

- оценка влияния блуждающих токов от источников постоянного тока.

За максимальную температуру перекачиваемого продукта принимают проектную максимальную среднесуточную температуру газа в технологических трубопроводах. За величину удельного электрического сопротивления грунта принимают ее минимальное значение, полученное на площадке при изысканиях.

12.3 Задачей проектирования является обеспечение эффективной электрохимической защиты подземных коммуникаций КС на срок их эксплуатации не менее 30 лет с определением количества средств электрохимической защиты на срок не менее 30 лет, их мощности и размещения.

12.4 Общую силу защитного Iпл, А, тока вычисляют по формуле

(12.1)

где jз.пл - защитная плотность тока коммуникаций площадки, А/м2;

Si - площадь поверхности i-го трубопровода, м2;

Nпп - общее количество подземных трубопроводов на площадке.

12.5 Защитную плотность тока подземных коммуникаций площадки определяют из таблицы 12.1.

Таблица 12.1 - Защитная плотность тока трубопроводов и коммуникаций площадок КС

Удельное электрическое сопротивление грунта, Ом·м | Наличие блуждающих токов | Максимальная температура перекачиваемого продукта, °С | Защитная плотность тока, мА/м2
Менее 10 | Имеется | Более 20 | 35
Менее 10 | Не имеется | Менее 20 | 25
От 10 до 40 | Имеется | Более 20 | 25
От 10 до 40 | Не имеется | Менее 20 | 17
Более 40 | Имеется | Более 20 | 17
Более 40 | Не имеется | Менее 20 | 12

12.6 Оценку влияния блуждающих токов производят в соответствии с требованиями ГОСТ 9.602.

12.7 Количество установок катодной защиты коммуникаций компрессорной станции NУКЗ шт., вычисляют по формуле:

(12.2)

где Iпл - общий защитный ток подземных коммуникаций площадки, А;

Iн - номинальный выходной ток катодного преобразователя, определяемый по технической документации, А;

kпл - площадочный коэффициент (для проектируемых площадок принимается равным 0,7).

12.8 Тип, конструкция и материал анодных заземлений выбирают в соответствии с 5.3.9.12-5.3.9.14 и разделом 8 настоящего стандарта.

12.9 Оптимальные режимы работ УКЗ промплошадки определяют при проведении пусконаладочных работ.

Если на линейной части магистрального газопровода предусматривается установка электрических дренажей на расстоянии до 10 км от площадки, то защита сооружений промплощадки от блуждающих токов должна быть осуществлена катодными станциями с автоматическим поддержанием защитного потенциала.

12.10 Для защиты от коррозии силовых кабелей и защитных заземлений оборудования на промплощадках КС следует применять установки протекторной защиты.

13 Особенности проектирования электрохимической защиты переходов магистральных газопроводов через водные преграды, железные и автомобильные дороги

13.1 Для защитных кожухов подземных магистральных газопроводов на переходах их через автомобильные и железные дороги в грунтах средней и низкой коррозионной агрессивности по ГОСТ 9.602 допускается минимальный поляризационный потенциал более положительный, чем минус 0,85 В по МСЭ (с омической составляющей - минус 0,90 В по МСЭ) при условии обеспечения нормативного срока их службы, что должно быть подтверждено технико-экономическим обоснованием. При этом катодное смещение поляризационного потенциала (поляризации) должно быть не менее 100 мВ.

13.2 Электрохимическая защита кожухов от подземной коррозии осуществляется в основном протекторами. В случае большой протяженности, плохой изоляции кожуха и при наличии линии электропередачи для защиты кожуха от коррозии возможно использовать маломощные катодные установки.

13.3 Расчет параметров протекторной защиты кожухов производится в соответствии с методикой, приведенной в разделе 9.

13.4 Силу тока в цепи "протектор-кожух" iпк, А, вычисляют по формуле

(13.1)

где Uп - стационарный потенциал протектора, В;

Uек - естественная разность потенциалов кожух-земля, В;

Uкзм - минимальная защитная наложенная разность потенциалов кожух-земля, В, которую вычисляют по формуле

Uкзм = Uм - Uек, (13.2)

где Uм - минимальный защитный потенциал кожуха, В;

Uек - естественная разность потенциалов кожух-земля, В;

Rпк - сопротивление цепи "протектор-кожух", Ом, которое определяют по формуле

Rпк = Rпр + Rрп. (13.3)

Если значения Un и Uек не известны, то разность потенциалов Un - Uек для магниевых протекторов следует принимать равной 1 В.

13.5 Длина участка кожуха, защищаемая одним протектором на конец планируемого периода lзкп, м, равна

(13.4)

где Rпнк - начальное значение переходного сопротивления кожуха, Ом·м2.

Dк - диаметр кожуха, м.

13.6 Количество протекторов, необходимое для защиты кожуха Nп, шт., определяют по формуле

(13.5)

где lк - длина кожуха, м.

13.7 Количество протекторов, рассчитанное по формуле 13.4, необходимо распределить между двумя группами, устанавливаемыми с обоих концов кожуха. В случае отсутствия возможности установки протекторов с обоих концов кожуха и если длина защитной зоны протекторов больше длины кожуха, допускается установка всех протекторов с одного его конца.

13.8 Параметры протекторной защиты кожухов уточняют при пусконаладочных работах системы ЭХЗ газопровода.

13.9 Расчет электрохимической защиты кожуха с помощью маломощных катодных установок производится в соответствии с методикой, приведенной в разделе 7.

13.10 Входное сопротивление кожуха Zвк, Ом, как функцию времени эксплуатации вычисляют по формуле

(13.6)

где Rк - продольное сопротивление кожуха, Ом/м, которое вычисляют по формуле

(13.7)

где rк - удельное электрическое сопротивление материала кожуха, Ом·м;

dк - толщина стенки кожуха, м;

Rпнк (t) - значение переходного сопротивления единицы длины кожуха через t лет, Ом·м.

В данном случае переходное сопротивление Rпнк (t), Ом·м, вычисляют по формуле

(13.8)

где Rзк - сопротивление растеканию кожуха, Ом·м;

Нк - глубина залегания кожуха, м;

Rизк - начальное значение сопротивления изоляции кожуха, Ом·м2.

13.11 Силу тока катодной установки i, А, вычисляют по формуле

(13.9)

где Uкзо - смешение потенциалов кожух-земля в точке дренажа, В, которое определяют по формуле

Uкзо= Uо - Uек, (13.9)

где Uо - максимальный защитный потенциал кожуха. В;

Uек - естественная разность потенциалов кожух-земля, В.

13.12 На переходах через водные преграды длиной более 500 м на одном из ее берегов должна быть предусмотрена установка катодной защиты. При этом УКЗ должна располагаться на расстоянии не далее 1 км от водной преграды.

13.13 На всех водных переходах длиной более 500 м необходимо устанавливать контрольно-измерительные пункты для контроля потенциала и силы тока в трубопроводе на обеих сторонах преграды.

13.14 На действующих трубопроводах проектирование и реконструкцию катодной защиты следует производить на основании результатов обследования, которое должно включать измерения смещения потенциала на одном из берегов при включении и выключении установки катодной защиты на другом берегу.

14 Особенности проектирования временной защиты магистральных газопроводов

14.1 При строительстве газопровода до ввода в строй основных средств электрохимической защиты в качестве временной защиты следует использовать систему защиты с помощью магниевых протекторов типа ПМ 10У.

В случае строительства газопровода параллельно построенному трубопроводу, оснащенному системой катодной защиты, временную защиту возможно осуществлять путем временного подключения средств электрохимической защиты от эксплуатируемого трубопровода.

14.2 Для расчета временном защиты от коррозии магистрального газопровода с помощью протекторов определяют их необходимое количество. Расчет выполняют в соответствии с разделом 9.

14.3 Длину защитной зоны протектора для газопроводов диаметром 0,80, 1,02 и 1,42 м при проектируемом сроке службы временной защиты от 3 до 24 месяцев в зависимости от удельного сопротивления грунта и переходного сопротивления сооружения можно определить по таблице 14.1.

Таблица 14.1 - Длина участка трубопровода, защищаемая одним протектором

Диаметр тр-да, м | Удельное сопротивление грунта, Ом·м | Защитный потенциал тр-да, В, м.с.э. | Сила тока протектора, А |  | Длина защитной зоны протектора, м
 |  |  |  |  | Срок службы протектора, мес.
 |  |  |  |  | 3 |  | 6 |  | 9 | 12 | 18 | 24
Для трубопроводов с Rиз = 50000 Ом·м2
0,8 | 5 | 0,95 | 0,220 |  | 10584 |  | 10297 |  | 10018 | 9747 | 9225 | 8733
0,8 | 7,5 | 0,95 | 0,160 |  | 7698 |  | 7489 |  | 7286 | 7088 | 6709 | 6351
0,8 | 15 | 0,85 | 0,096 |  | 6466 |  | 6291 |  | 6121 | 5954 | 5636 | 5335
0,8 | 60 | 0,85 | 0,025 |  | 1684 |  | 1638 |  | 1594 | 1551 | 1468 | 1389
0,8 | 100 | 0,85 | 0,015 |  | 1010 |  | 983 |  | 956 | 930 | 881 | 833
1,02 | 5 | 0,95 | 0,220 |  | 8301 |  | 8076 |  | 7857 | 7644 | 7235 | 6883
1,02 | 7,5 | 0,95 | 0,160 |  | 6037 |  | 5873 |  | 5714 | 5559 | 5262 | 5005
1,02 | 15,0 | 0,85 | 0,096 |  | 5071 |  | 4934 |  | 4800 | 4670 | 4420 | 4184
1,02 | 60,0 | 0,85 | 0,025 |  | 1321 |  | 1285 |  | 1250 | 1217 | 1151 | 1090
1,02 | 100,0 | 0,85 | 0,015 |  | 792 |  | 771 |  | 750 | 730 | 691 | 654
1,22 | 5,0 | 0,95 | 0,220 |  | 6941 |  | 6752 |  | 6570 | 6391 | 6050 | 5726
1,22 | 7,5 | 0,95 | 0,160 |  | 5048 |  | 4911 |  | 4778 | 4648 | 4410 | 4165
1,22 | 15,0 | 0,85 | 0,096 |  | 4240 |  | 4125 |  | 4013 | 3904 | 3696 | 3498
1,22 | 60,0 | 0,85 | 0,025 |  | 1104 |  | 1074 |  | 1045 | 1017 | 962 | 911
1,22 | 100,0 | 0,85 | 0,015 |  | 662 |  | 644 |  | 627 | 610 | 577 | 546
1,42 | 5,0 | 0,95 | 0,220 |  | 5963 |  | 5801 |  | 5644 | 5491 | 5197 | 4920
1,42 | 7,5 | 0,95 | 0,160 |  | 4337 |  | 4219 |  | 4105 | 3993 | 3780 | 3578
1,42 | 15,0 | 0,85 | 0,096 |  | 3643 |  | 3544 |  | 3448 | 3355 | 3175 | 3006
1,42 | 60,0 | 0,85 | 0,025 |  | 949 |  | 923 |  | 898 | 874 | 827 | 783
1,42 | 100,0 | 0,85 | 0,015 |  | 569 |  | 554 |  | 539 | 524 | 496 | 470
Для трубопроводов с Rиз = 100000 Ом·м2
0,8 | 5,0 | 0,95 | 0,220 |  | 21169 |  | 20594 |  | 20037 | 19493 | 18451 | 17465
0,8 | 7,5 | 0,95 | 0,160 |  | 15395 |  | 14978 |  | 14573 | 14177 | 13419 | 12702
0,8 | 15,0 | 0,85 | 0,096 |  | 12932 |  | 12581 |  | 12241 | 11909 | 11272 | 10670
0,8 | 60,0 | 0,85 | 0,025 |  | 3368 |  | 3276 |  | 3188 | 3101 | 2935 | 2779
0,8 | 100,0 | 0,85 | 0,015 |  | 2021 |  | 1966 |  | 1913 | 1861 | 1761 | 1667
1,02 | 5,0 | 0,95 | 0,220 |  | 16602 |  | 16152 |  | 15715 | 15288 | 14471 | 13698
1,02 | 7,5 | 0,95 | 0,160 |  | 12074 |  | 11747 |  | 11429 | 11119 | 10524 | 9962
1,02 | 15,0 | 0,85 | 0,096 |  | 10143 |  | 9868 |  | 9601 | 9340 | SS41 | 8369
1,02 | 60,0 | 0,85 | 0,025 |  | 2641 |  | 2570 |  | 2500 | 2432 | 2302 | 2179
1,02 | 100,0 | 0,85 | 0,015 |  | 1585 |  | 1542 |  | 1500 | 1459 | 1381 | 1308
1,22 | 5,0 | 0,95 | 0,220 |  | 13881 |  | 13505 |  | 13139 | 12783 | 12099 | 11453
1,22 | 7,5 | 0,95 | 0,160 |  | 10095 |  | 9822 |  | 9556 | 9296 | 8799 | 8329
1,22 | 15,0 | 0,85 | 0,096 |  | 8480 |  | 8250 |  | 8027 | 7809 | 7391 | 6996
1,22 | 60,0 | 0,85 | 0,025 |  | 2208 |  | 2148 |  | 2090 | 2033 | 1925 | 1822
1,22 | 100,0 | 0,85 | 0,015 |  | 1325 |  | 1289 |  | 1254 | 1220 | 1155 | 1093
1,42 | 5,0 | 0,95 | 0,220 |  | 11926 |  | 11602 |  | 11289 | 10982 | 10395 | 9840
1,42 | 7,5 | 0,95 | 0,160 |  | 8673 |  | 8438 |  | 8210 | 7987 | 7560 | 7156
1,42 | 15,0 | 0,85 | 0,096 |  | 7287 |  | 7088 |  | 6896 | 6709 | 6350 | 6011
1,42 | 60,0 | 0,85 | 0,025 |  | 1897 |  | 1846 |  | 1796 | 1747 | 1654 | 1565
1,42 | 100,0 | 0,85 | 0,015 |  | 1138 |  | 1107 |  | 1077 | 1048 | 992 | 939
Для трубопроводов с Rиз = 300000 Ом·м2
0,8 | 5,0 | 0,95 | 0,220 | 63506 |  | 61783 |  | 60112 |  | 58480 | 55353 | 52396
0,8 | 7,5 | 0,95 | 0,160 | 46186 |  | 44933 |  | 43718 |  | 42531 | 40257 | 38107
0,8 | 15,0 | 0,85 | 0,096 | 38797 |  | 37745 |  | 37724 |  | 35727 | 33817 | 32010
0,8 | 60,0 | 0,85 | 0,025 | 10103 |  | 9829 |  | 9563 |  | 9304 | 8806 | 8336
0,8 | 100,0 | 0,85 | 0,015 | 6062 |  | 5898 |  | 5738 |  | 5582 | 5284 | 5001
1,02 | 5,0 | 0,95 | 0,22 | 49807 |  | 48456 |  | 47145 |  | 45865 | 43413 | 41094
1,02 | 7,5 | 0,95 | 0,160 | 36223 |  | 35240 |  | 34287 |  | 33356 | 31573 | 29886
1,02 | 15,0 | 0,85 | 0,096 | 30429 |  | 29603 |  | 28803 |  | 28021 | 26523 | 25106
1,02 | 60,0 | 0,85 | 0,025 | 7924 |  | 7709 |  | 7501 |  | 7297 | 6907 | 6538
1,02 | 100,0 | 0,85 | 0,015 | 4755 |  | 4625 |  | 4500 |  | 4378 | 4144 | 3923
1,22 | 5,0 | 0,95 | 0,220 | 41644 |  | 40514 |  | 39418 |  | 38348 | 36298 | 34359
1.22 | 7,5 | 0,95 | 0,160 | 30287 |  | 29465 |  | 28668 |  | 27890 | 26398 | 24988
1,22 | 15,0 | 0.85 | 0,096 | 25440 |  | 24749 |  | 24080 |  | 23426 | 22174 | 20989
1,22 | 60,0 | 0,85 | 0,025 | 6625 |  | 6445 |  | 6270 |  | 6101 | 5774 | 5466
1,22 | 100,0 | 0,85 | 0,015 | 3975 |  | 3867 |  | 3762 |  | 3660 | 3465 | 3279
1,42 | 5,0 | 0,95 | 0,220 | 35778 |  | 34807 |  | 33866 |  | 32947 | 31185 | 29519
1,42 | 7,5 | 0,95 | 0,160 | 26021 |  | 25314 |  | 24630 |  | 23961 | 22680 | 21468
1,42 | 15,0 | 0,85 | 0,096 | 21858 |  | 21265 |  | 20689 |  | 20128 | 19052 | 18034
1,42 | 60,0 | 0,85 | 0,025 | 5692 |  | 5538 |  | 5388 |  | 5242 | 4961 | 4696
1,42 | 100,0 | 0,85 | 0,015 | 3415 |  | 3323 |  | 3233 |  | 3145 | 2977 | 2818

14.4 Если по расчетам длина защитной зоны протектора больше участка трубопровода между крановыми узлами, следует проектировать по одному протектору на один крановый узел. Дополнительные протекторы устанавливаются по результатам наладки временной защиты.

14.5 При расчетной длине защитной зоны протектора меньше 5 км необходимо устанавливать групповые установки протекторов. При этом расчетное количество протекторов, необходимое для защиты участка трубопровода, следует увеличивать в 1,3-1,4 раза.

14.6 В анодных и знакопеременных зонах блуждающих токов количество протекторов следует удваивать относительно расчетного количества.

В анодных зонах следует проектировать групповые протекторные установки. Расстояние между протекторами в групповой протекторной установке должно быть не менее 5 м.

14.7 В катодных и знакопеременных зонах должны использовать поляризованные протекторы, которые подключают к защищаемому трубопроводу через полупроводниковые элементы.

Приложение А (рекомендуемое)

ЗНАЧЕНИЯ ПРОДОЛЬНОГО СОПРОТИВЛЕНИЯ ТРУБОПРОВОДА Rт ПРИ РАЗЛИЧНОЙ ТОЛЩИНЕ СТЕНКИ ТРУБЫ (rт = 2,45 · 10-7 Ом·м; t = +20 °С)

Таблица А.1 - Толщина стенки трубы от 4 до 9,5 мм

Диаметр трубы | Толщина стенки трубы dт · 10-3, м
 | 4,0 | 5,0 | 5,5 | 6,0 | 6,5 | 7,0 | 7,5 | 8,0 | 8,5 | 9,0 | 9,5
0,146 | 137,0 | 111,0 | 101,0 | 92,8 | 86,0 | 80,2 | 75,1 | 70,6 |  |  |
0,152 | 132,0 | 106,0 | 96,8 | 89,0 | 82,5 | 76,8 | 72,0 | 67,7 |  |  |
0,159 | 126,0 | 101,0 | 92,4 | 85,0 | 78,7 | 73,3 | 68,6 | 64,6 |  |  |
0,168 | 119,0 | 95,7 | 87,3 | 80,2 | 74,3 | 69,2 | 64,8 | 60,9 |  |  |
0,180 | 111,0 | 89,1 | 81,3 | 74,7 | 69,2 | 64,4 | 60,3 | 56,7 |  |  |
0,194 | 103,0 | 82,5 | 75,2 | 69,1 | 64,0 | 59,6 | 55,8 | 52,4 |  |  |
0,219 | 90,7 | 72,9 | 66,4 | 61,0 | 56,5 | 52,6 | 49,2 | 46,2 |  |  |
0,245 | 80,9 | 65,0 | 59,2 | 54,4 | 50,3 | 46,8 | 43,8 | 41,1 |  |  |
0,273 | 72,5 | 58,2 | 53,0 | 48,7 | 45,0 | 41,9 | 39,2 | 36,8 |  |  |
0,299 | 66,1 | 53,1 | 48,3 | 44,4 | 41,0 | 38,2 | 35,7 | 33,5 |  |  |
0,325 | 60,7 | 48,7 | 44,4 | 40,7 | 37,7 | 35,0 | 32,8 | 30,8 |  |  |
0,377 | 52,3 | 41,9 | 38,2 | 35,0 | 32,4 | 30,1 | 28,1 | 26,4 | 24,9 |  |
0,426 | 46,2 | 37,0 | 33,7 | 30,9 | 28,6 | 26,6 | 24,8 | 23,3 | 22,0 | 20,8 |
0,530 |  | 29,7 | 27,0 | 24,8 | 22,9 | 21,3 | 19,9 | 18,7 | 17,6 | 16,6 |
0,720 |  |  |  |  | 16,8 | 15,6 | 14,6 | 13,7 | 12,9 | 12,2 | 11,6
0,820 |  |  |  |  |  |  | 12,8 | 12,0 | 11,3 | 10,7 | 10,1
1,020 |  |  |  |  |  |  |  |  |  | 8,57 | 8,12

Примечание - В расчет за Rт принимается величина, указанная в таблице и умноженная на 10-6. Например, для труб диаметром 0,82 м и толщиной стенки 8 мм продольное сопротивление равно: Rт =12,0·10-6 Ом·м.

Таблица А.2 - Толщина стенки трубы от 10 до 20 мм

Диаметр трубы Dт, м | Толщина стенки трубы dт · 10-3, м
 | 10,00 | 10,5 | 11,0 | 11,5 | 12,0 | 12,5 | 14,0 | 15,0 | 16,0 | 17,0 | 20,0
0,72 | 11,00 | 10,50 | 10,00 |  |  |  |  |  |  |  |
0,82 | 9,63 | 9,18 | 8,76 | 8,39 |  |  |  |  |  |  |
1,02 | 7,72 | 7,36 | 7,03 | 6,72 | 6,45 | 6,19 | 5,54 | 5,17 | 4,85 | 4,57 |
1,22 |  |  | 5,86 | 5,61 | 5,38 | 5,17 | 4,62 | 4,31 | 4,05 | 3,81 | 3,25
1.42 |  |  |  |  |  |  | 3,96 | 3,70 | 3,47 | 3,27 | 2,79
1,62 |  |  |  |  |  |  | 3,47 | 3,24 | 3,04 | 2,86 | 2,44

Примечание - В расчет за Rm принимается величина, указанная в таблице и умноженная на 10-6. Например, для труб диаметром 1,02 м и толщиной стенки 12 мм продольное сопротивление равно Rm = 6,45·10-6 Oм/м.

Приложение Б (справочное)

ЗАВИСИМОСТЬ СОПРОТИВЛЕНИЯ РАСТЕКАНИЮ ТОКА НЕИЗОЛИРОВАННОГО ТРУБОПРОВОДА ОТ УДЕЛЬНОГО СОПРОТИВЛЕНИЯ ГРУНТА

Рисунок Б.1

Библиография

1 СНиП 2.05.06-85* "Магистральные трубопроводы".

2 ВРД 39-1.10-006-2000 Правила технической эксплуатации магистральных газопроводов.

3 Правила устройства электроустановок - Главгосэнергонадзор России, 1998.

4 Руководство по эксплуатации систем противокоррозионной защиты трубопроводов. - ВНИИГАЗ, 2004.

5 Руководство по эксплуатации систем коррозионного мониторинга магистральных газопроводов. - ВНИИГАЗ, 2004.